bei erster Fahrt liegen geblieben - Schleichmodus

bei erster Fahrt liegen geblieben - Schleichmodus

menu
Think_City
    Beiträge: 62
    Registriert: Di 18. Dez 2018, 00:07
    Hat sich bedankt: 2 Mal
    Danke erhalten: 3 Mal
folder Di 18. Dez 2018, 00:44
Hallo zusammen
Eigentlich ziemt es sich nicht gleich beim ersten Post ein einen eigenen Beitrag zu erstellen. Ich habe einen ähnlichen Tread unter mercedes-b-klasse-electric-drive/warnun ... 30374.html gesehen aber hatte ein anderes Verhalten.
Die letzten 2 Jahren bin ich einen Think City gefahren. Leider hat das BMS den Geist aufgegeben und eine Neuanschaffung stand an. Ich habe einen b250e mit 14K Laufleistung erworben. Bei der Abholung hat der Händler, trotz mehrmaliger Bitte meinerseits, die Batterie nur zu etwa 70% geladen gehabt. Die angezeigte Reichweite war 106km bei rund 1 Grad Aussentemperatur. Zu fahren hatte ich exakt 100km.
Aufgrund meiner Erfahrungen mit dem Think City dachte ich mir: das schaffe ich.
Heizung aus, nur Tagfahrlicht, Eco+-Modus und dank grossem Verkehrsaufkommen auf der Autobahn die meiste Strecke nur zwischen 70 und 80 km/h gefahren. Da dies meine erste Fahrt war, habe ich die Batteriekapazität in % nicht angezeigt und nur die Restreichweite verfolgt. Bei Restreichweite 13 km und noch etwa 15 km zu fahren, bin ich sicherheitshalber von der Autobahn gefahren und wollte die restliche Strecke mit 50km/h auf einer mit 60km/h limitierten Strasse fahren. Von der Autobahn ging es noch einige Höhenmeter runter und so hatte ich dann noch 12km Restreichweite für etwa 12 km Strecke. Völlig unerwartet und weder in der Bedienungsanleitung noch in irgendeinem Forum gesehen, erschien im Kombiinstrument die Anzeige "Limit 30km/h" (könnte auch "30km/h Limit" gewesen sein). Selbst bei Vollgas fuhr mein MB nur noch 30 km/h. Mit eingeschalteter Warnblinkanlage bin ich dann noch 2, 3 km gefahren. Die Restreichweite reduzierte sich entsprechend auf etwa 9km. M. E. hätte ich es noch ans Ziel geschafft, aber ich dachte mir: wenn das Teil jetzt stehen bleibt, dann stehe ich mitten auf der Strasse und fertig lustig.
Also habe ich über Chargemap die nächste Ladestation, ein Hotel mit Elektro-PP, angefahren und das Ziel mit dem Taxi erreicht.

In der Zwischenzeit habe ich den Wagen schon 3 x geladen und die Reichweite bei 100% Batterieladung, wird mir um die 105km angezeigt. Dabei fahre ich auf der Autobahn mit Tempomat maximal 100 km/h und immer im Eco-Modus. Mein Fahrprofil wird vom Bordcomputer zwischen 96% und 100% bewertet. Aktuell haben wir so um die 0 Grad.

Meine Rückschlüsse:
1) Die angezeigte Reichweite bezieht sich auf die letzten Fahrten und nicht auf die aktuelle Situation (z.B. aktuell Außentemperatur)
2) Trotz extrem sparsamer Fahrweise lässt sich dann die angezeigte Restreichweite niemals erreichen.
3) Eine ständig auf 320 Grad gehaltene Zebra-Batterie vom Think, welche mir auch im Winter immer 100km Reichweite garantierte, ist nicht mit einer Li-Ion-Batterie zu vergleichen.

Fragen: Hatte wer schon Erfahrung mit diesem Schleichmodus? Was ist Eure Erfahrung auf den letzten km? Und wie weit kommt ihr im Winter? (Ich weiss es gibt schon einen Tread aus dem 2016 zu diesem Thema. Da wurden von 120 km und mehr Reichweite berichtet. Ich komme mit sorgfältigem Stromfuss, max 100 km/h und vorausschauender, sprich ausrollender Fahrweise auf grad so 100 km. RangePlus habe ich noch nicht ausprobiert.)
Anzeige

Re: bei erster Fahrt liegen geblieben - Schleichmodus

menu
Moselaner
    Beiträge: 124
    Registriert: Do 11. Jan 2018, 20:13
folder Di 18. Dez 2018, 01:25
Hallo,
bei meinem geht die Reichweite jetzt auch in den Keller; grad bei extremen Kurzstreckenverkehr bei Kälte sind auch kaum mehr als 100 km drin. Sobald ich mal längere Strecken fahre, geht der Verbrauch direkt wieder zurück, sodaß 14o km möglich sind.
Im Sommer waren es regelmäßig zw. 150 und 170 km; mit R+ auch rd 200 km.
Mit ein wenig Übung braucht man auch weniger. War früher bei mir mit Verbrennern genau so; also Geduld :-)
Grüße von der schönen Mosel
Lutz

613d Vario
B-electric

Re: bei erster Fahrt liegen geblieben - Schleichmodus

menu
Benutzeravatar
    tyman
    Beiträge: 412
    Registriert: Do 29. Aug 2013, 20:07
    Wohnort: Pinneberg
    Danke erhalten: 19 Mal
folder Di 18. Dez 2018, 18:20
HI,
Reichweite aktuell bei ca. 14km zur Arbeit und dabei reichlich Stadt und nur ca. 4km Landstraße: 90-100km.
Fahre in E nicht in E+. Bringt bei meinem Profil ca. 5-8km mehr Reichweite.
Verbrauch hoch.
Dein Verhalten des "Schleichens" hatte ich noch nie, obwohl ich recht häufig auf unter 5% runter fahre.
Es kommt eine Warnung und die rechte Poweranzeige geht massiv nach unten, so dass auch Vollstrom kaum mehr beschleunigt. Ich konnte aber mit 1% immer noch sachte im Stadtverkehr mitschwimmen. Das war mehr als 30km/h.
Bei mir ging der Benz dann bei 0% auch recht schlagartig aus. Mußte mal meinen Bericht hier im Forum lesen.
Zum Glück direkt (!) an der Ladesäule.
Aber nochmals zur Reichweite:
Ich würde nicht mit mehr als 100km rechnen, wenn Du nicht frieren und ein Verkehrshinderniß sein willst.
Einige Reichweiten, die hier im Forum berichtet wurde, habe ich nie erreichen können. Liegt halt viel am Fahrprofil.
Mit range plus waren bei mir 200km im Sommer möglich.
Gruß
Olaf
EMCO Novi Elektroroller - Speedy
Zoe Intens Black - Bagheera (12/2013-09/2017)
B250E Electric Art - Migaloo (ab 09/2017)
E-Golf bestellt, Q2 2020 erwartet
29x 300wP = 8,7kWp mit LG Chem Resu 10 im Keller und 43kW Wallbox Wallb-e in der Garage

Re: bei erster Fahrt liegen geblieben - Schleichmodus

menu
Max Mausser
    Beiträge: 135
    Registriert: Sa 16. Nov 2013, 20:31
folder Di 18. Dez 2018, 19:17
Hallo Think_City

Eine "doofe" Frage zu den 30km/h:

Könnte es sein, dass Du im Panikmodus aus Versehen den "Limiter" des Tempomates aktiviert hast?
(Knopf auf dem Tempomat-Hebel)

==> Geschwindigkeit ist dann wie beschrieben auf den max. eingestellten Wert begrenzt (In Deinem Beispiel 30km/h)
==> Beim aktivieren des "Limiter" wird der eingestellte Wert im Kombiinstrument wie Du schreibst angezeigt.
( Anzeige "Limit 30km/h" könnte auch "30km/h Limit" gewesen sein)


Gruss Max

Re: bei erster Fahrt liegen geblieben - Schleichmodus

menu
Benutzeravatar
    smarty
    Beiträge: 88
    Registriert: Do 12. Dez 2013, 20:01
folder Di 18. Dez 2018, 20:05
Hallo Think_City,

du hättest es geschafft, bin Ihn letztens erst wieder auf 2% runter gefahren, ein Anzeige hatte ich nie, er fährt auch dann noch über 50kmh. Du siehst an der Leistungsanzeige wann der Akku wirklich schwach wird. Ab 3% Rest zeigt er in den KM dann nur noch -- an.

Smarty
B 250 e [50Tkm Smart ed]
Bild

Re: bei erster Fahrt liegen geblieben - Schleichmodus

menu
Think_City
    Beiträge: 62
    Registriert: Di 18. Dez 2018, 00:07
    Hat sich bedankt: 2 Mal
    Danke erhalten: 3 Mal
folder Di 18. Dez 2018, 20:35
Wow. Ganz herzlichen Dank Euch allen für die informativen Antworten!

@Moselaner: da bin ich beruhigt. Ich bin übrigens heute Abend mit 100% gestartet. Heizung aus. E-Modus, genau 30 km gefahren und mit 78% Akkuanzeige und - wieso auch immer 90km Restreichweite (Restreichweite beim Start 109km) - am Ziel angekommen. Dabei bin ich auf der Bahn (ca. 20km) wie immer mit Tempomat 100km/h gefahren und innerorts wie üblich im Verkehr mitgeschwommen. Das ergäbe eine Reichweite von über 120km. Ich muss mich wohl definitiv an das Fahrverhalten und die Verbraucher (Heizung, Klima etc.) gewöhnen. Beim Think City war, wie bei eigentlich allen Thinks, die Heizung defekt. Da bin ich dann mit Mütze, Schal, Handschuhen und 2 Jacken bei minus 10 Grad im Wagen gefahren.

@tyman und Max Mausser: Wie ihr die letzten km beschreibt tippe ich definitiv auf den 'Panikmodus' :-) Ich hab' mich noch gewundert, dass diese 30 km/h-Limite ausgerechnet am Schluss der Bergfahrt - in etwa zum Zeitpunkt vom Abbiegen - einsetzte. Ich hab' mir noch gedacht: jetzt müsste doch eigentlich etwas mehr Strom im Akku drin sein. Ich bin nun sicher, dass es ein Bedienungsfehler meinerseits war. Werde das morgen mal noch testen. Am meisten beruhigen mich die Antworten dahingehend, dass ich nicht damit rechnen muss, dass ich die letzten 10% vom Akku bzw. der Strecke nicht nutzen könnte. Das wäre eine erhebliche Einschränkung gewesen.

@smarty: jetzt wo ich - dank Euch - die Ursache kenne, bin ich ganz Deiner Meinung: mit dem absolut topfebenen Rollen an einem See entlang mit 50km/h, hätte ich die letzten 9km noch geschafft.

Re: bei erster Fahrt liegen geblieben - Schleichmodus

menu
eos21
folder Di 18. Dez 2018, 21:19
...habe meinen auch schon auf 0 % runter gefahren, ohne 30 km/h Limite. Das muss definitiv der "Panikknopf" gewesen sein.

Die Reichweite nach dem Laden orientiert sich idR an der letzten Fahrt (oder Fahrten ohne Zwischenladen). Und beim Fahren passt sich diese jeweils an deinen Fahrstil an. Und natürlich weiss der Wagen nicht, ob noch eine starke Steigung vor dir liegt...die angegebenen Reichweite habe ich immer erreicht, er rechnet hier konservativ.

Viel Spass mit dem B 250 e. An diese erste Fahrt wirst du dich immer wieder genüsslich erinnern :)

Re: bei erster Fahrt liegen geblieben - Schleichmodus

menu
Think
    Beiträge: 381
    Registriert: So 28. Dez 2014, 14:54
    Hat sich bedankt: 16 Mal
    Danke erhalten: 9 Mal
folder Di 18. Dez 2018, 21:33
Think_City hat geschrieben: Beim Think City war, wie bei eigentlich allen Thinks, die Heizung defekt. Da bin ich dann mit Mütze, Schal, Handschuhen und 2 Jacken bei minus 10 Grad im Wagen gefahren.
Hallo Ex-Think-Fahrer!
Da haben wir was gemeinsam.........allerdings hat bei meinem Think die Heizung immer brav funktioniert u.ich musste deshalb nie frieren.......hatte aber den selteneren PIV4(aus Ford-Zeiten) und nicht den A306 mit der anfälligen Heizung.
Meiner war von der Technik her unkaputtbar, bloss die anfälligen Nicad-Akkus und die damit verbundene geringe Reichweite haben mich genervt........
Das Konzept des FZGs war Klasse........die unverwüstliche Karosserie vom Think wirst Du bestimmt im Vergleich zum Benz vermissen.........mein Think hatte beim Verkauf nach 15Jahren rund140tkm drauf und sah nach einer Wäsche aus wie fast vom Band.........beim ZOE hatte ich schon trotz Rückfahrkamera u.Piepser einen Rempler mit Bruch der Heckstosstange verursacht.......Der Think war ohne diesen Schnickschnack viel übersichtlicher beim Rückwärtsfahren mit der grossen Heckscheibe u.wenn ich da trotzdem mal angefahren bin war nichts zu sehen an der Karosse........
Renault ZOE Intens Q210 Schwarz EZ 03/13 F-Import
CITYEL-Cabrio,63Km/h,Saft Nicd's (4,5Kw),Alltagsfahrzeug im Sommer
TWIKE-Aktive,15Kwh Li-on-Akku,rollendes Fitneßstudio
Mitsubishi-Minicab-Elektrobus(Colenta),kleines"Raumwunder"

Re: bei erster Fahrt liegen geblieben - Schleichmodus

menu
Think_City
    Beiträge: 62
    Registriert: Di 18. Dez 2018, 00:07
    Hat sich bedankt: 2 Mal
    Danke erhalten: 3 Mal
folder Di 18. Dez 2018, 21:36
@eos21: das sehe ich mittlerweile auch so. Etwas Pech war halt, dass der Wagen die letzten Wochen beim Händler kaum mehr bewegt wurde und somit die Reichweitenangabe sich auf diese Fahrten bei eher sommerlichen Temperaturen bezog. Nur so ist zu erklären, dass der ED eine Reichweite von 106km bei ca. 70% Akku anzeigte.
Inzwischen zeigt der Wagen bei 100% realistische 110km an. Insofern muss ich auch meine Behauptung, dass die angezeigte Reichweite nicht erreicht werden kann, zurück nehmen. Es handelte sich um eine Ausnahmesituation, die im Alltag eher selten auftritt. Zudem bin ja - mal abgesehen von meiner Fehlbedienung - schon fast ein bisschen stolz, dass ich den Wagen bei 0 Grad mit 70% Akku über 90km weit bewegen konnte. Das hätte eine Reichweite von fast 130km bei 100% Akku ergeben.

Re: bei erster Fahrt liegen geblieben - Schleichmodus

menu
Max Mausser
    Beiträge: 135
    Registriert: Sa 16. Nov 2013, 20:31
folder Di 18. Dez 2018, 21:49
Hallo Think_City

Einer der grössten Verbraucher des B250e ist die Batterieheizung, welche bei Temperaturen unter 10 Grad Celsius mächtig zuschlägt.

Ein aktuelles Beispiel von mir:
- Fahrstrecke vom Wohnort ins Geschäft 5km
- Durchschnittsgeschwindigkeit ca. 30km/h (30 Zone / diverse Kreisel /Stopp's sowie 50 & 60 Beschränkungen)
- Verbrauch der Akku-Heizung 4.5kW pro Stunde
- Nach ca. 1 Minute Fahrzeit wird die Batterieheizung aktiv.
- Auto steht im Freien bei 0 Grad Celsius
- Fahrzeit 10 Minuten

Berechnen des Mehr-Verbrauchs durch die Batterieheizung:

9 Minuten Betriebszeit der Batterie-Heizung mit 4.5 kW ==> 0.675kWh
Das heisst: für die 5 km Fahrstrecke sind 0.675kWh verbraucht worden.
Rechnet man dies nun auf die Verbrauchsanzeige des B250e um sind dies:13.5kWh/100km
(0.675Wh/5km*100km)

Das heisst: Zu den üblichen Verbrauchs des Antriebes (15-20kWh) kommen diese obendrauf und man hat somit einen Gesamtverbrauch von 30-35kWh/100km.
Bemerkung: Die Kabinenheizung / Sitzheizung etc. ist noch nicht mal mit eingerechnet!

Nebenbei:
Die Batterieheizung würde etwa 1 Minute nachdem ich im Geschäft ankomme abschalten und der Verbrauch von den 35kWh/100km relativ schnell runterzählen.
Nützt mir leider nicht mehr da ich schon am Ziel bin! Und am Abend fängt der gleiche Wahnsinn wieder von vorne an!

Laufzeit der Batterieheizung:
ca. 10 Minuten bei 0 Grad
ca. 20 Minuten bei -10Grad.

Eine Bemerkung zur Verbrauchs-Anzeige im B250e.
Die Angabe kWh/100km sind inkl. 13% Ladeverluste! (Andere Fahrzeuge geben den Verbrauch ab Batterie also ohne Ladeverluste an.


Gruss Max
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „Mercedes B-Klasse electric drive“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag