Klimaanlage funktioniert nicht!!!

Klimaanlage funktioniert nicht!!!

menu
blackrocket
    Beiträge: 10
    Registriert: Mo 27. Mär 2017, 17:18

folder Mi 17. Mai 2017, 10:13

Hallo,

Habe gestern dass erste Mal meine Klimaanlage angeschaltet. Ich stelle bei eingestellten 16 Grad keine Veränderung fest.
In der Energieinfo hingegen werden die Kilometer abgezogen, die kw Anzeige schlägt jedoch nicht aus.

Hatte schon jemand von Euch das gleiche Problem!!!! Termin bei Nissan erst am 30.05!!!

Danke!!!
Anzeige

Re: Klimaanlage funktioniert nicht!!!

menu
Benutzeravatar
    Knispelkopp
    Beiträge: 122
    Registriert: Fr 14. Okt 2016, 09:37
    Wohnort: Zuhause

folder Mi 17. Mai 2017, 12:08

Leuchtet der Knopf ?

Gebläse an ?

Re: Klimaanlage funktioniert nicht!!!

menu
blackrocket
    Beiträge: 10
    Registriert: Mo 27. Mär 2017, 17:18

folder Mi 17. Mai 2017, 12:20

Ja leuchtet alles wie es soll!!!

Re: Klimaanlage funktioniert nicht!!!

menu
Benutzeravatar
    Knispelkopp
    Beiträge: 122
    Registriert: Fr 14. Okt 2016, 09:37
    Wohnort: Zuhause

folder Mi 17. Mai 2017, 13:38

Sicherungen nachschauen ,nee durchmessen.

Re: Klimaanlage funktioniert nicht!!!

menu
blackrocket
    Beiträge: 10
    Registriert: Mo 27. Mär 2017, 17:18

folder Do 18. Mai 2017, 06:29

Das werd ich machen. Danke

Re: Klimaanlage funktioniert nicht!!!

menu
blackrocket
    Beiträge: 10
    Registriert: Mo 27. Mär 2017, 17:18

folder Sa 3. Jun 2017, 21:23

Es war ein Schlauch undicht. Auf Garantie repariert!!!
Antwortenedit build arrow_drop_down

Zurück zu „Nissan e-NV200“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag