Vehicle Hompage Störungen

AntwortenAntworten Options Options Arrow

Re: Vehicle Hompage Störungen

Spürmeise
read
Sync wieder erfolgreich ca. seit 19:00 heute
Anzeige

Re: Vehicle Hompage Störungen

USER_AVATAR
  • Spüli
  • Beiträge: 3494
  • Registriert: Sa 22. Dez 2012, 16:23
  • Wohnort: Gifhorn
  • Hat sich bedankt: 18 Mal
  • Danke erhalten: 171 Mal
read
Also mein ED ist noch offline. Seit 5 Tagen keine neuen Daten.
Gruß Ingo

Re: Vehicle Hompage Störungen

USER_AVATAR
  • Torwin
  • Beiträge: 527
  • Registriert: Di 12. Nov 2013, 22:13
  • Wohnort: Heilbronn
  • Hat sich bedankt: 9 Mal
  • Danke erhalten: 37 Mal
read
Seit heute Abend geht es wieder.
derzeit: Renault ZOE Q90 Bose Edition, 08/18 und KIA e-Niro 2020 Spirit
davor: 1 Jahr Nissan Leaf, 3 Jahre Mitsubishi Outlander PHEV, 2 Jahre Smart fortwo ed, 1 Jahr ZOE Q210

Re: Vehicle Hompage Störungen

USER_AVATAR
read
Soeben extra aus der Tiefgarage zum Testen gefahren. Ergebnis: auch von mein E-smart werden wieder aktuelle Daten in der Web-App / VH als auch in EVAccess angezeigt. Änderungen werden auch übermittelt. Momentan scheint wieder alles in Ordnung zu sein.
seit 19.07.2013: Renault Twizy Technic
seit 19.10.2013: smart fortwo electric drive mit 22 kW Lader
am 11.06.2018: Sono Motors Sion (reserviert)
seit 14.12.2018: BMW i3s 120Ah

Re: Vehicle Hompage Störungen

USER_AVATAR
  • smart_ninja
  • Beiträge: 584
  • Registriert: Fr 4. Apr 2014, 06:59
  • Wohnort: Stuttgart
  • Danke erhalten: 4 Mal
read
Bei mir funktioniert es auch wieder.
smart-ed EZ 04/2013

Re: Vehicle Hompage Störungen

USER_AVATAR
  • teutocat
  • Beiträge: 402
  • Registriert: Do 21. Mär 2013, 18:35
  • Wohnort: Bielefeld
  • Danke erhalten: 4 Mal
read
Spürmeise hat geschrieben:Sync wieder erfolgreich ca. seit 19:00 heute
Kann ich bestätigen.

Dann haben die Beschwerden beim CAC ja doch was geholfen.
Die ganze Familie ist komplett "verbrennerfrei"

Re: Vehicle Hompage Störungen

rollo.martins
  • Beiträge: 1642
  • Registriert: Mo 8. Jul 2013, 22:29
  • Wohnort: Schweiz, 8001 Zürich
  • Danke erhalten: 3 Mal
read
Ich bin wie üblich der Einzige, bei dem es weiterhin nicht läuft...

Beobachtung: Wenn das Auto nicht eingeschaltet war, synct es auch nicht. Nach einer Runde fahren ist es wieder ok, bis zum nächsten Ausfall ein paar Stunden, Tage oder Wochen später, völlig zufallsabhängig.

Smart behauptet, daß liege am Roaming in der Schweiz. Kann ich mit beim besten Willen nicht vorstellen : Wieso sollte es dann funktionieren, sobald man das Auto einschaltet?

Wer von denen, bei denen es läuft, ist in der Schweiz? Dann könnte man diese Ausrede mal kontern...

Gruss R.

Re: Vehicle Hompage Störungen

USER_AVATAR
  • teutocat
  • Beiträge: 402
  • Registriert: Do 21. Mär 2013, 18:35
  • Wohnort: Bielefeld
  • Danke erhalten: 4 Mal
read
rollo.martins hat geschrieben:Ich bin wie üblich der Einzige, bei dem es weiterhin nicht läuft...

.
Nee, man soll den Tag nicht vor dem Abend loben...
Seit 6 Stunden bekomme ich auch schon wieder kein Update mehr.. :(
Die ganze Familie ist komplett "verbrennerfrei"

Re: Vehicle Hompage Störungen

smarted
read
Wenn die alten Daten noch angezeigt werden, einfach nur mal ausloggen und neu einloggen.
Dateianhänge
lastconn.png
lastconn.png (34.83 KiB) 613 mal betrachtet

Re: Vehicle Hompage Störungen

USER_AVATAR
  • teutocat
  • Beiträge: 402
  • Registriert: Do 21. Mär 2013, 18:35
  • Wohnort: Bielefeld
  • Danke erhalten: 4 Mal
read
Es scheint schon wieder was zu klemmen, jetzt bekomme ich überhaupt keinen connect zur VH.
Die ganze Familie ist komplett "verbrennerfrei"
Anzeige
AntwortenAntworten

Zurück zu „fortwo ed - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag