Löte gerade Adapter Typ2 auf Typ1, jemand Erfahrungen ?

Re: Löte gerade Adapter Typ2 auf Typ1, jemand Erfahrungen ?

menu
Benutzeravatar
folder Fr 6. Mär 2015, 16:01
Dumme Frage am Rande - ist löten denn noch OK für die Stromstärken?
Zoe Q210, keine fossilen Energieträger mehr im Haus
Anzeige

Re: Löte gerade Adapter Typ2 auf Typ1, jemand Erfahrungen ?

menu
Benutzeravatar
    bm3
    Beiträge: 8994
    Registriert: Di 10. Apr 2012, 23:06
    Hat sich bedankt: 17 Mal
    Danke erhalten: 147 Mal
folder Mo 9. Mär 2015, 17:06
Boehm E-Mobility hat geschrieben:
Hallo Klaus,
wie funktioniert jetzt Dein Adapter eigentlich ?

Und aus welchen Komponenten hast du es letztendlich zusammengebaut?

Danke und Gruß

Martin
Hallo Martin,
wie per PN schon geschrieben, funktioniert es heute prima und wurde an vielen verschiedenen Ladesäulen bereits erprobt.
Die 220 Ohm zur Ladesäule hin habe ich damals drinn gelassen. Allerdings beim Testen eines neuen Ladekabels sollte man vorher auch überprüfen,mein Fehler, ob die Ladesäule / Wallbox die man dazu auserwählt hat auch geht. :mrgreen: Ist bei unseren Stadtwerken aber nach Auskunft letztens immer noch so, dass die Bürgermeister-Ladesäule vorm Rathaus zwar geht, aber nur die Schukodosen , die beiden Typ-2-Dosen gingen definitiv bisher noch nie, da konnte ich damals lange herumprobieren. :wand:
Es sind auch bis heute keine Bemühungen der Dep... erkennbar das mal endlich in Ordnung zu bringen.Die Sprachregelung dort ist seit über einem Jahr: "Es wird bald gehen..." Im GE-Ladeverzeichnis stand das lange so nicht drinn, ich habe es kürzlich dann dort nachgetragen.
Zu den verwendeten Bauteilen, zwei chinesische Dostar-Stecker und ein 4-adriges Kabel mit 6mm² (6-adrig bei 2 x Typ-2-Stecker) dazwischen. Den CP durchverbinden und den PP (wenn zweimal Typ-2-Stecker) , in beiden Steckern mit Widerstand nach PE verbinden. Je nach gewünschter maximaler Stromkodierung für die Leitung und Leitungsquerschnitt, 680 Ohm für 16A oder 220 Ohm für 32A. Für Typ-2 ist man dann schon fertig, für einen Typ-1-Stecker am Fahrzeug (mein Fall) so mit beiden Widerständen und Taster verfahren wie hier schon weiter vorne beschrieben.
Karlsson hat geschrieben:Dumme Frage am Rande - ist löten denn noch OK für die Stromstärken?
Joh, bei mir gehts jedenfalls, habs aber auch besonders schön gelötet. :lol:
Aufpassen sollte man bei den Dostar Typ-2-Steckern, wenn man lötet ,man kann ja auch crimpen wenn man die richtige Zange dazu hat, ob die schwarzen Kunstoff-Endkappen am Ende der Kontakte noch nach dem Löten richtig fest sitzen und sich nicht lösen könnten, sonst verliert man sie eventuell, wie schon berichtet (damals hier im Forum) , so passiert, in irgend einer Ladesäule und die nächsten Benutzer der Säule "freuen" sich dann, sowie auch der Säulenbetreiber der dann die Kappen irgendwie wieder aus seiner Typ-2-Dose fummeln muss....
Also prüfen ob die Kappen noch wirklich fest sitzen und falls nicht entweder weglassen oder neu einkleben.


Viele Grüße:

Klaus
Antwortenedit build arrow_drop_down

Zurück zu „Leaf ZE0 - Laden, Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag