bei AC laden über 11kW Wallbox fliegt die Haussicherung einer Phase

bei AC laden über 11kW Wallbox fliegt die Haussicherung einer Phase

I3sMUC
  • Beiträge: 35
  • Registriert: Mo 4. Dez 2023, 12:35
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 3 Mal
read
Hi zusammen,

ich habe seit Dez23 einen gebrauchten i3s 120AH BJ2020, vom BMW Händler. Gleich zu Beginn hatte ich einen "Hochvoltfehler" der DC laden verhindert hat. Es wurde ein Kabel getauscht ( zum el. Zuheizer, auf BMW Premium Selection Garantie, läuft bis Dez 2025), seither DC alles gut bzw. mach ich sehr selten, aber wenn, dann geht es und der Hochvoltfehler kam auch nicht mehr im Display.

Seit ~ März habe ich aber ein neues Ladeproblem und zwar, dass bei AC laden an der heimischen 11kW Wallbox (Go-e) regelmäßig die Haus-Sicherung einer Phase fliegt. Erst war das nur sporadisch und er hat dann einphasig mit 3kW weitergeladen (hab das teilweise gar nicht mitbekommen, mir ist nur irgendwann aufgefallen, dass Laden lang dauert und hab dann in der Go-e App gesehen, dass nur eine einphasig geladen wird) , inzwischen passiert das aber quasi bei jedem Ladevorgang und inzwischen auch so, dass dann das Laden komplett gestoppt wird. Teilweise kommt auch eine Meldung in der BMW App oder im Display), dass ich einen Servicepartner aufsuchen soll. Auffällig finde ich, dass es immer gegen Ende Ladens auftritt, so ab ca. 70% Ladezustand aufwärts...

Nach 6 Wochen warten hatte ich einen Termin bei BMW, sie haben den Fehler angeblich reproduzieren können und haben dann "ein Kabel" getauscht (was genau konnte ich nicht in Erfahrung bringen) Der Serviceberater meinte aber vorab, wenn es das Kabel nicht ist, geht die Vermutung Richtung E-Motor...
Also Kabel getauscht, Problem angeblich behoben, aber das Problem ist weiter da bzw. wird immer schlimmer.

Ich werde Ihn wieder hinstellen, aber ich habe das Gefühl die werden das eher abwiegeln wollen...

Hatte schon mal jemand ein ähnliches Problem bzw. eine Idee was das sein könnte?

Danke schon mal
Anzeige

Re: bei AC laden über 11kW Wallbox fliegt die Haussicherung einer Phase

Benutzeravatar
  • kabe
  • Beiträge: 576
  • Registriert: So 9. Nov 2014, 19:23
  • Hat sich bedankt: 46 Mal
  • Danke erhalten: 93 Mal
read
Ein anderes eAuto lädt problemlos?
BMW i3 60Ah (01/14-12/17) arravanigrau Atelier
BMW i3 94Ah (08/16) protonicblau Suite
BMW i3s 120Ah (12/21) aventurinrot "Unique Forever"

Re: bei AC laden über 11kW Wallbox fliegt die Haussicherung einer Phase

Benutzeravatar
  • PAN_i3
  • Beiträge: 74
  • Registriert: So 19. Jul 2020, 12:19
  • Wohnort: Südbayern
  • Hat sich bedankt: 11 Mal
  • Danke erhalten: 21 Mal
read
Vielleicht liegt es ja an der Wallbox.
Bei mir ist zwar keine Sicherung geflogen, aber zeitweise wurde von der go-e die Ladeleistung reduziert, dass ich dachte, es wird nur noch einphasig geladen.

viewtopic.php?f=105&t=91337
I3sMUC hat geschrieben: Auffällig finde ich, dass es immer gegen Ende Ladens auftritt, so ab ca. 70% Ladezustand aufwärts.
Bei mir hat sie auch immer angefangen normal zu laden und dann hat wohl ein Temperatursensor in der go-e die Leistung reduziert.
Grüße PAN_i3

i3s (04.12.2020); Capparisweiß - go-eCharger Gemini 11 kW
X3 xDrive20d (07.01.2019); Carbonschwarz
PV: 5,58 kWp (2009) - E-Bike's: Ghost (2017); Piaggio (2017); Feldmeier (2018);

Re: bei AC laden über 11kW Wallbox fliegt die Haussicherung einer Phase

Benutzeravatar
  • J-A-U
  • Beiträge: 89
  • Registriert: Fr 12. Apr 2024, 12:21
  • Hat sich bedankt: 41 Mal
  • Danke erhalten: 20 Mal
read
I3sMUC hat geschrieben: regelmäßig die Haus-Sicherung einer Phase fliegt.
Um was für eine Sicherung handelt es sich? Ist es die Sicherung der Wallbox oder was vorgeschaltetes?

Das nur eine Phase ausfällt sollte eigentlich nicht sein. Mehrphasige Verbraucher müssen allpolig (alle 3 Außenleiter) abgeschalten werden.

Re: bei AC laden über 11kW Wallbox fliegt die Haussicherung einer Phase

I3sMUC
  • Beiträge: 35
  • Registriert: Mo 4. Dez 2023, 12:35
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 3 Mal
read
kabe hat geschrieben: Ein anderes eAuto lädt problemlos?
kann ich nicht sagen, hab nur eins ;)
Ist natürlich ein Ansatz mal ein anderes Auto zu laden, müsste mal in der Nachbarschaft fragen ob wer bei mir laden will, das Problem bisher war aber auch, dass es nicht immer passiert ist, aber in letzter Zeit immer öfter, von daher wäre das durchaus mal einen Versuch wert.
J-A-U hat geschrieben:
I3sMUC hat geschrieben: regelmäßig die Haus-Sicherung einer Phase fliegt.
Um was für eine Sicherung handelt es sich? Ist es die Sicherung der Wallbox oder was vorgeschaltetes?

Das nur eine Phase ausfällt sollte eigentlich nicht sein. Mehrphasige Verbraucher müssen allpolig (alle 3 Außenleiter) abgeschalten werden.
ich habe eine "400v Kraftstromsteckdose mit 3 Phasen" in der Garage und da hängt die Go-e dran. Jede Phase ist eigens abgesichert im Schaltschrank im Keller und eine Sicherung der 3 Phasen löst eben regelmäßig aus, wenn der i3 lädt. Manchmal lädt er dann einphasig weiter, zu Beginn war das quasi immer so, manchmal hört er ganz auf (in letzter Zeit immer häufiger).
PAN_i3 hat geschrieben: Vielleicht liegt es ja an der Wallbox.
Bei mir ist zwar keine Sicherung geflogen, aber zeitweise wurde von der go-e die Ladeleistung reduziert, dass ich dachte, es wird nur noch einphasig geladen.

viewtopic.php?f=105&t=91337
I3sMUC hat geschrieben: Auffällig finde ich, dass es immer gegen Ende Ladens auftritt, so ab ca. 70% Ladezustand aufwärts.
Bei mir hat sie auch immer angefangen normal zu laden und dann hat wohl ein Temperatursensor in der go-e die Leistung reduziert.


das will ich nicht 100%ig ausschließen, dagegen spricht aber, dass sie beim ersten Termin beim BMW Händler das Problem reproduzieren konnten.

Die Go-e meldet bei dem Fehler übrigens, dass das Laden gestoppt wurde, weil eine Phase fehlt...früher wurde wie gesagt aber teilweise noch einphasig weiter geladen ohen dass die die Go-e irgendwas gemeldet hätte. Ich hab mich dann nur gewundert, wieso noch nicht fertig, schau in die Go-e App und sehe, dass nur über eine Phase geladen wird....dann in den Keller und siehe da wieder die Sicherung einer Phase geflogen.

Re: bei AC laden über 11kW Wallbox fliegt die Haussicherung einer Phase

Benutzeravatar
  • env20040
  • Beiträge: 7719
  • Registriert: So 6. Okt 2019, 11:33
  • Wohnort: Europa, Ostösterreich, Mittelfranken
  • Hat sich bedankt: 1487 Mal
  • Danke erhalten: 1578 Mal
read
Was ist den das für eine Sicherung?
Strom und Bauform und Tpe, F oder T wäre nett.

Was ist, wenn das passiert, im Haus noch so aus/dunkel ?
Wann passiert das?
Sofort bis nach 5 Stunden?
Diverse E Fahrzeuge von 18 bis 90 Kwh.

Re: bei AC laden über 11kW Wallbox fliegt die Haussicherung einer Phase

DeHa
  • Beiträge: 226
  • Registriert: Mo 31. Jan 2022, 14:06
  • Hat sich bedankt: 23 Mal
  • Danke erhalten: 58 Mal
read
Ist es immer dieselbe Phase?
VW e-up! United

Re: bei AC laden über 11kW Wallbox fliegt die Haussicherung einer Phase

Benutzeravatar
  • Hacky
  • Beiträge: 1896
  • Registriert: Fr 25. Okt 2019, 21:37
  • Wohnort: Norddeutschland
  • Hat sich bedankt: 213 Mal
  • Danke erhalten: 986 Mal
read
Ich würde mal probehalber den Wagen an einem öffentlichen AC Lader aufladen. Wenn da alles normal läuft und die - laut Säule - entnommene Menge auch (abzüglich üblicher Ladeverluste) in etwa dem entspricht, was Dein Auto anzeigt, dann wird es wohl eher nicht am Wagen liegen.

Ich hatte auch mal Fehlermeldungen, die beim DC-Laden (an einer Ionity Säule) auftraten. Obwohl ich den Fehler klar als Fehlber beim SCHNELL-Laden beschrieben hatte (und die Fehlermeldung auch in die Richtung zeigte), schickte mich BMW nach ein paar Tagen mit einem neuen AC-Ladekabel nach Hause. Sie meinten übrigens ebenfalls, dass sie den Fehler hätten nachvollziehen können. Der war bei denen aber nie an einer DC-Säule angesteckt...

Vielleicht hat sich die Situation in den Werkstätten mittlerweile etwas gebessert, aber die E-Kompetenz scheint immer noch recht dünn verteilt zu sein und es ist ein Lotterie-Spiel, ob man an jemanden mit der entsprechenden Kompetenz gerät.

Bei Deinem "Heimladungs-Problem" tippe ich auf ein thermisches Problem. Dafür spricht, dass es erst nach einiger Zeit (wie Du sagst: bei rund 70%) auftritt und jetzt in der warmen Jahreszeit offenbar häufiger und schneller, als in der kalten.

Insofern kann sowohl das Laden eines anderen Fahrzeugs an Deiner Heim-Dose als auch das Laden Deines i3 an einem anderen AC-Lader beim Einkreisen des Fehlers helfen. Erst, wenn relativ klar ist, dass es wirklich am Wagen liegt, würde ich ggf. noch mal den Weg zur BMW-Werkstatt antreten.
i3s 120 Lodge 10/19 - Knuffel, 11 kW Mennekes Wallbox

Re: bei AC laden über 11kW Wallbox fliegt die Haussicherung einer Phase

I3sMUC
  • Beiträge: 35
  • Registriert: Mo 4. Dez 2023, 12:35
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 3 Mal
read
env20040 hat geschrieben: Was ist den das für eine Sicherung?
Strom und Bauform und Tpe, F oder T wäre nett.

Was ist, wenn das passiert, im Haus noch so aus/dunkel ?
Wann passiert das?
Sofort bis nach 5 Stunden?
puh, habe von Elektrik echt wenig Ahnung...das ist ein Neubau von 2012, also "moderne" Elektroinstallation. Auf den "Kippsicherungen" steht hager, MBS116 B16 6000 3, kann jede Phase einzeln rein oder raus sichern.

wohl diese hier https://hager.com/de/katalog/produkt/mb ... -16a-1m-qc

Im Haus passiert sonst gar nix, hängt ja sonst auch nix dran an der Sicherung (bzw. den 3), nur die Kraftstromsteckdose in der Garage. Ist halt so abgesichert wie der Herd...

Das passiert von sofort bis nach ein paar Stunden. Gestern hab ich Ihn bei 69% angesteckt, bei 72% flog die Sicherung. Hatte aber auch schon von 40% bis 98% ohne Problem und dann flog die Sicherung.
Zuletzt geändert von I3sMUC am Mi 10. Jul 2024, 14:34, insgesamt 2-mal geändert.

Re: bei AC laden über 11kW Wallbox fliegt die Haussicherung einer Phase

I3sMUC
  • Beiträge: 35
  • Registriert: Mo 4. Dez 2023, 12:35
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 3 Mal
read
DeHa hat geschrieben: Ist es immer dieselbe Phase?
in letzter Zeit ja, am Anfang war es aber auch mal eine andere...das Problem wird definitiv schlimmer.. früher echt sporadisch, aktuell quasi immer...
Anzeige
AntwortenAntworten

Zurück zu „i3 - Laden, Ladeequipment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag