Ladeprobleme an sehr schnellen CCS Säulen

Ladeprobleme an sehr schnellen CCS Säulen

USER_AVATAR
  • trilobyte
  • Beiträge: 531
  • Registriert: Mo 2. Mai 2016, 17:51
  • Wohnort: CH-Lenggenwil
  • Hat sich bedankt: 66 Mal
  • Danke erhalten: 91 Mal
read
Mein I3 ist nun 6 Jahre alt und hat 90'000km gelaufen. steht er, dann lädt er. zumindest bei mir jeden tag über Nacht. das heisst ich habe das Auto wohl geschätzt ca 1800mal angesteckt.
Nun ist es so dass ich bei den Superhyper Schnellladern mit den Dicken (Wassergekühlten?) Kabel Ladeprobleme habe.

Typ2 ist kein thema. das geht immer. Aber bei den Schnellladern mit CCS muss ich den Stecker bis an den Anschlag reindrücken solange die LED bei der Ladeklappe orange blinkt. Erst wenn die Blau wird kann ich loslassen. Wenn ich das nicht mache gibt es lustige Fehlermeldungen (die nicht unbedingt auf das Problem schliessen lassen). Offenbar zieht das schwere Kabel den Stecker oben etwas aus der Dose und die Pilot leitungen machen keinen Kontakt mehr.

Ich glaube ich muss mir langsam eine Astgabel suchen und die mitführen damit ich ggf den Stecker unterstützen kann. Denn nicht immer komme ich genügend schnell vom Display der Säule zum Stecker, bzw kann beides gleichzeitig erreichen.

hat das sonst noch jemand beobachtet?

gruss
siegi
I3 Fluid Black 94Ah 20" + Sion Reserviert + E-Golf300 als Überbrückung zum Sion
Anzeige

Re: Ladeprobleme an sehr schnellen CCS Säulen

USER_AVATAR
  • Spüli
  • Beiträge: 3746
  • Registriert: Sa 22. Dez 2012, 16:23
  • Wohnort: Gifhorn
  • Hat sich bedankt: 45 Mal
  • Danke erhalten: 268 Mal
read
Ja,
das Problem haben etliche Modelle. Die schweren Stecker und Kabel führen dabei wohl tatsächlich zu Problemen beim Ladestart. Nachdem die Kommunikation hergestellt ist und der Ladevorgang läuft, kann man den Stecker dann aber wieder los lassen.
Gruß Ingo

Re: Ladeprobleme an sehr schnellen CCS Säulen

Xentres
  • Beiträge: 1722
  • Registriert: Di 25. Feb 2020, 13:18
  • Hat sich bedankt: 329 Mal
  • Danke erhalten: 511 Mal
read
Ja, kenne das Problem.

Nicht nur mit HPC, gleiches Thema hast du auch schon bei klassischen Triple-Ladern mit 50kW. Eigentlich bei allem mit CCS.

Wenn der CCS-Stecker nicht satt in der Buchse steckt und durch das Eigengewicht des Kabels und des Steckers etwas rausgezogen wird, gibt es halt Kommunikationsprobleme.

Sicherheitshalber und verständlicherweise findet dann kein Ladevorgang statt.

Ist bei meinem 2 Jahre alten i3 nicht anders als bei deinem 6 Jahre alten.

Ich finde das auch nicht schlimm, sondern eben verständlich.

Von daher entweder parken, dass man Festhalten + Display bedienen kann oder halt Festhalten + per App die Ladung starten.
BMW i3 120 Ah - seit 04/2020 - Melbourne Rot

Re: Ladeprobleme an sehr schnellen CCS Säulen

USER_AVATAR
  • Juun
  • Beiträge: 44
  • Registriert: Fr 27. Jul 2018, 10:05
  • Hat sich bedankt: 17 Mal
  • Danke erhalten: 16 Mal
read
In der Regel handelt es sich dabei nicht um ein Kommunikationsproblem, sondern eine fehlgeschlagene Verriegelung. Der Effekt ist natürlich der Selbe. ;-)

Manche Säulen unterstützen auch Authorization-First. Also erst Ladung per App/Karte starten und dann den Stecker einstecken (und festhalten). So sollten keine Probleme auftreten.
AntwortenAntworten

Zurück zu „i3 - Laden, Ladeequipment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag