Fehlermeldung: Ladefehler. Kommunikationsproblem.

Fehlermeldung: Ladefehler. Kommunikationsproblem.

menu
Bastialisch
    Beiträge: 97
    Registriert: Mi 29. Nov 2017, 13:33
folder So 22. Jul 2018, 01:59
Hallo zusammen,

ich habe bei meinem i3 (via ENBW/SIXT/Yellow Leasing) seit kurzem an 2 unterschiedlichen Ladesäulen das Problem mit nachfolgender Fehlermeldung.

Code: Alles auswählen

Ladefehler. Kommunikationsproblem. Die Zündung des Autos ausschalten.
Hat jemand eine Idee was das sein kann? Der Fehler tritt nur bei AC Ladung (11kw) auf, an der gleichen Säule DC funktioniert.
Andere Autos (i3, ZOE) können die AC-Ladestelle Problemlos nutzen.
Laden via "Ziegel" hab ich noch nicht versucht, werde ich aber in Bälde mal machen.
Anzeige

Re: Fehlermeldung: Ladefehler. Kommunikationsproblem.

menu
Benutzeravatar
    Fridgeir
    Beiträge: 3287
    Registriert: Di 8. Sep 2015, 13:38
    Wohnort: Berlin
    Hat sich bedankt: 37 Mal
    Danke erhalten: 10 Mal
folder So 22. Jul 2018, 17:32
wenn der Fehler wiederholt auftritt, würde ich damit in die Werkstatt/NL fahren, der Wagen hat Garantie.
BMW i3 - 60Ah - BEV (Baudatum 09-2013) - I001-18-11-539 - max.SoC 19,4kWh (Erläuterungen zum kWh-Update siehe hier)

FAQ-Thread für den BMW i3

Re: Fehlermeldung: Ladefehler. Kommunikationsproblem.

menu
Benutzeravatar
    ^tom^
    Beiträge: 2141
    Registriert: Mo 1. Sep 2014, 18:20
    Wohnort: Nordwest-Schweiz
    Danke erhalten: 1 Mal
folder So 22. Jul 2018, 19:57
oder das tun was die Meldung sagt....
wenn du nicht sicher bist, dass Fahrzeug anstecken UND verriegeln...dann laden und dann geht es auch (sofern Sofortladung eingestellt ist)
Wer bergauf rekuperiert verliert

Seit Juli 2018, BMW i3 94Ah-REx LCI, >17'000km
REx Anteil: etwa 1200km

38m2 FlachK. (> 170'000kWh)
1.5kWp PV (> 1'000kWh)

Juli 15 bis August 18 KIA Soul EV, 42'000km
Sept. 14 bis Juli 15 i-MiEV 13'500km

Re: Fehlermeldung: Ladefehler. Kommunikationsproblem.

menu
Bastialisch
    Beiträge: 97
    Registriert: Mi 29. Nov 2017, 13:33
folder Mo 23. Jul 2018, 09:25
^tom^ hat geschrieben:oder das tun was die Meldung sagt....
wenn du nicht sicher bist, dass Fahrzeug anstecken UND verriegeln...dann laden und dann geht es auch (sofern Sofortladung eingestellt ist)
i.d.R. steige ich aus und schließe das Auto ab. Dann den Ladestecker rein. Sofortladung ist aktiv.
Oder ist an dem Vorgehen etwas falsch? Wenn das Auto zugeschlossen ist sollte die Zündung ja aus sein...

Re: Fehlermeldung: Ladefehler. Kommunikationsproblem.

menu
Benutzeravatar
    kabe
    Beiträge: 293
    Registriert: So 9. Nov 2014, 19:23
    Hat sich bedankt: 1 Mal
    Danke erhalten: 1 Mal
folder Mo 23. Jul 2018, 10:03
Bastialisch hat geschrieben:
^tom^ hat geschrieben:...
i.d.R. steige ich aus und schließe das Auto ab. Dann den Ladestecker rein. Sofortladung ist aktiv.
Oder ist an dem Vorgehen etwas falsch? Wenn das Auto zugeschlossen ist sollte die Zündung ja aus sein...
Hatte es selber schon, daß ich die „Zündung“ nicht ausgeschaltet hatte und die Säule dann ein Kommunikationsproblem gemeldet hatte. Im i3-Display gab es den Hinweis bzgl. Zündung, doch hatte ich erstmal nicht ins Auto geschaut und war demzufolge erstmal ratlos. :o
Um sicher zu gehen, einfach das Auto einmal abschließen, dann entriegeln und danach mit dem Ladevorgang beginnen. :roll:
BMW i3 (01/14-12/17) arravanigrau Atelier
BMW i3 (08/16) protonic blue Suite

Re: Fehlermeldung: Ladefehler. Kommunikationsproblem.

menu
Volki
    Beiträge: 32
    Registriert: Mi 6. Jun 2018, 17:42
    Hat sich bedankt: 1 Mal
    Danke erhalten: 5 Mal
folder Do 26. Jul 2018, 17:22
Das bringt mich zu einer Frage die in der Anleitung für mich nicht klar beantwortet wird: Beim Laden daheim: Schließe ich zuerst den Stecker an den i3 und gebe dann Strom oder zuerst Strom und dann anschließen?

Unterwegs ist dies ja oft von den Ladesäaulen vorgegeben aber daheim kann ich wählen. Oder ist das egal?

Aktuell schließe ich daheim immer den NRGkick an die Steckdose und danach an den i3.

Beim Ende des Ladens stecke ich immer zuerst ab und unterbeche dann den Strom.

Re: Fehlermeldung: Ladefehler. Kommunikationsproblem.

menu
Benutzeravatar
folder Fr 27. Jul 2018, 13:25
Daheim kannst Du auch eine Wallbox haben, die eine bestimmte Reihenfolge vorgibt. Im Allgemeinen ist es aber egal. Die Reihenfolge mancher Ladesäulen ist durch die Authorisierungs- (und Bezahl-)funktionalität bedingt. Es gibt da aber auch viele tolerante Wallboxen/Ladesäulen. Ich stecke immer erst im Auto ein, es sein denn es klappt nicht.
i3 BEV (SW: I001-18-11-520), BJ 04/2014, LL >116.000 km, Gesamtschnitt 12,8 kWh/100 km netto
Model ≡ seit 11.03.2019
Mitglied bei Electrify-BW e.V.
Nordkap-Winter-Tour
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „i3 - Laden, Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag