BMW i3 94Ah Fehlermeldung Antrieb

BMW i3 94Ah Fehlermeldung Antrieb

USER_AVATAR
  • karumaru
  • Beiträge: 4
  • Registriert: Di 13. Aug 2019, 13:20
  • Wohnort: 52156
read
Schön guten Abend,

zum insgesamt 3. mal hatte ich jetzt eine Fehlermeldung bei meinem i3 bezüglich des Antriebs.
Alle 3 mal:
"Fahrstabilisierung. Gemäßigt weiterfahren" gefolgt von "Antrieb. Vorsichtig anhalten"
Gang einlegen oder Laden war dann nicht mehr möglich.
fehlermeldungen.jpg
Das erste mal trat das Problem vor einem Jahr auf. Da hab ich dann auch den BMWi Pannenservice angerufen.
Der Techniker hat dann das Hochvoltsystem und die 12V-Batterie abgeklemmt, etwas gewartet und wieder angeschlossen -
die Fehler waren daraufhin weg (klassisches Aus und wieder Einschalten).
Finale Aussage des Technikers: "Eeeh, funktioniert wieder. Wahrscheinlich ein Steuergerät was abgestürzt war oder sowas. Einfach vergessen, läuft ja wieder."

Das 2te mal war letzten Sonntag und dann grade eben.
Bei den letzten beiden malen hab ich den Pannenservice nicht angerufen sondern einfach mal 10 Minuten gewartet - und siehe da, die Fehler sind ebenfalls verschwunden.
fehlermeldungen_weg.jpg
Alle 3 mal hat der Wagen vorher keinerlei Anzeichen von Problemen gehabt - wie immer geparkt, abgeschlossen - natürlich was vergessen - nochmal auf gemacht und GONG Fehler.
Auch danach gibts keine Anzeichen für einen Fehler - grade dann nachdem der Fehler wieder weg war einfach mal die Straße rauf und runter gefahren. Fährt Top wie immer.
Einzige Gemeinsamkeit die ich im allgemeinen wüsste ist, das alle 3 mal die Tage relativ warm (>=25°C) und stark Sonnig waren.

Hat jemand schon mal vergleichbare Fehler gehabt und ne Idee was das sein kann?
Ich bin zwar ein Fan von "selbstheilenden Fehlern" aber etwas merkwürdig find ich das schon...
(Ggf. Ist im Oktober eh Service fällig, da werde ich mal nachfragen...)

Modell ist ein BMW i3 94Ah REX von BJ. 2016 mit jetzt knapp 62.000km runter.

Grüße
Karu
-BMW i3 94Ah / goE Charger @ 11kW / 11.9kWh/100km-
Anzeige

Re: BMW i3 94Ah Fehlermeldung Antrieb

TMi3
  • Beiträge: 1298
  • Registriert: Do 21. Jul 2016, 12:32
  • Hat sich bedankt: 59 Mal
  • Danke erhalten: 107 Mal
read
Ich würde in folgender Reihenfolge vorgehen:

- Fehlerspeicher auslesen
- auf aktuelle 'Firmware' prüfen
- Spannung des 12V Akkus prüfen
- auf Masseproblem prüfen

Re: BMW i3 94Ah Fehlermeldung Antrieb

USER_AVATAR
read
das klingt nach dem Aktuator der Parksperre.
BMW i3 - 60Ah - BEV (Baudatum 09-2013) Andesitsilber - I001-18-11-539 - 10/2015-04/2019
BMW i3 - 120Ah - BEV (Baudatum 03.05.2019) Jucarobeige - I001-20-03-530 - seit 16.05.2019

FAQ-Thread für den BMW i3

Re: BMW i3 94Ah Fehlermeldung Antrieb

USER_AVATAR
  • karumaru
  • Beiträge: 4
  • Registriert: Di 13. Aug 2019, 13:20
  • Wohnort: 52156
read
Danke für die Antwort.

Den Fehlerspeicher hab ich ausgelesen, stand nichts kritisches drin. Wobei bei dem was drin stand weiß ich nicht von wann das war/ wie lange das schon im Speicher stand (Krams wie "Heizung Signalfehler", "PDC Signal ungültig", "Fehlerhaftes Einschlafen bei aktiver Klemme 30B"? - Sowohl Heizung als auch PDC gehen wunderbar).

Firmware ist so ne Sache. Die BMW Update-Webseite behauptet, es gäbe ein Update. Der i3 behauptet, die Datei die ich ihm da geben will ist schon Installiert.

12V-Akku steht bei 14,6V, sowohl beim Messen an den Polen, als auch beim Messen von Positiv und Karosserie.

Ich schau mal was in den nächsten Tagen so im Fehlerspeicher auftaucht, vielleicht sieht man ja da dann was (hoffentlich nichts).



Aktuator für Parksperre klingt jetzt erstmal nicht so dolle..
-BMW i3 94Ah / goE Charger @ 11kW / 11.9kWh/100km-

Re: BMW i3 94Ah Fehlermeldung Antrieb

USER_AVATAR
read
die Software auf der BMW Seite ist nur für das Entertainment system, hat nichts mit der Software der Autos zu tun.

Der P-Aktuator geht gerne mal kaputt, und da dieser das Getriebe nicht mehr sperren kann, geht weder Laden noch Abschließen.
BMW i3 - 60Ah - BEV (Baudatum 09-2013) Andesitsilber - I001-18-11-539 - 10/2015-04/2019
BMW i3 - 120Ah - BEV (Baudatum 03.05.2019) Jucarobeige - I001-20-03-530 - seit 16.05.2019

FAQ-Thread für den BMW i3

Re: BMW i3 94Ah Fehlermeldung Antrieb

TMi3
  • Beiträge: 1298
  • Registriert: Do 21. Jul 2016, 12:32
  • Hat sich bedankt: 59 Mal
  • Danke erhalten: 107 Mal
read
Fridgeir hat geschrieben: das klingt nach dem Aktuator der Parksperre.
Sollte der sich nicht erst beim Wechsel von/auf P bemerkbar machen? Beim Aufsperren des i3 bleibt der doch aktiviert?

Re: BMW i3 94Ah Fehlermeldung Antrieb

TMi3
  • Beiträge: 1298
  • Registriert: Do 21. Jul 2016, 12:32
  • Hat sich bedankt: 59 Mal
  • Danke erhalten: 107 Mal
read
karumaru hat geschrieben: 12V-Akku steht bei 14,6V, sowohl beim Messen an den Polen, als auch beim Messen von Positiv und Karosserie.
14.6V hört sich nach aktivem Ladevorgang des 12V Akkus an. Besser Auto absperren und warten bis es 'eingeschlafen' ist.

Re: BMW i3 94Ah Fehlermeldung Antrieb

USER_AVATAR
read
14,6V ist die Ladeschlussspannung bei voll geladenem Boardakku, sagt aber wenig über dessen Qualität aus, die kann man nur bewerten wenn Verbaucher laufen ohne dass er dabei geladen wird. Ich tippe aber mal dass es nicht am Boardakku liegt, eher ein Temperaturfehler bei einer Baugruppe irgendwo.
Ist das nicht gut ?
Ja ! Das ist nicht gut !

Re: BMW i3 94Ah Fehlermeldung Antrieb

USER_AVATAR
  • karumaru
  • Beiträge: 4
  • Registriert: Di 13. Aug 2019, 13:20
  • Wohnort: 52156
read
Danke für die vielen Infos.

Hab die Batterie nochmal nachgemessen. Wenn der i3 schläft steht sie bei 12,89V zwischen den Polen und 12,34V zwischen Positiv und Karosserie.

Das mit dem Temperaturfehler würd ich auch als warscheinlicher tippen. Wie gesagt war der Fehler bisher nur an recht warmen Tagen nach knapp ner Stunde heimfahrt.
-BMW i3 94Ah / goE Charger @ 11kW / 11.9kWh/100km-
Anzeige
AntwortenAntworten

Zurück zu „i3 - Antrieb, Elektromotor“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag