Lenkung geht nicht in die Nullage

AntwortenAntworten Options Options Arrow

Re: Lenkung geht nicht in die Nullage

kmfrank
  • Beiträge: 637
  • Registriert: Fr 4. Jan 2019, 08:31
  • Wohnort: bei Braunschweig
  • Hat sich bedankt: 72 Mal
  • Danke erhalten: 71 Mal
read
Danke Manfred für den Hinweis. Da die Aktion auf Kulanz läuft muß ich warten wie Sie das Problem lösen. Ja, eine neue Lenkung war im Gespräch, wenn das Update nicht hilft
Lieber Gruß
Michael
i3 rex, 60Ah, Bj. 2015, I001-20-03-530
eGolf 300 Bj. 2020
Anzeige

Re: Lenkung geht nicht in die Nullage

kmfrank
  • Beiträge: 637
  • Registriert: Fr 4. Jan 2019, 08:31
  • Wohnort: bei Braunschweig
  • Hat sich bedankt: 72 Mal
  • Danke erhalten: 71 Mal
read
Hallo Zusammen,

es soll nun, auf Nachfrage, ein Update für meinen i3 geben, bei dem aber der Stauassistent deaktiviert wird. Mit Sauassistent muß ich bis zum 15.03.2020 auf I001-20-03-520 warten.
Hat Jemand weitere Info's
Lieber Gruß
Michael
i3 rex, 60Ah, Bj. 2015, I001-20-03-530
eGolf 300 Bj. 2020

Re: Lenkung geht nicht in die Nullage

USER_AVATAR
  • Saarbug
  • Beiträge: 39
  • Registriert: Fr 27. Jan 2017, 19:16
  • Danke erhalten: 4 Mal
read
kmfrank hat geschrieben: Hallo Zusammen,

es soll nun, auf Nachfrage, ein Update für meinen i3 geben, bei dem aber der Stauassistent deaktiviert wird. Mit Sauassistent muß ich bis zum 15.03.2020 auf I001-20-03-520 warten.
Hat Jemand weitere Info's
Ich habe die gleichen Infos.
BMW i3s LCI 94Ah BEV EZ 01/18

Re: Lenkung geht nicht in die Nullage

bagalut
  • Beiträge: 25
  • Registriert: Mo 20. Mai 2019, 22:27
  • Danke erhalten: 4 Mal
read
Ich hab die gleichen Infos („Ende Q1“). Glaub aber nicht dran. Bei mir wurde auch Stauassi deaktiviert, weiß aber bis heute nicht warum und wie der Zusammenhang zur Lenkung sein soll. Wurdet ihr da bei euch besser aufgeklärt??
i3 120AH 12/2019, mit Sportpaket, Driving Assi+, Wärmepumpe,..., >30.000km

Re: Lenkung geht nicht in die Nullage

kmfrank
  • Beiträge: 637
  • Registriert: Fr 4. Jan 2019, 08:31
  • Wohnort: bei Braunschweig
  • Hat sich bedankt: 72 Mal
  • Danke erhalten: 71 Mal
read
Hallo Zusammen,

in diesem Thread geht es darum das die Lenkung die Nulllage, nach dem rechts oder links Lenken, nicht findet und nicht geradeaus fährt. Lenkrad bleibt schief stehen. Man muß ständig nachlenken um die Nulllage zu finden, was selten gelingt. Selbst kleine Lenkkorrekturen werden nicht zurück gestellt. Man fährt wie besoffen. Der Stauassisten schafft es auch nicht den I3 geradeaus zu fahren.

Dann gibt es bei einigen I3, bei denen plötzlich währen der Fahrt durch das Fahrzeug selbstständig nach rechts gelenkt wird und mit entsprechendem Kraftaufwand zurück gelenkt werden muß. Siehe hier viewtopic.php?f=69&t=31755 Nach dem ausschalten der Zündung ist wieder Alles normal.
Hier die Vermutung das der Stauassistent ohne "Auftrag" in die Lenkung eingreift.

Mein Eindruck das BMW die beiden Lenkungsprobleme in einen Topf wirft, was natürlich sein kann?!
Leider hat das erste Lenkungsupdate, wie weiter oben beschrieben, nicht zum Erfolg geführt.
Lieber Gruß
Michael
i3 rex, 60Ah, Bj. 2015, I001-20-03-530
eGolf 300 Bj. 2020

Re: Lenkung geht nicht in die Nullage

backblech
  • Beiträge: 1003
  • Registriert: Mo 17. Apr 2017, 17:57
  • Hat sich bedankt: 62 Mal
  • Danke erhalten: 123 Mal
read
Ich hatte das Problem erst nach dem Benutzen des Stauassis. Also da scheint schon was dran zu sein. Ich benutze ihn seither nicht mehr.
BMW i3 60Ah 03/17-01/19
BMW i3 94Ah seit 02/19

Re: Lenkung geht nicht in die Nullage

bagalut
  • Beiträge: 25
  • Registriert: Mo 20. Mai 2019, 22:27
  • Danke erhalten: 4 Mal
read
Ich habe das gleiche Gefühl, dass die beiden Themen BEI MIR irgendwie zusammenhängen. Es scheint aber auch einige wenige zu geben, die trotz Ausstattung OHNE Stauassi die Rechts-Lenker Probleme haben. Daher vielleicht auch hier die Frage:

Hat hier jemand das Nullstellungsproblem OHNE verbauten Stauassi?

Lg
i3 120AH 12/2019, mit Sportpaket, Driving Assi+, Wärmepumpe,..., >30.000km

Re: Lenkung geht nicht in die Nullage

backblech
  • Beiträge: 1003
  • Registriert: Mo 17. Apr 2017, 17:57
  • Hat sich bedankt: 62 Mal
  • Danke erhalten: 123 Mal
read
fantomaz hat geschrieben: Ich kann es noch nicht sagen, bis zum 9.12.19 will ich mir das ansehen.
Bisher bin ich ja nur vom BMW nach Hause gefahren und am 9.12.
ist der Termin zum Wechseln des Bedienteils, bis dahin hoffe ich einige
Km gefahren zu sein und mir ein ordentliches Urteil gebildet zu haben.

Aber es stimmt, befriedigend ist das erstmal nicht.

@kmkfrank: wir hatten ja auch über das Ladeproblem bei mir gesprochen,
ist geklärt, denn einen Schnelllader kann er nicht an Bord haben,
der kam erst Ende 2016 und da war mein Auto schon 1,5 jähre alt :-(
Das Problem hatte ich im ersten i3 auch. Laden mit 7 kW einphasig AC ging nicht.
Als dann Kaufland in der Nähe einen Schnelllader aufmachte (dann kann nicht das eigene Kabel als Grund dienen): 6 Min laden lt. Anzeige 0,3x kW bei warmem Akku, Bild gemacht. BMW wiederholte den Test mit gleichem Ergebnis, München hat getestet, nochmal getestet, dann Reparatur mit kleiner Selbstbeteiligung! Danach funktionierte Schnellladen AC. Und das gibt es von Anfang an gegen Aufpreis, der 60er, den ich hatte war aus 2013. Nicht lockerlassen.
BMW i3 60Ah 03/17-01/19
BMW i3 94Ah seit 02/19

Re: Lenkung geht nicht in die Nullage

USER_AVATAR
read
Ich danke Euch für die Beiträge, aber wg. Laden (ist ja eigentlich OT hier):
Es kann nicht gehen, denn ich haben zwar den Schnelllader aber eben nicht
Dreiphasig – und so habe ich es bei mir gebaut, GO-e mit 16/32 Ampere als
Dreiphasen. Der i3 kann aber in dem Modus nur eine Phase, ist nicht so
schlimm, da wir ein weiters E-Mobil in der Planung haben, welches das dann
kann. Zusätzlich haben wir jetzt im Dorf eine öffentliche Säule die mit 11kw
für „umme” benutzt werden kann un die der i3 auch voll nutzt.

Alexander
If we can dream it, we can make it – Walt Disney

Re: Lenkung geht nicht in die Nullage

rgies
  • Beiträge: 31
  • Registriert: Mo 18. Nov 2019, 10:42
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 23 Mal
read
Ich hatte auch das geschilderte Problem. Fahre oft mit dem Stauassistent und es fühlte sich so an, als ob er noch irgendwie aktiv ist. Aber ohne einzusteuern. Als wenn da eine Kupplung wäre, die den elektrischen Lenkeingriff nicht 100% entkoppelt hat. Nach dem ausschalten der Zündung war wieder alles normal.
Kann mir vorstellen, das die Elektronik für den Lenkeingriff in allen neuen i3 verbaut ist und hier nicht richtig entkoppelt wird.
Mal sehen was das angekündigte Softwareupdate bringt.
Anzeige
AntwortenAntworten

Zurück zu „i3 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag