Schuko Ladegerät defekt

Schuko Ladegerät defekt

menu
Marsch
    Beiträge: 100
    Registriert: Do 20. Aug 2015, 13:48
folder Fr 15. Mär 2019, 14:51
Hallo,

ich habe gerade festgestellt, dass mein Schuko Ladegerät defekt ist. Ich nutze es für gewöhnlich nicht, daher weiß ich nicht wie lange schon. Garantie hat mein Imiev leider keine mehr und ein Neugerät kostet wohl knapp 700€. Wenn ich es in die Steckdose stecke, leuchtet es manchmal kurz auf, geht aber kurz nachdem ich es ins Auto stecke wieder aus. Das Auto erkennt aber schon, dass eins angeschlossen ist, habe es an meinem Outlander probiert und da gibt es immer so ein charakteristisches knacken.

Sieht mir nach einem Wackelkontakt aus, daher habe ich Hoffnung es verhältnismäßig günstig reparieren zu können. Gibt es hier im Forum vielleicht einen elektrisch kundigen Menschen, der sich so etwas zutraut, bzw. jemanden wüsste an dem man sich wenden kann?

Vielen Dank!
Anzeige

Re: Schuko Ladegerät defekt

menu
Klausi999
    Beiträge: 86
    Registriert: Sa 11. Aug 2018, 21:30
    Danke erhalten: 5 Mal
folder Fr 15. Mär 2019, 16:39
könnte auch ein größeres Problem am Wagen sein:-(
Solltest hier deinen Ort posten, ev ist ein anderer Drilling in der Nähe, dann kann man testen obs wirklich "nur" der Ladeziegel ist

Re: Schuko Ladegerät defekt

menu
moellersvn
    Beiträge: 53
    Registriert: Di 25. Nov 2014, 10:18
folder Fr 15. Mär 2019, 17:05
Oder nur der Microschalter im Typ 1 Stecker... War es bei mir mal...

Re: Schuko Ladegerät defekt

menu
Marsch
    Beiträge: 100
    Registriert: Do 20. Aug 2015, 13:48
folder Fr 15. Mär 2019, 17:39
Es ist der Ladeziegel, ich habe noch den Schukoziegel vom Outlander, der geht. An derWallbox lädt er auch. Meine PLZ ist 33790.

Re: Schuko Ladegerät defekt

menu
Heavendenied
    Beiträge: 1209
    Registriert: Do 21. Nov 2013, 12:16
    Hat sich bedankt: 5 Mal
    Danke erhalten: 26 Mal
folder Fr 15. Mär 2019, 17:47
Also das grüne lämpchen müsste ja immer leuchten. Wenn auch das aus geht wäre ein wackelkontakt am schuko stecker wahrscheinlich. Wenn es an bleibt und nur die Orange LED aus geht wäre der fehler eher im ziegel oder am Typ1 stecker zu suchen.
Gruß,
Jürgen
(Citroen C-Zero, Vectrix VX-1 Li+)

Re: Schuko Ladegerät defekt

menu
Benutzeravatar
    BrabusBB
    Beiträge: 992
    Registriert: Do 27. Jul 2017, 17:44
    Wohnort: D-71032 Böblingen
    Hat sich bedankt: 23 Mal
    Danke erhalten: 24 Mal
folder Fr 15. Mär 2019, 18:22
Ich kenne jetzt die Ladegeräte für Deine Baureihe nicht, aber das Problem bei den meisten Ziegeln ist, dass bei Reparaturen die Schutzklasse reduziert wird, weil sie entweder vergossen sind oder hinterher anderweitig nicht mehr dicht zu bekommen sind.
Wenn Du damit leben kannst, kann ein Kundiger sich daran versuchen.
Warum willst Du reparieren, wenn Du noch einen Ziegel und eine WB hast?

Wenn Du einen Eli in Deinem Bekanntenkreis hast, kann man auch ohne Öffnen des Ziegels den Schuko tauschen. Der müsste auch Geräte haben, mit denen man den Schuko-Teil auf Kabelbruch induktiv prüfen kann. Notfalls tut es auch ein Multimeter. Wenn es nicht der Schuko ist, wird es schwieriger.

Edit: Der Prüfung am Auto gebe ich keine große Aussagekraft, ich vermute, der erkennt nur den Typ2-Stecker.

Dem Hinweis von Heavendenied solltest Du zuerst nachgehen.
Smart 451 ED Brabus Cabrio seit 28.07.2017 (ca. 12.000km/a)
Audi A3 1.8 TFSI LPG + Porsche 968 - warte auf ID, e-tron, Taycan als Leasingrückläufer

Re: Schuko Ladegerät defekt

menu
Marsch
    Beiträge: 100
    Registriert: Do 20. Aug 2015, 13:48
folder Fr 15. Mär 2019, 19:52
Der Ziegel geht erst normal an und dann komplett aus, keine Lampe blinkt mehr. Ich rufe die Tage mal einen örtlichen Elektriker an, vielleicht haben die ja Lust sich daran zu versuchen. Ob der nachher wieder dicht wird ist eher nebensächlich, ich habe ihn wie gesagt nicht ständig im Einsatz, nur ab und zu auf Reisen und da kann ich notfalls auch den vom Outlander nehmen. Irgendwann werde ich den IMiev aber auch wieder verkaufen, dann ist es echt doof wenn ich kein funktionierendes Ladekabel dazugeben kann. Ein neues werde ich nicht für mehrere 100€ kaufen, aber wenn man den Ziegel günstig reparieren könnte, wäre ich schon froh darüber und könnte wieder ein funktionierendes Teil in den Schrank legen.

Re: Schuko Ladegerät defekt

menu
Heavendenied
    Beiträge: 1209
    Registriert: Do 21. Nov 2013, 12:16
    Hat sich bedankt: 5 Mal
    Danke erhalten: 26 Mal
folder Fr 15. Mär 2019, 20:01
Also wenn der Ziegel ganz aus geht würde ich am ehesten auf einen Kabelbruch in der Zuleitung zum Ziegel tippen. Im ersten Rennen kann man den Schuko Stecker mal auf machen (oder vom Elektriker machen lassen) und schauen ob die Anschlüsse da drin noch OK sind. Der ist einfach verschraubt und auch nicht speziell abgedichtet. Ansonsten wäre ein Kabelbruch in der Nähe des Schuko Steckers das wahrscheinlichste und man könnte die Zuleitung ein Stück kürzen und den Schuko Stecker neu dran machen. Das wäre auch noch recht einfach machbar.
Wenn es aber wirklich ein Schaden innerhalb des Ziegels ist wird es wirklich schwieriger. Da braucht es dann schon jemanden mit Erfahrung um den Fehler zu finden und reparieren zu können. Früher konnte sowas noch jeder Fernsehtechniker etc, aber heutzutage ist sowas ja immer schwerer zu finden...
Gruß,
Jürgen
(Citroen C-Zero, Vectrix VX-1 Li+)

Re: Schuko Ladegerät defekt

menu
Benutzeravatar
    BrabusBB
    Beiträge: 992
    Registriert: Do 27. Jul 2017, 17:44
    Wohnort: D-71032 Böblingen
    Hat sich bedankt: 23 Mal
    Danke erhalten: 24 Mal
folder Fr 15. Mär 2019, 22:52
Sehe ich auch so. Beliebt sind Brüche gleich nach dem Knickschutz.
Smart 451 ED Brabus Cabrio seit 28.07.2017 (ca. 12.000km/a)
Audi A3 1.8 TFSI LPG + Porsche 968 - warte auf ID, e-tron, Taycan als Leasingrückläufer

Re: Schuko Ladegerät defekt

menu
Benutzeravatar
    Bosper
    Beiträge: 36
    Registriert: Fr 20. Okt 2017, 18:11
    Wohnort: Wustermark
    Hat sich bedankt: 3 Mal
folder Mo 18. Mär 2019, 13:42
Morec Tragbares EV Ladekabel umschaltbare Ladebox 10/16A Typ 1 Schuko 2 Pin EV Ladestation Elektroauto EVSE (Euro-Stecker) 2,2/3,6kw, 5m/16ft https://www.amazon.de/dp/B07HRLXJLD/ref ... JCb1HDGZB0


Gibt es sicher noch günstiger... ich würde mir das Geld für die Reparatur sparen und wenn du ihn dann mal verkaufst, dann gibt die noch günstiger!
5,8 kwp PV
2013 C-Zero seit 2018 - Renate
2013 i3 60Ah seit 2019 - Oscar
Emissionsfreier Haushalt!
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „C-ZERO, i-MiEV, iON“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag