Problem beim Chademo laden bei Überstellungsfahrt!

Re: Problem beim Chademo laden bei Überstellungsfahrt!

menu
Klausi999
    Beiträge: 111
    Registriert: Sa 11. Aug 2018, 22:30
    Danke erhalten: 7 Mal
folder Sa 9. Mär 2019, 18:28
dann hoffe ich mal das es wirklich nur ein Prob der Säule war und die nächste dann wieder geht

Welche Säule ging denn nicht und welche willst du als nächstes anfahren?
Anzeige

Re: Problem beim Chademo laden bei Überstellungsfahrt!

menu
lewing
    Beiträge: 22
    Registriert: Sa 9. Mär 2019, 13:08
folder Sa 9. Mär 2019, 18:47
Die in von Smartrics in Bischofshofen. Aktuell bin ich in Hallein und hänge an ner Steckdose.......
wenn ich wieder halbwegs voll bin, möchte ich über Salzburg nach Vöcklabruck, da würds im Bereich Salzburg 2-3 Chademo Stationen geben, da könnte ich noch eine probieren. Empfehlungen?

Re: Problem beim Chademo laden bei Überstellungsfahrt!

menu
Klausi999
    Beiträge: 111
    Registriert: Sa 11. Aug 2018, 22:30
    Danke erhalten: 7 Mal
folder Sa 9. Mär 2019, 18:58
für Bischofshofen sind die letzten 6 Wochen keine störungen eingetragen worden, hoffe das das wirklich nur an der einen Säule lag und die anderen jetzt funktionieren, Störungen sind da auch nicht eingetragen

Re: Problem beim Chademo laden bei Überstellungsfahrt!

menu
lewing
    Beiträge: 22
    Registriert: Sa 9. Mär 2019, 13:08
folder Sa 9. Mär 2019, 19:04
Im echten Betrieb brauch ich Chademo eigentlich nicht, soll eigentlich immer bei mir in der Garage geladen werden.

Re: Problem beim Chademo laden bei Überstellungsfahrt!

menu
lewing
    Beiträge: 22
    Registriert: Sa 9. Mär 2019, 13:08
folder Sa 9. Mär 2019, 19:06
Aber so ein entschleunigter Roadtrip ist auch irgendwie was aufregendes.

Re: Problem beim Chademo laden bei Überstellungsfahrt!

menu
lewing
    Beiträge: 22
    Registriert: Sa 9. Mär 2019, 13:08
folder Sa 9. Mär 2019, 19:40
Ist zwar OT ist bei einem 2011 iON heizen während des Ladens möglich?

Re: Problem beim Chademo laden bei Überstellungsfahrt!

menu
Benutzeravatar
folder Sa 9. Mär 2019, 19:48
Nein, das kam erst viel später.

Re: Problem beim Chademo laden bei Überstellungsfahrt!

menu
lewing
    Beiträge: 22
    Registriert: Sa 9. Mär 2019, 13:08
folder Sa 9. Mär 2019, 22:37
Ich hatte bei der zweiten Smartrics Ladestation leider das selbe Problem.

Re: Problem beim Chademo laden bei Überstellungsfahrt!

menu
Benutzeravatar
    bm3
    Beiträge: 9373
    Registriert: Di 10. Apr 2012, 23:06
    Hat sich bedankt: 22 Mal
    Danke erhalten: 259 Mal
folder Sa 9. Mär 2019, 22:52
Das tut mir für dich leid, kostet dich jetzt viel Zeit, da könnte etwas mit dem Auto nicht in Ordnung sein, du solltest aber nochmal sobald dir möglich einen anderen Chademo-Lader eines anderen Herstellers und Betreibers ausprobieren. Bei uns hier stecken sich die Drilling-Fahrer einfach an den Chademos an und es läuft, hier und da berichtet mal einer dass sein normales AC-Ladegerät schon den Geist aufgegeben hat aber Chademo noch läuft.

Re: Problem beim Chademo laden bei Überstellungsfahrt!

menu
Helfried
folder Sa 9. Mär 2019, 23:33
lewing hat geschrieben:
Sa 9. Mär 2019, 22:37
Ich hatte bei der zweiten Smartrics Ladestation leider das selbe Problem.
Das wundert mich wenig, ist ja das gleiche Gerät. Kannst du nicht im Raum Salzburg eine andere CHAdeMO-Ladestelle probieren?
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „C-ZERO, i-MiEV, iON“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag