Kein "Ready" nach Schlüsselumdrehen

Re: Kein "Ready" nach Schlüsselumdrehen

menu
Benutzeravatar
folder Fr 30. Nov 2018, 05:51
Gluehbert hat geschrieben:Wie könnte denn Feuchtigkeit in die Schaltbox kommen? Von oben? Nach unten müsste doch erst noch der Akkubereich kommen, bevor da irgendwo Nässe ist, oder?
Nee, die ist hinten am Differentialgetriebe, und da ist alles offen. Irgendwo hatte schon mal jemand gepostet, dass er ähnliche Probleme hatte, und da war es die Schaltbox, innen total vergammelt.

Mitsubishi hat das eben genau so konstruiert wir bei der Verbrenner-Version des "i", wo ein Bowdenzug nach hinten zum Automatikgetriebe führen muss. Gleichteilestrategie halt.

Mir passiert es übrigens auch gelegentlich, dass ich den Hebel zu schnell aus der "P"-Position heraus bewege, also bevor "READY"aufleuchtet / "Ding-Ding" ertönt und dann natürlich => nix passiert.

Was er auch nicht mag: wenn man die"Zündung" ausmacht und sofort / sehr schnell wieder startet.
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Anzeige

Re: Kein "Ready" nach Schlüsselumdrehen

menu
christi
    Beiträge: 16
    Registriert: Di 4. Okt 2016, 16:36
folder So 2. Dez 2018, 14:37
Wenn das öfter mal vorkommt, dann wechsel mal die Batterie der Fernbedienung.
Hat bei mir Wunder gewirkt.

Re: Kein "Ready" nach Schlüsselumdrehen

menu
Benutzeravatar
folder So 2. Dez 2018, 15:38
Schwer vorstellbar; der Transponder für die Wegfahrsperre ist ein passives* Bauelement ...

* er bezieht seine Energie jedenfalls nicht aus der Batterie der Fernbedienung, sonst würde der Ersatzschlüssel ja auch nicht funktionieren, sondern drahtlos per Induktion von der Spule am Zündschloss.
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Antwortenedit build arrow_drop_down

Zurück zu „C-ZERO, i-MiEV, iON“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag