Laden Ion/c-Cero

Laden Ion/c-Cero

menu
StephanFrings
    Beiträge: 22
    Registriert: Mi 8. Nov 2017, 15:26

folder Fr 26. Jan 2018, 16:57

Hi


ich brauche technischen Rat. Ich hab hier gegenüber jetzt 2 öffentliche Wallboxen, an den würde ich gerne Laden. Ich hab 2 Typ 2 auf Typ 1 Kabel gekauft die eigentlich funktionieren sollten. Leider funktionieren beide auf keinem der Wagen. Auch mein privates Kabel, was ich für einen Outlander nutze geht nicht. Gehen die gar nicht an ne Wallbox. Kann ich mir beim besten willen nicht vorstellen. Der Zoe lädt an denen ohne Probleme. Das sich ne Wallbox mit einem Modell nicht verträgt ist doch auch eher unwahrscheinlich?


Gruß

Stephan frings
Anzeige

Re: Laden Ion/c-Cero

menu
Benutzeravatar
    PowerTower
    Beiträge: 5437
    Registriert: So 27. Jan 2013, 22:52
    Wohnort: Radebeul
    Hat sich bedankt: 4 Mal
    Danke erhalten: 13 Mal

folder Fr 26. Jan 2018, 17:09

Hallo Stephan,

das klingt fast so, als wärst du von diesem Problem betroffen. Kennst du Hersteller und Modell der Wallboxen oder hast ein Foto für uns?

Lädt der Outlander problemlos an diesen Ladepunkten? Falls nicht, kann es an der Kabelcodierung liegen.

Viele Grüße
Micha
Think PIV4 von 10/2012 bis 12/2015 || VW e-up! von 08/2016 bis 08/2018
Opel Ampera-e von nextmove ab 09/2018

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus

Re: Laden Ion/c-Cero

menu
StephanFrings
    Beiträge: 22
    Registriert: Mi 8. Nov 2017, 15:26

folder Fr 26. Jan 2018, 18:00

Den outlander weiss ich gerade nicht ob schon mal dran hatte

Fotos:
https://m.facebook.com/story.php?story_ ... 0385251619

Re: Laden Ion/c-Cero

menu
StephanFrings
    Beiträge: 22
    Registriert: Mi 8. Nov 2017, 15:26

folder Fr 26. Jan 2018, 18:32

Falls es das ist. Gibts da Lösungen. Software update bei wallbox oder auto?

Re: Laden Ion/c-Cero

menu
Benutzeravatar
    iOnier
    Beiträge: 4239
    Registriert: Mi 23. Dez 2015, 00:53
    Danke erhalten: 15 Mal

folder So 28. Jan 2018, 13:43

Da die neueren Drillinge das Problem nicht mehr aufweisen könnte es durch ein Softwareupdate behebbar sein, wenn der Hersteller es anböte und(!) wenn die Auswertung der Signalisierung überhaupt in Software gestaltet ist.

Die Signalisierung nach SAE J1772 ist ja bewusst simpel gehalten, so dass eine Realisierung in Hardware einfach möglich ist. In dem Fall würde nur der Austausch des Ladegerätes / seines Signalisierungsmoduls / eine Modifikation des Signalisierungsmoduls Abhilfe bringen.
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015

Re: Laden Ion/c-Cero

menu
StephanFrings
    Beiträge: 22
    Registriert: Mi 8. Nov 2017, 15:26

folder Mo 29. Jan 2018, 01:11

Das ist ja leider unwahrscheinlich dass jemand seine öffentliche für mich unbastelt. Ist sicher bicht billig?

Re: Laden Ion/c-Cero

menu
Benutzeravatar
    iOnier
    Beiträge: 4239
    Registriert: Mi 23. Dez 2015, 00:53
    Danke erhalten: 15 Mal

folder Mo 29. Jan 2018, 10:48

Wenn ich mich richtig entsinne sind es bestimmte Ladecontroller, mit denen das Problem auftritt (Phoenix Contact? auch andere?). Und nein, es wird vermutlich niemand extra für die Drillinge / extra für Dich den Ladecontroller in einer öffentlichen Ladestation austauschen, leider.
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015

Re: Laden Ion/c-Cero

menu
Benutzeravatar
    Elko
    Beiträge: 959
    Registriert: Di 10. Sep 2013, 19:31
    Wohnort: Berndorf
    Website

folder Mo 29. Jan 2018, 18:14

Abhilfe schafft sich einen Adapter von Typ2 auf CEE blau/rot zu kaufen und da den DRilling mit dem ICCB zu laden, besser so als nicht laden zu können.

Wie verhält er sich ?
geht der Lüfter an macht er gar nix ?

elektrische Grüße
Thomas (Elko)
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000 km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.elko-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V DC!" :ugeek:

Re: Laden Ion/c-Cero

menu
StephanFrings
    Beiträge: 22
    Registriert: Mi 8. Nov 2017, 15:26

folder Di 30. Jan 2018, 08:13

Macht gar nix

Re: Laden Ion/c-Cero

menu
Craic
    Beiträge: 52
    Registriert: Do 8. Feb 2018, 13:20
    Wohnort: Hamburg und Killarney, 2017 Citroen Z-Zero und 2016 Kia Soul EV
    Hat sich bedankt: 1 Mal

folder Do 8. Feb 2018, 13:39

Hallo, ich bin neu hier. Bitte seid lieb zu mir. Ich finde mich hier noch nicht zurecht.

: Ich habe mir gerade einen neuen 2017er C-Zero gekauft. Und bin schon schwer gefrustet.

Zunächst hat es 2 1/2 Wochen gedauert eine Ladekarte von unserem lokalen Provider "Hamburg Energie" zu bekommen. Eine tolle Geschichte, aber besser ein ander' Mal zu erzählen.

Dann, das erste Mal versucht, aufzuladen: Ladesäulen von Verbrennern zugeparkt. Spät am Abend ChaDeMo Anschluss frei, viele blinkende Lämpchen, aber keinerlei konkrete Bedienungsanleitung.

Nach Trial and Error floss ein Strom, aber nur gaaanz langsam, 2,3 kWh in 24 Minuten. Dann wiederum Rätselraten, wie man die Ladung beendet. Wieder Trial and Error. Geschafft: RFID Karte vor den Sensor halten und gleichzeitig Stop-Taste drücken.

Am nächsten Tag den SchuKo Kontakt an der Ladesäule ausprobiert, mit dem Original-Ladekabel von Citroen, mit "Ziegelstein". Da bekam ich nur 8 Ampere. Neben mir stand ein Tesla an der gegenüberliegenden SchuKo, der bekam immerhin 13 A.

Also habe ich mir ein Typ2 auf Typ 1 Ladekabel gekauft, und das geht gar nicht. Die Säule erkennt noch nicht einmal das Einstecken.

Kann mir bitte jemand ganz kurz sagen, was ich tun muss, um mein Auto zumindest mit 13-16 Ampere AC laden zu können?

C.
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „C-ZERO, i-MiEV, iON“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag