Telefon-Audio Bluetooth Probleme beim Originalradio

Telefon-Audio Bluetooth Probleme beim Originalradio

menu
Benutzeravatar
    rip-deal
    Beiträge: 171
    Registriert: Mo 2. Feb 2015, 13:26
    Wohnort: 47929 Grefrath
folder Fr 11. Aug 2017, 19:47
Ich habe einen C-Zero mit dem Originalradio bis Bj. 2016. Ich habe per Bluetooth mein Handy verbunden, möchte aber nur die Freisprecheinrichtung nutzen und nicht die BT-Audio Funktion. Wenn ich im Radio BT Menu Telefon Audio ausschalte, dann ist alles klar. Aber nach jedem Neustart ist die Funktion wieder aktiv. Wenn ich dann z.B. auf dem Handy Google Maps laufen lasse, dann kommt auf dem Handy kein Ton, weil der per BT aufs Radio gestreamt wird, das Radio aber auf Tuner steht. Kennt jemand das Problem und weiss eine Lösung?
Kia Niro PHEV Spirit pearlwhite-metallic Bj. 2018
Smart ED in weiß Bj. 2014
PV-Anlage 9.1KwP, Wallbox-Eigenbau mit WLan
Anzeige

Re: Telefon-Audio Bluetooth Probleme beim Originalradio

menu
Benutzeravatar
    iOnier
    Beiträge: 4532
    Registriert: Mi 23. Dez 2015, 00:53
    Hat sich bedankt: 2 Mal
    Danke erhalten: 99 Mal
folder Fr 11. Aug 2017, 22:30
Im Smartphone für das Radio Medien-Audio in den BT-Einstellungen abwählen, nur Telefon-Audio angekreuzt lassen.
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015

Re: Telefon-Audio Bluetooth Probleme beim Originalradio

menu
Benutzeravatar
    rip-deal
    Beiträge: 171
    Registriert: Mo 2. Feb 2015, 13:26
    Wohnort: 47929 Grefrath
folder Sa 12. Aug 2017, 09:59
Hab ich auch probiert, geht nicht.
Kia Niro PHEV Spirit pearlwhite-metallic Bj. 2018
Smart ED in weiß Bj. 2014
PV-Anlage 9.1KwP, Wallbox-Eigenbau mit WLan

Re: Telefon-Audio Bluetooth Probleme beim Originalradio

menu
Benutzeravatar
    iOnier
    Beiträge: 4532
    Registriert: Mi 23. Dez 2015, 00:53
    Hat sich bedankt: 2 Mal
    Danke erhalten: 99 Mal
folder Sa 12. Aug 2017, 18:30
Dann liegt das vermutlich am Smartphone. Hast Du eine Möglichkeit, das mal mit einem anderen auszuprobieren?
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015

Re: Telefon-Audio Bluetooth Probleme beim Originalradio

menu
Benutzeravatar
    rip-deal
    Beiträge: 171
    Registriert: Mo 2. Feb 2015, 13:26
    Wohnort: 47929 Grefrath
folder Sa 12. Aug 2017, 21:00
Ich glaube, ich habs gefunden. Ich habe das Smartphone gelöscht, neu angemeldet und dann direkt auf dem Smartphone Telefon-Audio deaktiviert. Jetzt scheint es zu funktionieren.....(Daumendrück)!
Kia Niro PHEV Spirit pearlwhite-metallic Bj. 2018
Smart ED in weiß Bj. 2014
PV-Anlage 9.1KwP, Wallbox-Eigenbau mit WLan
Antwortenedit build arrow_drop_down

Zurück zu „C-ZERO, i-MiEV, iON“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag