Seite 6 von 6

Re: ZOE: Ladeverhalten bei Kälte

Verfasst: Mo 23. Jan 2017, 22:56
von novalek
NoComment hat geschrieben:Und ja, es gibt EVs die BEIDES besser können und nicht Tesla heissen.
Alle kochen mit Wasser, nur wenige Hersteller können auf Erfahrung von mehreren Jahren zurückblicken.
Und die Probleme der Junkster kann man selbstverständlich im Forum noch nicht vollends meinungsbildend nachlesen - außer einem rosa Gefühl oder der emsigen Interpretation von kleinsten Andeutungen in Hochglanzprospekten bzw. (ge#push'ten?) Test-Reports.
Davon ist auch die ZOE-Gemeinde nicht verschont geblieben - "Der neue ZOE-Akku hätte nun Heizung".

Re: ZOE: Ladeverhalten bei Kälte

Verfasst: Mo 23. Jan 2017, 23:06
von Twizyflu
Und er lädt nur mit maximal 34 kW
Egal was alle machen - keine 43 kW mehr nur 34 :(

Re: ZOE: Ladeverhalten bei Kälte

Verfasst: Di 24. Jan 2017, 13:44
von panoptikum
Ich kann das alles nicht ganz nachvollziehen.

Bei mir sind es aktuell auch 2stellige Minusgrade. Habe gestern nicht direkt nach Ankunft (Säule besetzt), sondern erst gegen Mittag bei einer 11 kW-Säule geladen. SOC 37% - 100% ergab eine Ladedauer von 3:30 und 107 km Reichweite.
Voriges Jahr waren es bei wenige Tagen -10° nur 100 km und ich denke nicht, dass bei mir das BMS-Update gemacht wurde (Der Lader wurde vor einem Jahr getauscht).

Re: ZOE: Ladeverhalten bei Kälte

Verfasst: Di 24. Jan 2017, 14:24
von Mike
Ich vermute/hoffe, man darf davon ausgehen, dass nur wenige ZOEs das BMS-Update benötigen.

Re: ZOE: Ladeverhalten bei Kälte

Verfasst: Di 24. Jan 2017, 22:19
von Twizyflu
Falls es überhaupt was gibt...

Re: ZOE: Ladeverhalten bei Kälte

Verfasst: Mi 25. Jan 2017, 09:17
von Mike
Beim BMS Update ist der Q210 gemeint.