ZOE: Ladeverhalten bei Kälte

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

ZOE: Ladeverhalten bei Kälte

menu
Benutzeravatar
folder Fr 7. Nov 2014, 16:20
Der Sommer ist nun unbestreitbar vorbei und unsere unklimatisierten ZOE-Akkus schalten wieder auf Schnarchladung, wenn es kalt ist.
Jetzt habe ich aber mehrmals folgendes beobachtet:
ZOE an 22 bzw. 11 kW angestöpselt. Erwartungsgemäß zeigte die ZOE wieder ewige Ladezeiten an. Doch bis etwa 80 bis 90 Prozent lud sie relativ normal. Wie es bei der angeschlossenen Leistungen zu erwarten gewesen wäre. Bei 90 Prozent steht dann noch eine Stunde auf der Uhr und sie lädt echt langsaaaaaaaaaaam. Hat Renno da etwa mit dem Flexicharger-Update am Ladeverhalten geschraubt?
Kann jemand meine Beobachtung bestätigen?
Übrigens, wenn der Akku warmgefahren ist (also Akku auf der Autobahn leergefahren) lädt sie wie gewohnt schnell.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Anzeige

Re: ZOE: Ladeverhalten bei Kälte

menu
Benutzeravatar
    dibu
    Beiträge: 1072
    Registriert: Do 1. Nov 2012, 19:52
    Wohnort: Braunschweig und Bremen
    Hat sich bedankt: 12 Mal
    Danke erhalten: 9 Mal
folder Fr 7. Nov 2014, 16:55
Ja, die Kälte macht sich bemerkbar. Bei mir war es kürzlich so, dass nach dem Anstöpseln 2 bis 3 Stunden Ladezeit standen (bei 22 kW Anschluss). Nach etwa 1 bis 2 Minuten hat sich das dann aber normalisiert und das Laden ging bis 99 % normal zu Ende (insgesamt ca. 1 Stunde Ladezeit). Das hatte ich 2 Mal; die Temperatur war zwischen 5 und 10 Grad.
Zoé Zen weiß, seit Juli 2013. Akku-Upgrade auf 41 kWh im März 2018 bei km-Stand 99500.
Eon-Wallbox 22 kW.

Re: ZOE: Ladeverhalten bei Kälte

menu
Benutzeravatar
folder Sa 8. Nov 2014, 16:31
Naja auch das Laden erwärmt wohl den Akku.
Und dann gibt das BMS / Ladersteuerung oder so vielleicht einfach mehr "frei" und er kann mehr ziehen und somit laden.

Ich merks an der Rekuperation wie warm er ist :)
Das ist ein guter Indikator!
Ladestationen, Ladekabel, Photovoltaik, Speicher, Mobilität, Service:
https://www.nic-e.shop - Für Forenmitglieder 20 EUR Rabatt (ab 100 EUR Einkauf) mit Code: goingelectric19
Referral-Code: https://ts.la/stefan78696

Re: ZOE: Ladeverhalten bei Kälte

menu
Benutzeravatar
folder Sa 8. Nov 2014, 19:39
Trotzdem haben die Renaults irgendwas gefummelt. Seit dem Update im Frühjahr 2014 lädt mein Auto an meiner 11kW-Box anders.
ladezeiten_11kW_nov14.png
Der Unterschied zwischen Sommer 14 und Sommer 13 ist eklatant.

Gruss
Umbi
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild

Re: ZOE: Ladeverhalten bei Kälte

menu
Benutzeravatar
    STEN
    Beiträge: 2900
    Registriert: Sa 30. Jun 2012, 15:15
    Wohnort: 90763 Fürth, DE
    Danke erhalten: 2 Mal
folder Sa 8. Nov 2014, 20:24
Ne - Dein Akku ist einfach nur ein Jahr älter und es muss länger
rumbalanciert werden.

Aber trotzdem hast Du auch Recht, dass sich was geändert hat, da er
schneller bei den 99% ankommt, welche in Wirklichkeit was zw. 94 und 96% sind.
Es ist nie falsch das richtige zu tun.

Re: ZOE: Ladeverhalten bei Kälte

menu
rolandk
    Beiträge: 4428
    Registriert: Sa 21. Sep 2013, 22:10
    Wohnort: Dötlingen
    Hat sich bedankt: 2 Mal
    Danke erhalten: 6 Mal
    Website
folder Sa 8. Nov 2014, 21:02
ich war auch schwer enttäuscht, als ich an meinem 63A Anschluß bei 34% Restreichweite auch nur etwas über 32A bekommen habe. Grund: Wagen (Batterie) war ausgekühlt.

Gruß
Roland
DILLE 5.0 - am 07.09.2019 - Niedersachsen/Bruchhausen-Vilsen - ab 10:00 Uhr

Re: ZOE: Ladeverhalten bei Kälte

menu
Benutzeravatar
folder Sa 8. Nov 2014, 21:19
STEN hat geschrieben:Ne - Dein Akku ist einfach nur ein Jahr älter und es muss länger
rumbalanciert werden.
Das wäre bei meinen 7500 km Gesamtfahrleistung ja erschreckend...ich tippe eher auf eine geänderte Ladestrategie.

Ein paar der längeren (also von der Geraden nach oben abweichenden) Ladezeiten bei niedrigem SoC im Sommer waren auch mit warmgefahrenem Akku, das haben wir hier auch schon mal diskutiert und da hieß es, das Auto lädt langsamer, damit der Akku nicht überhitzt. Das hat sie im Sommer 13 aber noch nicht gemacht.

Aber ist ja auch logisch. Der Akku gehört Renault und sie müssen dafür sorgen, daß sie so wenig Akkus wie möglich wegen Kapazitätsschwäche tauschen müssen. Mit der Erfahrung der ersten (paar tausend!) Zoes aus 2013 kann man schon mal ne Ladestrategie auf (noch) bessere Lebensdauer zu optimieren.

Immerhin merke ich keine Reichweiteneinschränkung.

Gruss
Umbi
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild

Re: ZOE: Ladeverhalten bei Kälte

menu
eMG
    Beiträge: 174
    Registriert: Do 17. Jan 2013, 08:27
    Danke erhalten: 2 Mal
folder Fr 28. Nov 2014, 20:35
umberto hat geschrieben:Trotzdem haben die Renaults irgendwas gefummelt. Seit dem Update im Frühjahr 2014 lädt mein Auto an meiner 11kW-Box anders.
ladezeiten_11kW_nov14.png
Der Unterschied zwischen Sommer 14 und Sommer 13 ist eklatant.

Gruss
Umbi
Hallo Umbi,

ich kann dir sagen was los ist ;-) ... schau mal hier, falls Du den Phasenstrom netzseitig messen kannst, würd ich da mein Hemd verwetten..

http://www.goingelectric.de/forum/renau ... 46-60.html
Das Bild mit den Phasenströmen...

Die neusten 2015 ZOE´s sind bei 11kW schon einiges besser, ...vorallem die Wirkleistung passt bei 16A viel besser, was wir gesehen haben.

VG eMG

Re: ZOE: Ladeverhalten bei Kälte

menu
Benutzeravatar
folder Fr 28. Nov 2014, 20:52
Hallo eMG,

ich kann Dir leider nicht ganz folgen.

Ich sehe leider nur die Phasenströme an meinem Zähler im Sicherungskasten, viel mehr als 13-14 A hat die Zoe bei mir vor einem Jahr nie gezogen. Aktuell habe ich nicht geschaut.

Wenn die Zoes nach einem Update mehr Strom ziehen, müßte sie doch eigentlich schneller fertig sein, oder? Meine braucht aber immer länger.

Danke und Gruss
Umbi
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild

Re: ZOE: Ladeverhalten bei Kälte

menu
lingley
folder So 30. Nov 2014, 12:45
Ladeverhalten hat sich im Vergleich zum letzten Winter nicht geändet, warum auch ?
ZOE steht seit Samstag, Temperatur laut BC 3°C
22kW Boxeinstellung, Ladestart 69% ... nun seht selbst:
Screenshot_2014-11-30-12-38-53.png
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Laden, Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag