Seite 1 von 2

Mein erstes Mal (Laden)

Verfasst: Sa 22. Feb 2020, 02:16
von Lexington
Heute Abend habe ich unsere Zoe zum ersten Mal an einer Lidl-Säule mit CCS 50 angeschlossen. Da wir ohnehin einen kleinen Einkauf tätigen mussten bot sich dies an (zum Test).

Angeschlossen wurde sie mit 73% Kapazität und nach Rückkehr vom ca. 20 minütigem Einkauf war der Stand auf 86%. Außentemperatur lag bei ca. 6 Grad zu dem Zeitpunkt. Ist das ein normaler vertretbarer Wert bezüglich Aufladung unter diesen Bedingungen?

Re: Mein erstes Mal (Laden)

Verfasst: Sa 22. Feb 2020, 08:55
von wp-qwertz
ja, dass kann durchaus sein - vor allem dann, wenn der akku kalt und mit einem so "hohen" SOC angeschlossen wird :!:
wie lang war die anfahrt zum lidle?

Re: Mein erstes Mal (Laden)

Verfasst: Sa 22. Feb 2020, 10:14
von Lexington
Ja der Akkustand war halt noch recht hoch. Die Fahrtdauer lag nur bei 10 Minuten.

Re: Mein erstes Mal (Laden)

Verfasst: Sa 22. Feb 2020, 13:12
von wp-qwertz
dann ist das kein wunder und absolut normal. ein akku läd erst dann schnell, wenn er relativ leer und warm ist! das war deiner beides nicht :D und nicht vergessen: 50kW ist immer ein "bis zu"-wert. idR wird der röno - was die ersten ladekurven hier im forum zeigen - kein einziges mal diese 50kW erreichen. aus der erinnerung meinerseits lagen die besten ladewerte für minuten bei +/- 45kW.

Re: Mein erstes Mal (Laden)

Verfasst: Sa 22. Feb 2020, 13:17
von TomTomZoe
@Lexington
6,5kWh in 20 Minuten von 73% bis 86%. Das entspricht einer durchschnittlichen Ladeleistung von 19,5 kW.
Ja, Akku zu kalt und schon zu voll um eine höhere Ladeleistung zu erzielen.

Mein erstes Mal (Laden)

Verfasst: Sa 22. Feb 2020, 13:24
von Lexington
Ja, das die 50 sozusagen nur im luftleeren Laborraum zustande kommen wusste ich im Vorfeld, glaube mal ein Video gesehen zu haben wo die maximale Leistung bei 47 lag, aber auch nur kurzfristig. Wird der Akku nicht auch durch die Wärmepumpe „aufgeheizt“?

Würde das im Umkehrschluss auch bedeuten das ich am 22 KWh AC Stecker unter diesen Bedingungen genauso schnell bzw. langsam geladen hätte?

Re: Mein erstes Mal (Laden)

Verfasst: Sa 22. Feb 2020, 15:15
von HubertB
Ja, sehr wahrscheinlich.

Die 50 kW Triples begrenzen bei 125A. Die 50 kW kann man also nur bei 400V erreichen.
Die meisten Autos haben eine geringere Spannungslage, erst recht wenn sie leer gefahren sind.
Man wird die 50 kW so gut wie nie sehen, eher 40-45.
Wenn Du wirklich wissen willst was das Auto kann musst Du an einen HPC.

Re: Mein erstes Mal (Laden)

Verfasst: Sa 22. Feb 2020, 15:55
von wp-qwertz
HubertB hat geschrieben: ...
Wenn Du wirklich wissen willst was das Auto kann musst Du an einen HPC.
und das dann bitte mit einem möglichst leer-gefahrenen, warmen akku.

Re: Mein erstes Mal (Laden)

Verfasst: Sa 22. Feb 2020, 17:43
von Lexington
Okay danke. Werde ich dann bei Gelegenheit mal testen. Eine 150er Säule haben wir auch bei uns.

Re: Mein erstes Mal (Laden)

Verfasst: Sa 22. Feb 2020, 17:57
von Nichtraucher
Da wird an einem HPC auch nicht mehr bei rauskommen. Außer vielleicht ein wenig Schelte von den Leistungsträgern wenn die mit ihren Boliden ankommen und du die Ladestation blockierst.