Seite 1 von 3

Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

Verfasst: Di 14. Jan 2020, 14:06
von ralph.s
Ich habe oben genannte Wallbox vom Elektriker installieren lassen. Leider lädt die ZOE 50 dort nicht. Die Verbindung zum Auto funktioniert (Das ZE Zeichen leuchtet blau). Im Fahrzeugdisplay zeigt das Steckersymbol grün, doch die Ladeanzeige (Ladezeit),welche die Ladung bestätigt wird nicht angezeigt. Ich habe auch die Wallbox nochmal vom Elektriker überprüfen lassen. Diese zeigt keinen Funktionsfehler und Strom fließt. Heidelberg habe ich auch bereits bezügl. dieses Problems angeschrieben. Von dort aber auch keine Antwort erhalten. Vielleicht kann mir jemand von Ihnen weiterhelfen. Ich würde mich sehr freuen. Danke Ralph

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

Verfasst: Di 14. Jan 2020, 15:41
von HeinHH
ralph.s hat geschrieben: Ich habe auch die Wallbox nochmal vom Elektriker überprüfen lassen. Diese zeigt keinen Funktionsfehler und Strom fließt.
Wie hat der Elektriker die Station überprüft? Das neue Ladesystem der ZE50 kenne ich nicht, aber zumindest die Vormodelle sind bzgl. der Qualität der Hausinstallation sehr empfindlich, da sie diverse Parameter (Spannungsdifferenzen, Erdungswiderstände etc.) überprüfen, bevor sie die Ladung tatsächlich starten.

Bye Thomas

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

Verfasst: Di 14. Jan 2020, 15:42
von UliZE40
Ist ein Ladetimer im Fahrzeug programmiert?

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

Verfasst: Di 14. Jan 2020, 17:49
von HeinHH
UliZE40 hat geschrieben: Ist ein Ladetimer im Fahrzeug programmiert?
Wahrscheinlich die bessere Fehlermöglichkeit, da ich gelesen habe, dass auch die neue Zoe bei einem Netzfehler rot leuchtet, was bei Dir nicht der Fall ist. Ist ein Laden an einem öffentlichen Lader denn problemlos zu jedem Zeitpunkt möglich?

Bye Thomas

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

Verfasst: Di 14. Jan 2020, 17:51
von DerMarodeur
ralph.s hat geschrieben: Ich habe oben genannte Wallbox vom Elektriker installieren lassen. Leider lädt die ZOE 50 dort nicht. Die Verbindung zum Auto funktioniert (Das ZE Zeichen leuchtet blau). Im Fahrzeugdisplay zeigt das Steckersymbol grün, doch die Ladeanzeige (Ladezeit),welche die Ladung bestätigt wird nicht angezeigt. Ich habe auch die Wallbox nochmal vom Elektriker überprüfen lassen. Diese zeigt keinen Funktionsfehler und Strom fließt. Heidelberg habe ich auch bereits bezügl. dieses Problems angeschrieben. Von dort aber auch keine Antwort erhalten. Vielleicht kann mir jemand von Ihnen weiterhelfen. Ich würde mich sehr freuen. Danke Ralph
Achtung Fachjargon!

Der Elektriker sollte die Richtung des Drehfelds prüfen. Genauso den Widerstand zwischen PE und N. Und wenn er noch Zeit hat die Schleifenimpedanz.

Disclaimer: Arbeiten an Elektroistallationen sind Elektrofachkräften vorbehalten.

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

Verfasst: Di 14. Jan 2020, 17:53
von rip-deal
Wenn die Zoe blau anzeigt, dann ist die Verkabelung in Ordnung! Schon mal ein anderes Auto geladen?

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

Verfasst: Di 14. Jan 2020, 18:16
von UliZE40
DerMarodeur hat geschrieben: Der Elektriker sollte die Richtung des Drehfelds prüfen.
Wozu? Das ist der ZOE völlig wurscht.

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

Verfasst: Di 14. Jan 2020, 20:13
von rip-deal
UliZE40 hat geschrieben:
DerMarodeur hat geschrieben: Der Elektriker sollte die Richtung des Drehfelds prüfen.
Wozu? Das ist der ZOE völlig wurscht.
Definitiv nicht! Wenn die Reihenfolge der Phasen nicht stimmt geht die Zoe auf Rot und meldet einen Fehler beim Ladekabel!

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

Verfasst: Di 14. Jan 2020, 21:08
von DerMarodeur
UliZE40 hat geschrieben:
DerMarodeur hat geschrieben: Der Elektriker sollte die Richtung des Drehfelds prüfen.
Wozu? Das ist der ZOE völlig wurscht.
CEE-Buchsen sind nicht umsonst "kodiert". Stimmt das Drehfeld nicht, lauft z.B. eine Kreissäge falsch rum.
Der Zoe ist es ebenso nicht egal. Da sollte es schon L1-L2-L3 sein bzw. 120° Phasenverschiebung .

Mein Go-E Charger ist an einer CEE-Buchse mit rechtsdrehender Phasenlage (laut Duspol) angeschlossen. Aus diesem Strohhalm hat mein R90 bisher immer getrunken.

Disclaimer: Arbeiten an Elektroinstallationen sind Elektrofachkräften vorbehalten.

Re: Zoe 50 lädt nicht an Wallbox Heidelberg Home Eco 11 KW

Verfasst: Di 14. Jan 2020, 21:15
von UliZE40
Und was ist in dem ZOE-Ladesystem relevantes drin? Ein gesteuerter Dreiphasengleichrichter. Hinten kommt Gleichstrom raus. Drehfeld wurscht.

Aber ich gehe immer noch davon aus dass der TE (versehentlich) einen Ladetimer eingestellt hat.