Notladekabel oder Zoe defekt?

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Notladekabel oder Zoe defekt?

menu
Benutzeravatar
    Tolar
    Beiträge: 83
    Registriert: Do 11. Jun 2015, 22:45
    Wohnort: Raum Celle
folder Fr 29. Mär 2019, 16:49
Hallo in die Runde,

nachdem unsere Zoe seit mittlerweile fast vier Jahren ohne Probleme läuft, zeichnet sich nun ein Problem ab. Seit einigen Wochen bricht die Ladung am Notladekabel zunehmend häufiger nach einer Viertel- bis Dreiviertelstunde ab. Nach Einstecken und Ausstecken sowohl auf der 220 Volt als auch auf der Seite des Zoe startet die Ladung wieder normal. Bis sie dann wieder abbricht.

Ich habe mittlerweile die Kontakte des Notladekabel an der 220 Volt Seite gereinigt und poliert, die Hausinstallation kontrolliert, da ist alles in Ordnung. Test an einer anderen Steckdose erbrachte kein anderes Ladeverhalten.

Bevor ich nun die Assistance rufe oder das Auto in die Werkstatt bringen, hätte ich gern mal eure Meinung, was das Problem sein könnte. Wenn es nur das Notladekabel ist, kann man es ja ersetzen. Wenn es das Ladegerät in der ZOE (Baujahr 2015) muss in die Werkstatt.

Danke für eure Rückmeldung und viele Grüße,
__________________
... der Kleine .... Twizy Colour mit allem was es gibt
... wird erwachsen ... ZOE Intens R240
>> Hauptsache elektrisch <<
Anzeige

Re: Notladekabel oder Zoe defekt?

menu
Benutzeravatar
    annath
    Beiträge: 97
    Registriert: Sa 23. Jun 2018, 16:06
    Hat sich bedankt: 60 Mal
    Danke erhalten: 4 Mal
folder Fr 29. Mär 2019, 17:52
War die Steckdose am gleichen Stromkreis? Einfach mal an einem anderen Haus probieren.

Re: Notladekabel oder Zoe defekt?

menu
Sheriff6
    Beiträge: 214
    Registriert: So 7. Okt 2018, 02:02
    Hat sich bedankt: 1 Mal
    Danke erhalten: 22 Mal
folder Fr 29. Mär 2019, 18:06
Wie verhält sich den das laden an Typ2 mit 11kw oder mit 22kw ladeleistung bricht es den da auch ab ?

Re: Notladekabel oder Zoe defekt?

menu
Benutzeravatar
folder Fr 29. Mär 2019, 19:53
Gleiches Problem?
viewtopic.php?f=62&t=39779
Twizy 80 04/16
Zoe R240 11/2015
Zukunft statt Hubraum!
KEIN EV = KEIN MITLEID!

Re: Notladekabel oder Zoe defekt?

menu
Benutzeravatar
    Tolar
    Beiträge: 83
    Registriert: Do 11. Jun 2015, 22:45
    Wohnort: Raum Celle
folder Fr 29. Mär 2019, 21:02
Gerade an Typ2 22kw geladen, ohne Probleme. An einer anderen Steckdose in anderem Stromkreis scheint es auch zu gehen (allerdings nicht mit 14A). Wir laden sehr viel über den Ladeziegel, im Winter jeden Tag und lassen ihn auch in der Dose unter Strom.
__________________
... der Kleine .... Twizy Colour mit allem was es gibt
... wird erwachsen ... ZOE Intens R240
>> Hauptsache elektrisch <<

Re: Notladekabel oder Zoe defekt?

menu
Benutzeravatar
    Tolar
    Beiträge: 83
    Registriert: Do 11. Jun 2015, 22:45
    Wohnort: Raum Celle
folder Fr 29. Mär 2019, 21:04
BinKino hat geschrieben:
Fr 29. Mär 2019, 19:53
Gleiches Problem?
viewtopic.php?f=62&t=39779
Nicht ganz, da bei uns unspezifisch vom Ladezustand. Die Hauselektrik ist neu, der Ladestrom mit 2.5 mm2 extra auch neu gelegt. Distanz zum Zähler ca. 15 Meter.
__________________
... der Kleine .... Twizy Colour mit allem was es gibt
... wird erwachsen ... ZOE Intens R240
>> Hauptsache elektrisch <<

Re: Notladekabel oder Zoe defekt?

menu
Benutzeravatar
    annath
    Beiträge: 97
    Registriert: Sa 23. Jun 2018, 16:06
    Hat sich bedankt: 60 Mal
    Danke erhalten: 4 Mal
folder Fr 29. Mär 2019, 21:51
Da hat der Elektriker eine Änderung vorgenommen, mit der dein Auto nicht klar kommt. Ich bin kein Fachmann, aber im Forum gibt es genügend Leute, die sich damit auskennen. Über diese Problem wurde auch schon geschrieben. Wo genau kann ich dir nicht sagen. Vielleicht im Wiki suchen.

Re: Notladekabel oder Zoe defekt?

menu
Edriver2018
    Beiträge: 73
    Registriert: So 31. Dez 2017, 14:31
    Wohnort: 45149 Essen
    Hat sich bedankt: 5 Mal
    Danke erhalten: 1 Mal
folder Sa 30. Mär 2019, 08:59
Tolar hat geschrieben:
Fr 29. Mär 2019, 21:02
Gerade an Typ2 22kw geladen, ohne Probleme. An einer anderen Steckdose in anderem Stromkreis scheint es auch zu gehen (allerdings nicht mit 14A). Wir laden sehr viel über den Ladeziegel, im Winter jeden Tag und lassen ihn auch in der Dose unter Strom.
Mann glaubt ja gar nicht was alles manchmal mit Strom passieren kann.
Ist zwar hier fast offtopic, aber hier war es so das von 4 versuchten 220V-Dosen 2 funktionierten.
Und in unsren Herbstferien an der vom Vermieter bereitgestellten Möglichkeiten auch 1 von 3 Dosen ging.

Aber wenn es am Anfang ging dann sollte irgendeine Änderung der Auslöser sein.

Ich hatte schon in der EDV-Welt ähnliches. Ein Kumpel hatte ein Powerlan zur Versorgung der 2.Etg das auf einmal nicht mehr ging.
Wir dachten schon an technischen Defekt.... aber das probieren an einem Anderen Stromkreis ging auf einmal.
Dann überlegten wir was geändert war....er hatte eine neue Küche mit einem Induktionsherd 😫.

Die 2Phasen waren danach nicht mehr zu Powerlan fähig. So ein Zufalll......

Mit freundlichen Grüßen
Edriver2018
Nur noch 1 elektrisch angetriebenes Automobil .... unsere ZOE :lol:

Re: Notladekabel oder Zoe defekt?

menu
Benutzeravatar
    Tolar
    Beiträge: 83
    Registriert: Do 11. Jun 2015, 22:45
    Wohnort: Raum Celle
folder Sa 30. Mär 2019, 15:44
Danke für eure Antworten. Das ist allerdings so, dass der Elektriker ein damals, nämlich vor zwei Jahren, die Steckdose neu gelegt hat. Seitdem gab es keine Änderungen mehr am elektrischen System. Die Probleme mit der ZOE sind erstmals vor wenigen Monaten aufgetreten. Zunächst nur sporadisch, jetzt immer häufiger.
__________________
... der Kleine .... Twizy Colour mit allem was es gibt
... wird erwachsen ... ZOE Intens R240
>> Hauptsache elektrisch <<

Re: Notladekabel oder Zoe defekt?

menu
Benutzeravatar
folder Sa 30. Mär 2019, 18:36
Hitzesensor am Schukostecker des Ladekabels defekt?
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Laden, Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag