Simple Evse gelegentliche Probleme mit Renault Zoe

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Simple Evse gelegentliche Probleme mit Renault Zoe

pfluemi1
  • Beiträge: 79
  • Registriert: Fr 30. Nov 2018, 22:02
  • Hat sich bedankt: 3 Mal
read
Hallo zusammen,

habe mir eine Simple EVSE Box 11kw bei Ebay kleinanzeigen bestellt gehabt für unsere neue R110 Zoe zu laden.
Nun ist es so das dies nicht immer gleich gelingt. Ab und zu kommt die Meldung "Ladestecker kontrollieren" oder "Laden unmöglich" und dann beim dritten mal klappt es und läd auch anstandslos.
Hat das von Euch jemand auch schon gehabt oder ist das ein bekanntes Problem.
Es läd ja manchmal auch beim ersten mal .. aber manchmal muss man halt auch 3 mal versuchen. An was könnte das liegen?

Danke schon mal für Eure Antworten und Gruss
Michael
Gruss Michael

Renault Zoe R110 ZE40 Bj. 2019
Simple EVSE ... einfach, günstig, funktioniert!!
Anzeige

Re: Simple Evse gelegentliche Probleme mit Renault Zoe

pfluemi1
  • Beiträge: 79
  • Registriert: Fr 30. Nov 2018, 22:02
  • Hat sich bedankt: 3 Mal
read
Wäre es möglich das es an der Starkstromdose 16A liegt oder könnte es vielleicht am Typ2 Stecker liegen der für den Bau der Box verwendet wurde? Da gibt es ja denke ich auch Unterschiede oder macht das nix aus?
Gruss Michael

Renault Zoe R110 ZE40 Bj. 2019
Simple EVSE ... einfach, günstig, funktioniert!!

Re: Simple Evse gelegentliche Probleme mit Renault Zoe

USER_AVATAR
  • MaXx.Grr
  • Beiträge: 3136
  • Registriert: So 14. Mai 2017, 13:19
  • Wohnort: Nahe München
  • Hat sich bedankt: 1453 Mal
  • Danke erhalten: 578 Mal
read
Hmm, vielleicht ein Wackelkontakt? Oder Feuchte im Gehäuse? Ist schwer eine Ferndiagnose aufgrund Deiner wenigen Anhaltspunkte zu machen.

Hast Du sie schon mal offen gehabt? Evtl. mal ein paar Fotos einstellen, auch von Details.

Im Endeffekt bleibt eh nur der Elektriker übrig der alles mal durchmißt...

Grüazi MaXx

Re: Simple Evse gelegentliche Probleme mit Renault Zoe

pfluemi1
  • Beiträge: 79
  • Registriert: Fr 30. Nov 2018, 22:02
  • Hat sich bedankt: 3 Mal
read
Hoi MaXx,

also die Box ist neu, und die Zoe R110 ist neu.
Das mit dem Ladefehler war von Anfang an .. es war auch mehr die Frage ob die ein eher bekannter Fehler ist .. soll ja mit dem Go-e charger und der Zoe auch bissel Probleme machen. An der Stromdose wird nicht gewackelt bin 5m davon weg. Stecke nur ein und aus ..
Gruss Michael

Renault Zoe R110 ZE40 Bj. 2019
Simple EVSE ... einfach, günstig, funktioniert!!

Re: Simple Evse gelegentliche Probleme mit Renault Zoe

leckermojito
  • Beiträge: 178
  • Registriert: Fr 10. Jun 2016, 14:49
  • Wohnort: Mainhausen
  • Danke erhalten: 7 Mal
read
Also meine Zoe Q210 läd absolut problemlos an der SimpleEVSE WB aber in 22kW Ausführung. Hast du auch die WB Variante oder die kleine?

Ich schätze du hast den von vielen Anbietern angebotenen 11kW Wallbox Bausatz gekauft, oder? Dann müsste da die WB drin sein.

Effektiv müsste man um den Fehler zu erkennen mit CANzE auslesen was die Werte machen wie zb Erdungswiderstand, Spannungen oder auch die HF Werte. Soweit ich weiß speichert die Zoe auch im Fehlerlog des Vehiclecontrollers den Grund warum sie Abbricht oder verweigert.


Cheers

Ben
Gruß Benjamin

2014er Zoe Intens seit 11.2017 bei uns

Re: Simple Evse gelegentliche Probleme mit Renault Zoe

pfluemi1
  • Beiträge: 79
  • Registriert: Fr 30. Nov 2018, 22:02
  • Hat sich bedankt: 3 Mal
read
Ich habe diese hier gekauft! https://www.ebay-kleinanzeigen.de/s-anz ... 4-241-2625
Ahh ok mit CanZe .. na da muss ich mal sehen .. ich hatte mal so einen Bluetooth dongle für OBDII .. ich hoffe ich habe den nicht im letzten Auto drin gelassen und vergessen auszustecken :-)
Ok das ist mal eine Aussage wo ich anfangen kann zu schauen.
Der Verkäufer meinte es würde bestimmt nich an der Box liegen, er hat sie an seiner Zoe fehlerfrei getestet und ich solle einen Elektriker kommen lassen der die Drehstromsteckdose misst.
Aber ist es nicht so das wenn was an der Dose faul wäre die Zoe dann nie laden würde oder auch beim laden abbrechen usw? Das ist nämlich nicht der Fall. Wenn die Zoe läd dann ohne Probleme bis voll.

Aber wie gesagt kenne ich mich nicht aus und wollte hier mal mich erkundigen.

Gruss Michael
Gruss Michael

Renault Zoe R110 ZE40 Bj. 2019
Simple EVSE ... einfach, günstig, funktioniert!!

Re: Simple Evse gelegentliche Probleme mit Renault Zoe

hk12
  • Beiträge: 447
  • Registriert: Mo 3. Apr 2017, 15:21
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 47 Mal
read
Hallo,

wir benutzen 2 verschiedene EVSE für unsere E-Autos (Soul und ZOE). Beide vollkommen unproblematisch.
Gibt es in Deiner Nähe vielleicht Industrie/Handwerk oder sonstige Großverbraucher?
Beim Einschalten mißt die ZOE die Phasen durch, größere Netzschwankungen oder Schieflasten könnten vielleicht den Start der Ladung verhindern.
Versuch mal Testweise die Ladeleistung herunter zu drehen und/oder L2+3 abzuklemmen (Sicherungen ausschalten) und nur 1Phasig anzuschließen.

Re: Simple Evse gelegentliche Probleme mit Renault Zoe

pfluemi1
  • Beiträge: 79
  • Registriert: Fr 30. Nov 2018, 22:02
  • Hat sich bedankt: 3 Mal
read
Nee in einem Wohngebiet alles nur Ein und ein paar Mehrfamilienhäuser. Na Mutter hat gestern auch wieder versucht und ging Problemlos. Vielleicht lags am Stecker der noch Neu war ... nun mal abwarten wie es sich entwickel.
Gruss Michael

Renault Zoe R110 ZE40 Bj. 2019
Simple EVSE ... einfach, günstig, funktioniert!!

Re: Simple Evse gelegentliche Probleme mit Renault Zoe

pfluemi1
  • Beiträge: 79
  • Registriert: Fr 30. Nov 2018, 22:02
  • Hat sich bedankt: 3 Mal
read
Hallo,

wollte nochmal über die Simple EVSE berichten.
Sie funktioniert nun tadellos ohne eine Störung. Vielleicht musste der Stecker einfach ein paar mal ein und ausgesteckt werden und sich "einlaufen".
Keine Ahnung wir haben sonst nichts unternommen und funktioniert bestens. Zu dem Preis ist wirklich top, war die richtige Entscheidung!!!

Gruss Michael
Gruss Michael

Renault Zoe R110 ZE40 Bj. 2019
Simple EVSE ... einfach, günstig, funktioniert!!
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Laden, Ladeequipment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag