Ladeprobleme mit neuer Zoe über go-e Charger

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Ladeprobleme mit neuer Zoe über go-e Charger

menu
mbrod
    Beiträge: 191
    Registriert: Fr 29. Jan 2016, 13:05
    Wohnort: Frankfurt am Main
    Hat sich bedankt: 13 Mal
    Danke erhalten: 6 Mal
folder Sa 14. Dez 2019, 21:31
Der Original Ladeziegel, der beim Kauf meiner Zoe dabei war, hat bisher immer zuverlässig funktioniert.
Zoe Life R240 mit Akku Upgrade auf 41 kWh
Anzeige

Ladeprobleme mit neuer Zoe über go-e Charger

menu
k_b
    Beiträge: 587
    Registriert: Mo 29. Okt 2018, 23:30
    Danke erhalten: 102 Mal
folder Sa 14. Dez 2019, 22:55
Falls du von Renault keinen Ladeziegel bekommen hast, mit diesem Ladecontroller geht es auch zuverlässig 1-phasig:
Morec Tragbares EV Ladekabel Schaltbare Ladebox 10/16A Typ 2 Schuko 2-polig Ladegerät Elektroauto EVSE (Euro-Stecker) 2,2/3,6kw, 6m (7,5m)
https://www.amazon.de/dp/B07HRMRDVP/ref ... QgX5o7Jt9B

Re: Ladeprobleme mit neuer Zoe über go-e Charger

menu
duplicarius
    Beiträge: 69
    Registriert: Mo 24. Dez 2018, 16:55
    Hat sich bedankt: 10 Mal
    Danke erhalten: 4 Mal
folder So 15. Dez 2019, 17:25
Leider schon wieder einer mit sowas. Mitte diesen Jahres ist man hier im Forum über mich hergefallen, weil ich meine Probleme mit dem Go-ch. berichtet habe. Hat sich scheinbar nicht viel getan.

Re: Ladeprobleme mit neuer Zoe über go-e Charger

menu
Benutzeravatar
folder So 15. Dez 2019, 20:17
Ich glaube nicht das am Go-E Charger irgendetwas verkehrt ist. Ich würde eher die Zoe für die Ladeabbrüche verantwortlich machen. Ich habe hier einen Juice Booster 2 im Einsatz in dessen Betriebsanleitung wird explizit vor Problemen mit der Zoe gewarnt. Und tatsächlich habe ich auch regelmäßig Ladeabbrüche.

Der Hinweis von k_b ist wahrscheinlich der Erfolg versprechenste: "Erdungswiderstand und Erdungsimpedanz sollte der Elektriker mal prüfen. Daran hängt es meistens. Einfachste Lösung wäre für deine CEE Dose ein dezidiertes Erdungsmetall (z.B. Spiess, Flacheisen oder Winkelstahl) in den Boden zu rammen."

Re: Ladeprobleme mit neuer Zoe über go-e Charger

menu
ashtorak
    Beiträge: 17
    Registriert: So 17. Mär 2019, 22:15
    Hat sich bedankt: 5 Mal
    Danke erhalten: 10 Mal
folder So 15. Dez 2019, 20:40
Mal sehen, ich werde mir einen anderen Ziegel besorgen und dann mal beide ne Weile parallel probieren. Da brauche ich hier erst mal keine Tipps mehr. Vielen Dank soweit! :)

Re: Ladeprobleme mit neuer Zoe über go-e Charger

menu
Benutzeravatar
    rip-deal
    Beiträge: 404
    Registriert: Mo 2. Feb 2015, 13:26
    Wohnort: 47929 Grefrath
    Hat sich bedankt: 25 Mal
    Danke erhalten: 52 Mal
folder Mo 16. Dez 2019, 12:01
Ich hatte mit meiner neuen Zoe auch zunächst Probleme mit meiner selbstgebauten Wallbox. Vorher habe ich Smart ED, C-Zero, BMW, Kia Niro und auch eine Zoe 1 problemlos geladen. Die neue Zoe scheint noch empfindlicher zu sein und geht beim kleinsten Fehler auf Rot. Ich habe das komplette Innenleben der Wallbox neu verdrahtet und den zusätzlichen Leitungsschutzschalter weggelassen. Seitdem lädt die Zoe ohne Probleme.
Zoe Z.E. 50 R135 Intens mit CCS und Winterpaket, titangrau metallic

Re: Ladeprobleme mit neuer Zoe über go-e Charger

menu
Garulf
    Beiträge: 4
    Registriert: So 26. Jan 2020, 07:39
folder Mo 3. Feb 2020, 18:36
Hallo,
Kann man den Go e-Charger empfehlen oder macht es nur Zicken?

Grüße Garulf

Re: Ladeprobleme mit neuer Zoe über go-e Charger

menu
blueberry63
    Beiträge: 59
    Registriert: So 3. Nov 2019, 13:16
    Hat sich bedankt: 4 Mal
    Danke erhalten: 5 Mal
folder Mo 3. Feb 2020, 19:44
Wir haben seit 2 Wochen unsere Zoe (Ph2) und keinerlei Probleme mit dem go-echarger, klasse Teil!
Renault ZOE Z.E.50 / R135 Intens

Re: Ladeprobleme mit neuer Zoe über go-e Charger

menu
fabig
    Beiträge: 22
    Registriert: Di 14. Nov 2017, 10:32
    Hat sich bedankt: 3 Mal
    Danke erhalten: 4 Mal
folder Di 4. Feb 2020, 09:42
Basti_ hat geschrieben:
So 15. Dez 2019, 20:17
Ich glaube nicht das am Go-E Charger irgendetwas verkehrt ist.
Doch da ist was verkehrt. Hab den mit dem originalen Adapterkabel an 16A stecken. Sporadisch fällt die Box aber immer mal auf 10A zurück. Dann kann meine Zicke nicht laden und bringt "Ladeanschluss prüfen". Wenn ich dann über die App die Box wieder auf 16A setze, geht alles wieder problemlos.

Re: Ladeprobleme mit neuer Zoe über go-e Charger

menu
Benutzeravatar
folder Di 4. Feb 2020, 18:00
fabig hat geschrieben:
Basti_ hat geschrieben:
So 15. Dez 2019, 20:17
Ich glaube nicht das am Go-E Charger irgendetwas verkehrt ist.
Doch da ist was verkehrt. Hab den mit dem originalen Adapterkabel an 16A stecken. Sporadisch fällt die Box aber immer mal auf 10A zurück. Dann kann meine Zicke nicht laden und bringt "Ladeanschluss prüfen". Wenn ich dann über die App die Box wieder auf 16A setze, geht alles wieder problemlos.
Die lädt mit 10A nicht? Welches Modell? Unsere legt bei 7A einphasig los.

Welchen Mindeststrom hast Du eingestellt?
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Laden, Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag