Zoe lädt nicht mehr :-(

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen
AntwortenAntworten Options Options Arrow

Re: Zoe lädt nicht mehr :-(

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 8328
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 300 Mal
  • Danke erhalten: 1328 Mal
read
Die alte Steuer Platine hat den neuen Lader zerstört? Das ist bitter. Das hatte ich mal mit meiner Stereo Anlage, beim Test ob der Verstärker oder die Box kaputt ist habe ich die Boxen umgesteckt und bam, beide Verstärker Kanäle und beide Boxen kaputt... Ja bei Leistungselektronik ist das leider manch mal der Fall. Das tut mir echt leid.
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 100.000 km

Niemand ist bei mir auf der Ignor-Liste!
Anzeige

Re: Zoe lädt nicht mehr :-(

m_mie
  • Beiträge: 119
  • Registriert: Sa 28. Nov 2020, 22:50
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 9 Mal
read
Mit dem neuen Lader habe ich nur den Fehler P0431 HV Batterie Ladesystem Hochspannungs-interlock Interner SG Fehler, jemand eine Idee ? Wirklich was zerschossen oder Hat die Zoe die HV Batterie zur Sicherheit abgeschaltet ? Kabel vergessen ? Kann nur Renault löschen ? Wenn ich wüsste das es den Lader nicht zerschossen hat würde ich ihn zu Renault bringen

Re: Zoe lädt nicht mehr :-(

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 8328
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 300 Mal
  • Danke erhalten: 1328 Mal
read
Ne, der Interlock Fehler hat folgenden Hintergrund: Jeder Stecker, jeder Deckel, jedes Gehäuse muss überwacht werden dass dieses auch ordnungsgemäß verschlossen ist. Dazu sendet die Batterie einen Impuls (eine Frequenz?) auf der interlock Signalleitung aus. Dieseist nun durch alle Kabel die HV führen geführt und wird in jedem Steuergerät durch Abstecken des Steckers (no na) aber auch durch öffnen des Deckels unterbrochen. So wie es aussieht kommt der Impuls (Frequenz) nicht zur Batterie zurück sondern ist irgendwo unterbrochen. Du hast den Deckel schon wieder zu gemacht bevor du den Test gemacht hast?
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 100.000 km

Niemand ist bei mir auf der Ignor-Liste!

Re: Zoe lädt nicht mehr :-(

m_mie
  • Beiträge: 119
  • Registriert: Sa 28. Nov 2020, 22:50
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 9 Mal
read
Ja alles zusammen gebaut dann den test, dann hv Stecker und 12v Batterie
Dateianhänge
20210205_092827.jpg
20210205_093356.jpg

Re: Zoe lädt nicht mehr :-(

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 8328
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 300 Mal
  • Danke erhalten: 1328 Mal
read
die gute alte ESI-Tronic kann nicht alles wissen, Continental ist halt der größte Konkurrent von BOSCH...
Wie auch immer, man sieht die Batterie schickt bis zu vier Interlock Leitungen aus, die Heizung ist nicht verbaut, ist wohl noch ein altes Baujahr, und zwei sind geschlossen, aber eine Komponente ist noch "geöffnet". Natürlich muss das nicht Dein Ladegerät sein, die Vermutung liegt aber doch nahe, weil wir doch wissen, die war als letztes geöffnet. Welchen TEst hast du gemacht bevor du die 12V Batterie angeschlossen hast?
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 100.000 km

Niemand ist bei mir auf der Ignor-Liste!

Re: Zoe lädt nicht mehr :-(

m_mie
  • Beiträge: 119
  • Registriert: Sa 28. Nov 2020, 22:50
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 9 Mal
read
Danke ein Stecker am lader war nicht korrekt verriegelt, zu oft aus und eingebaut... so nun keine Fehler mehr , also zu renault anlernen lassen, ein Glück der neue lader nicht hops gegangen, guter Tag....

Re: Zoe lädt nicht mehr :-(

m_mie
  • Beiträge: 119
  • Registriert: Sa 28. Nov 2020, 22:50
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 9 Mal
read
Wenn man versucht Sie zu Lade gibt es den fehler P0440 isolationsüberwachung HV batterie unbekannter Fehler

Re: Zoe lädt nicht mehr :-(

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 8328
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 300 Mal
  • Danke erhalten: 1328 Mal
read
na ja, das eine war nur mechanisch ob alles zu, das aber jetzt ist die Messung der Pole gegen Masse. Vielleicht irgendwelche Wärmeleitpasten zwischen den Leitern oder gegen Masse, Feuchtigkeit an den Leitern... Irgendwie passt der Widerstandswert der Pole gegen Masse nicht...
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 100.000 km

Niemand ist bei mir auf der Ignor-Liste!

Re: Zoe lädt nicht mehr :-(

m_mie
  • Beiträge: 119
  • Registriert: Sa 28. Nov 2020, 22:50
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 9 Mal
read
Der Fehler war am neuen Lader auch schon bevor ich den auf hatte, hatte ich zum Glück ausgelesen nach den ersten versuchen nach Umbau, kann es sein das es an der Ladedose liegt ? Nein oder da nur HV Seite oder ? Ladekabel ? Oder anlernen durch Renault ?

Re: Zoe lädt nicht mehr :-(

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 8328
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 300 Mal
  • Danke erhalten: 1328 Mal
read
sobald du ansteckst oder erst nach einer Weile? Wei du verbindest mit dem stromlosen Typ2 Kabel die Erde mit PE des Fahrzeuges und damit das Chassis auf Erde. Der Kabelbaum kann aber leicht durch gemessen werden um das aus zu schließen.

Vorm öffnen also, aber nach Tauschen? Vielleicht alle HV Stecker mit Föhn trocken legen, wie lange sind die offen rum gelegen?

Was auch interessant wäre: Wenn du den Wagen aktiv hast und alle Fehler sind weg und statt dem Anstecken des Ladekabels würdest du das Chassis gut erden, kommt der Fehler dann auch?
Zuletzt geändert von AbRiNgOi am Fr 5. Feb 2021, 12:29, insgesamt 1-mal geändert.
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 100.000 km

Niemand ist bei mir auf der Ignor-Liste!
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Laden, Ladeequipment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag