ELEC-System prüfen Orange beim laden

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

ELEC-System prüfen Orange beim laden

Milko
  • Beiträge: 5
  • Registriert: Mi 12. Jun 2019, 19:04
  • Hat sich bedankt: 1 Mal
read
Hi leute,

Ich hab bei c.a. 1/3 der ladevorgäng die fehlermeldung ELEC-System prüfen, in Orange, der fehler dritt aber nur beim laden auf.
Ist der fehler vorhanden kann ich weder tempopilot noch begrenzer benutzen, im Internet steht oft das der fehler mit der 12Volt batterie zu tun hat und der fehler unterandem duch das laden des autos weg gehen müsste, bei mir tritt der aber ausschlislich beim laden auf.
Hatte schon mal jemand von euch das problem, was könnte das Problem sein?
signal-attachment-2020-04-09-201234.jpeg
MFG
Milko
Anzeige

Re: ELEC-System prüfen Orange beim laden

goE
  • Beiträge: 175
  • Registriert: Sa 5. Nov 2016, 21:44
  • Hat sich bedankt: 25 Mal
  • Danke erhalten: 25 Mal
read
Milko hat geschrieben:
Hatte schon mal jemand von euch das problem, was könnte das Problem sein?
Statt Glaskugel gucken :klugs: Elm dongle anstöpseln und Fehlerdiagnose machen.

Re: ELEC-System prüfen Orange beim laden

Milko
  • Beiträge: 5
  • Registriert: Mi 12. Jun 2019, 19:04
  • Hat sich bedankt: 1 Mal
read
goE hat geschrieben:
Statt Glaskugel gucken :klugs: Elm dongle anstöpseln und Fehlerdiagnose machen.
[/quote]

sinngemäss kommt ein fehlercode raus, der fehler in der elektronik bedeutet.

Re: ELEC-System prüfen Orange beim laden

goE
  • Beiträge: 175
  • Registriert: Sa 5. Nov 2016, 21:44
  • Hat sich bedankt: 25 Mal
  • Danke erhalten: 25 Mal
read
Milko hat geschrieben: sinngemäss kommt ein fehlercode raus,
und der ist geheim oder fällt unter Datenschutz?

Re: ELEC-System prüfen Orange beim laden

Frahmi
  • Beiträge: 92
  • Registriert: Do 21. Dez 2017, 15:19
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 5 Mal
read
Milko hat geschrieben: Hi leute,

Ich hab bei c.a. 1/3 der ladevorgäng die fehlermeldung ELEC-System prüfen, in Orange, der fehler dritt aber nur beim laden auf.
Ist der fehler vorhanden kann ich weder tempopilot noch begrenzer benutzen, im Internet steht oft das der fehler mit der 12Volt batterie zu tun hat und der fehler unterandem duch das laden des autos weg gehen müsste, bei mir tritt der aber ausschlislich beim laden auf.
Hatte schon mal jemand von euch das problem, was könnte das Problem sein?
signal-attachment-2020-04-09-201234.jpeg

MFG
Milko
Wenn es immer einen bestimmten Ladepunkt betrifft, könnte es an einer Mangelnden Erdung liegen oder Obwerwellen im Stromnetz.
Zoe Intens grau Q210 EZ 03/2014
___________________________________
I would tell you a joke about UDP, but you probably wouldn't get it

Re: ELEC-System prüfen Orange beim laden

Milko
  • Beiträge: 5
  • Registriert: Mi 12. Jun 2019, 19:04
  • Hat sich bedankt: 1 Mal
read
goE hat geschrieben:
Milko hat geschrieben: sinngemäss kommt ein fehlercode raus,
und der ist geheim oder fällt unter Datenschutz?
nö, aber ich komme mit Auslesen Bereich bei kenEZ nicht wirklich klar und die Beschreibung weiß ich noch November 2019.

Re: ELEC-System prüfen Orange beim laden

Milko
  • Beiträge: 5
  • Registriert: Mi 12. Jun 2019, 19:04
  • Hat sich bedankt: 1 Mal
read
Frahmi hat geschrieben:
Milko hat geschrieben: Hi leute,

Ich hab bei c.a. 1/3 der ladevorgäng die fehlermeldung ELEC-System prüfen, in Orange, der fehler dritt aber nur beim laden auf.
Ist der fehler vorhanden kann ich weder tempopilot noch begrenzer benutzen, im Internet steht oft das der fehler mit der 12Volt batterie zu tun hat und der fehler unterandem duch das laden des autos weg gehen müsste, bei mir tritt der aber ausschlislich beim laden auf.
Hatte schon mal jemand von euch das problem, was könnte das Problem sein?
signal-attachment-2020-04-09-201234.jpeg

MFG
Milko
Wenn es immer einen bestimmten Ladepunkt betrifft, könnte es an einer Mangelnden Erdung liegen oder Obwerwellen im Stromnetz.
dachte ich zuerst auch, aber tatsächlich passiert das aber an verschiedene Ladesäulen und über das notladekabel an schuko.

Re: ELEC-System prüfen Orange beim laden

Grenzgänger
  • Beiträge: 1
  • Registriert: Fr 22. Mai 2020, 16:57
  • Danke erhalten: 1 Mal
read
Moin,
kenne ich, so fing das bei mir (ZOE EZ: 07/2016) auch mal bei einer 230V-Ladung an. Ladestecker entriegelt und gezogen, dann wieder angeschlossen und die Fehlermeldung war erst einmal verschwunden. (sicherheitshalber ein Hinweis: die Meldung 'ELEC System prüfen' bezieht sich offenbar auf das 12V Bordnetz, nicht auf den 400V Antriebsstrang.)

Dann kam sie irgendwann wieder. Nach Durchstöbern des Forums stiess ich auf das Youtube-Video von e-Mike, in dem er empfiehlt, die Zoe in den Tiefschlaf zu versetzen, den Minuspol der Batterie abzuklemmen und nach 15 Minuten wieder anzuschliessen, dann sei die Fehlermeldung weg. Dem war auch so. Für eine ganze Weile (mehrere Monate) sogar.

Im Januar oder Februar 2020 kam sie wieder (Anmerkung: im September 2019 war das Fahrzeug beim RENAULT-Händler zur Jahresinspektion) Wieder in den Foren gegraben und herausgefunden, dass die Batterie laut Wartungsplan von RENAULT alle 3 Jahre gewechselt werden soll. Batterie sowie Wartungsbericht zur Rechnung geprüft, die wurde definitiv nicht im September 2019 getauscht. Da gerade die Corona-Welle anfing zu rollen entschloss ich mich, nicht in die Werkstatt zu fahren sondern nach ausgiebiger Recherche selbst die Batterie zu wechseln. Es gibt 2 empfohlene Batterien, eine VARTA Blue Dynamic (52 Ah, 470 A) und eine von Bosch meine ich. Habe die VARTA-Batterie über einen grossen Internet-Versandhändler geordert, die stand nach 2 Tagen super verpackt vor meiner Haustür. Batterietausch nach Video, Zeitaufwand 10-12 Minuten. Alte Batterie gemessen: 11,83 Volt. Scheinbar zu wenig, die Software scheint auf einen Wert >= 12V zu prüfen. Der Fehler trat ein paar Tage nicht mehr auf.

Man ahnt, was kommt: irgendwann war er wieder da. Und dann wieder weg. Und dann wieder da. Ich bin weiter gefahren, bis ich zum Radwechsel der Winterräder dann ohnehin in die Werkstatt musste. Dort habe ich erst einmal gebeten, den Fehlerspeicher auszulesen und den Softwarestand auszulesen und zu checken, welcher Softwarestand aktuell von RENAULT installiert wird. Das ginge nicht, wurde mir erklärt, das System fange automatisch an, die Software im Steuergerät zu überschreiben.

Ich habe dann erklärt, was ich getan (Batterietausch) habe, nachdem mir bestätigt wurde, dass die Batterie eigentlich im September 2019 hätte ausgetauscht werden sollen und dass nach meinen Recherchen in den Foren vermutlich der DC/DC-Wandler (in manchen Foren auch "Pulsbox" genannt - gemeint ist die Ladeeinheit für die 12V-Batterie) getauscht werden sollte. Nach Rücksprache der Werkstatt mit RENAULT Deutschland wurde dann tatsächlich der DC/DC-Wandler auf Kosten des Hauses ausgetauscht. Mir wurde kein Cent berechnet, nicht einmal für die leihweise überlassene Ersatz-ZOE.

Aktuell ist die Fehlermeldung weg. :-)

Re: ELEC-System prüfen Orange beim laden

ZoeInteressierter
  • Beiträge: 56
  • Registriert: Sa 30. Dez 2017, 17:11
  • Hat sich bedankt: 2 Mal
  • Danke erhalten: 10 Mal
read
@Grenzgänger: Vielen Dank für deinen Erfahrungsbericht. Ich kenne Milko und das was du beschreibst, ist unsere größte Befürchtung. Es lässt sich leider nicht ausschließen, dass der Motor oder der DC-DC-Wandler kurz vor dem Ableben steht.

Das Auto hat seit ca. 1 Jahr alle paar Wochen mal diesen Fehler trotz relativ neuer 12 Volt-Batterie. Wie gesagt lädt das Auto an und für sich problemlos bis 100%, aber ab und zu mal kommt eben diese Meldung. Das Problem ist nun, dass die Gebrauchtwagen-Garantie in genau einem Monat ausläuft und wir nicht so recht wissen, wie wir uns nun verhalten sollen.

(Nebenbei: Ich persönlich bin hauptsächlich an meinen flüsterleisen R240-Motor gewohnt. Den Q210 in diesem Auto finde ich doch recht laut und ich weiß nicht, ob das normal ist oder der bekannte Kreissägen-Laut ist, den ein kaputter Motor macht)

Wie würdet ihr euch in dieser Situation verhalten:

1. Unregelmäßige ELEC Gelb Fehlermeldung nach dem erfolgreichen Laden -> aber Renault-Werkstatt konnte keine Fehler und keine Fehlermeldung finden
2. Gebrauchtwagen-Garantie läuft in 1 Monat ab -> Gleichzeitig verdacht, dass ein großes Bauteil wie Motor / DC-DC-Wandler betroffen ist mit Kosten von mehreren Tausend Euro

Gibt es da irgendetwas, dass wir noch testen können?
Irgendeine Info in CanZE / DDT4ALL, die Klarheit schaffen würde?
Sollen wir die Garantie für gesalzene 350 Euro um ein Jahr verlängern?

Was würdet ihr tun?
Renault Zoe R240 (EZ 03/2016)

Re: ELEC-System prüfen Orange beim laden

UliZE40
  • Beiträge: 2686
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 141 Mal
  • Danke erhalten: 316 Mal
read
Ich würde das JETZT alles reklamieren sowie auf die Behebung bestehen und auch im Zweifelsfall auch noch die Garantie verlängern wenn solche Effekte auftreten. Die Kosten für dich sind sonst immer um Größenordnungen höher. Q210er sind ein absolutes Risiko.
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Laden, Ladeequipment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag