Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

CaptFish
  • Beiträge: 19
  • Registriert: Mo 11. Jan 2016, 14:54
read
Symptomen sind wie oben im Thread geschrieben. Erst fällt die heat Pump aus, Energie Aufnahme nur um die 1-2kwh, anstelle von 3-4kWh, und die Heizung ist auch auffällig ruhig. Dann fällt die Heizung komplett aus, keinerlei Heiz Leistung. Und danach geht wieder alles. Das muss doch was mit der Software zu tun haben?
Anzeige

Re: Problem mit Heizung

USER_AVATAR
  • most
  • Beiträge: 877
  • Registriert: Sa 21. Nov 2015, 09:47
  • Wohnort: Hannover
  • Hat sich bedankt: 43 Mal
  • Danke erhalten: 55 Mal
read
Ich will jetzt keine Gerüchte füttern... aber ich mir ist aufgefallen, dass der Hauptschalter des Tempomaten nach den Werkstattbesuchen ausgeschaltet war - zumindest bei den letzten beiden kann ich mich gut daran erinnern. Fiel mir sofort auf, da ich den Tempomat wirklich intensiv nutze.

@Punkt.: Dann sind wir beide wohl mit diesem Problem bei Schlesner ;) ... und ein unbekannter Dritter.

Ich finde es unglaublich, dass Röno Steuergeräte nicht als ET vorrätig hat. Hat allerdings auch sein gutes: Der Lieferant muss nun nachliefern, d.h. es kommt aus der aktuellen Produktion. Kann manchmal wichtig sein, weil auch ohne Teilnummer- oder Nummernsuffix-Änderung die eine oder andere Änderung ins Design einfließt. Man erhält zumindest keinen abgelagerten Schinken aus 2012... 8-)

@CaptFish: Das Auftreten des Problems (auch nach "Reparatur") hängt bei mir ebenfalls mit Temperaturen um den Gefrierpunkt zusammen. Muß nicht zwangsläufig unter Null, zumindest einmal war es +2 oder +3. Wenn sie danach von alleine wieder ging, dann aber immer nur so, dass bis etwa 15 oder 20° aus dem Mittelausströmer kam.
Habe Freitag bei der Rückfahrt vom AH die Temperatur mit einem Haushaltstermomether gemessen: Wenn alles läuft, kommt bis zu 53° raus (0° Außen, gemessen 5:15Min nach Start, Auto war komplett ausgekühlt, WP lief mit)!

Grüße

Re: Problem mit Heizung

corona
  • Beiträge: 205
  • Registriert: Di 30. Aug 2016, 11:49
read
Das bestätigt auch meine Beobachtungen mit dem Tempomathauptschlalter. Die Außentemperatur hatte ich auch im Verdacht. Aber bei minus 12 Grad und auch um 0 Grad oder Plustemperaturen lief die Heizung auch. Innentemperatur im Stand bis knapp unter 20 Grad.
Zoe Intens R240 (05.12.2016) 10.000km/Jahr - CanZE ab 23.02.2017

Re: Problem mit Heizung

CaptFish
  • Beiträge: 19
  • Registriert: Mo 11. Jan 2016, 14:54
read
Vielen Dank. Der Tempomat ist es bei mir nicht, weil ich ihn nicht benutzte. Meine Heizung funktioniert jetzt wieder, werde nächstes mal den Fön Trick probieren.

Re: Problem mit Heizung

kaiuwe
  • Beiträge: 138
  • Registriert: Di 14. Jun 2016, 12:31
  • Hat sich bedankt: 25 Mal
  • Danke erhalten: 3 Mal
read
corona hat geschrieben: Mit Tempobegrenzer ging die Stadheizung nach einiger Zeit nicht mehr. Bei Neutralstellung ging sie plötzlich wieder. Allerdings nicht sofort.
Ich kann immer noch nicht glauben, dass da ein Zusammenhang bestehen soll. Oder doch? :roll:
Da das Ganze software-gesteuert ist, würde ich nicht ausschließen, daß selbst der Tempobegrenzer einen Einfluß auf die Heizung haben kann. Ich denke, Renault hat da irgendwo einen Fehler in der Steuerungs-Software der Zoe, der wohl schwer zu finden ist.
Zusätzlich handlet es sich in manchen Fällen dann um Hardware-Probleme (z.B. fehlende Flüssigkeit der Anlage).

Re: Problem mit Heizung

USER_AVATAR
read
Um Himmels Willen... :mrgreen:

Bevor hier Gerüchte in Bezug auf den Funktionsschalter des Tempopiloten auftauchen, der hat rein gar nichts damit zu tun.

Die Funktion des Tempopiloten muss zwingend deaktivert werden, bevor auf die Steuergeräte zugegriffen wird, bzw. ein Update aufgespielt wird. Der Z.E. Diagnosetechniker könnte es sicherlich besser erklären. :lol:

Wird dies missachtet, so wird der Tempopilot anschließend nicht mehr funktionieren und muss in der Werkstatt erneut aktiviert werden. Man hat es hier auch schon lesen können, dass Tempopiloten nach Werkstattaufenthalten nicht mehr funktioniert haben. Dann haben die Techniker vergessen die Funktion, vor der Arbeit am Fahrzeug, über den Hauptschalter zu deaktiveren.

Entfernt hängt es sicherlich auch damit zusammen, dass der Tempopilot bei einer Störungsmeldung automatisiert deaktiviert wird. Vermutlich weil es sich um eine sicherheitsrelevante Funktion handelt und eventuelle Gefahren, egal wie realistisch sie sein mögen, von vorneherein ausgeschlossen werden sollen. Dies betrifft übrigens alle Renault Modelle, egal ob thermisch oder elektrisch angetrieben.

Es ist also völlig normal und unbedenklich, den Tempopiloten oder Speed Limiter zu nutzen. ZOE heizt trotzdem oder leider auch nicht.
2015er ZEN R210 (MA 8) in Neptun-Grau mit 17-Zöllern und Rückfahrkamera.

Re: Problem mit Heizung

USER_AVATAR
  • Batterie Tom
  • Beiträge: 950
  • Registriert: Di 9. Okt 2012, 22:18
  • Wohnort: Wien
read
Bei mir ist die Heizung im ZOE auch mehr als unbefriedigend:
Beispiel von heute:

-Außentemperatur -6 Grad
-Heizung auf voller Stufe aufgedreht.
-Einschalten ZOE
-Keine ECO Taste
-Heizung funktioniert gut - PTC Heizelemente sind eingeschalten - Verbrauch ca 3 kW - herrlich warme Luft kommt aus den Düsen
-Nach ca. 2 Minuten Fahrt trotz immer noch kalter Innentemperatur: PTC Elemente fahren runter- die Zuluft wird relativ kühl
Verbrauch nur mehr unter 1 kW - Verbrauchsanzeige springt zwischen 0 und 1 kW hin und her.
-Es bleibt ungemütlich kalt im Auto

Komfort sieht anders aus :oops:
Beste Grüße Tom

1.ZOE neu INTENS Q210 weiß seit 06/2013. 2.ZOE gebraucht 02/14 INTENS Q210 grau seit 03/2016. 3.ZOE neu Q90 grau neu seit 06/2018 - ges. 85.000 Kilometer mit ZOE gefahren - 18 kWp PV Anlage am Haus - www.elektromobil-gf.at

Re: Problem mit Heizung

corona
  • Beiträge: 205
  • Registriert: Di 30. Aug 2016, 11:49
read
Batterie Tom hat geschrieben:Bei mir ist die Heizung im ZOE auch mehr als unbefriedigend:
Bei meiner Zoe ist die Heizleistung auch sehr unbefriedigend und unterschiedlich. Gestern teilweise kalte Luft. Heute Vormitag ist mir der Schweiß ausgebrochen. Nun ist Zoe in der Werkstatt. Mal sehen ob die was finden und was.
Keinesfalls werde ich diesen Zustand auf Dauer hinnehmen.
Zoe Intens R240 (05.12.2016) 10.000km/Jahr - CanZE ab 23.02.2017

Re: Problem mit Heizung

Zoe717
  • Beiträge: 285
  • Registriert: Do 29. Sep 2016, 09:21
  • Danke erhalten: 1 Mal
read
Mein nigel nagel neuer Zoe heizt nicht mehr! Mein Bericht hier:

http://www.goingelectric.de/forum/renau ... ml#p453379
Euere Französinnen in allen Ehren. Meine Historie: der Panda, der Mazda, der Audi & der Golf. Warum sollten Nichtverbrenner nicht auch männlich sein? Mein Mann & ich sind es ja auch. :mrgreen:

Re: Problem mit Heizung

USER_AVATAR
read
Guten Abend in die Runde.

Ich habe nun aus unserer Werkstatt einen Lösungsweg für diejenigen erhalten deren Heizung, nach Nutzung der Vorkonditionierung, ihren Dienst quittiert. Ob die Vorkonditionierung via App, Online-Portal oder Keycard gestartet wurde, scheint zunächst irrelevant zu sein.

Nach bisherigen, hausinternen Erkenntnissen ist von diesem Fehlerbild nur die ZOE R240 und die ZOE mit Z.E. 40 Antriebsbatterie betroffen. Die deutschen R210 oder ausländischen Q210 weisen, bei unbefriedigender oder ausfallender Heizleistung, andere Fehlerquellen auf.

1. Die ZOE verriegeln und verriegelt stehen lassen, bis sie nach etwa fünf Minuten eingeschlafen ist.

2. Unterhalb des rechten Außenspiegelgehäuses sitzt der Außentemperatursensor, der durch ein heißes, nasses Handtuch oder beispielsweise einen Föhn auf etwa 15° C gebracht werden muss. Den Sensor kann man in Form eines kleinen "Nöbbsies", der an der Unterseite des Gehäuses hevorschaut, gut erkennen. Die Folge ist, dass die ZOE denkt "es sei Frühling".

3. Die ZOE öffnen, einsteigen und den Fahrmodus aktivieren ("Motor starten"). Im Kombiinstrument erscheint die Anzeige "Ready". Die Klimaautomatik auf "AUTO" stellen und den Temperaturregler auf "LOW" (ganz kalt!) drehen. Gegebenenfalls noch einmal mit "AUTO" betätigen.

4. Die Klimatisierungsfunktion beginnt mit einem einmaligen Pumpengeräusch, ähnlichen einem "Plopp", hörbar zu laufen, da ZOE die "15° C Außentemperatur" unterbieten möchte.

5. Den Temperaturregler nun einfach auf "HIGH" drehen und abwarten bis warme Luft aus den Düsen strömt. Dies kann ein wenig dauern, da ZOE die echte Außentemperatur eventuell noch nicht erkannt hat und bei 15° C Außentemperatur nicht diesselbe Heizleistung aufwendet, wie bei 0° C Außentemperatur. Logisch oder? :D


Hintergrund des Ganzen ist das Wärmepumpensteuergerät, das durch einen Vorkonditionierungsvorgang "gesperrt" wurde. Wieso es dazu kommen kann ist noch nicht ganz klar. Es ist wahrscheinlich, dass nur eine gewisse Charge an Steuergeräten betroffen ist. Bei hausinternen Tests konnten wir die Sperrung, nur durch mehrmalige und aufeinanderfolgende Vorkonditionierungsanfragen, hervorrufen. Startet man die Vorkonditionierung, egal ob per App/Online-Portal/Keycard, nur einmalig vor Fahrtantritt, sollte es zu keinen weiteren Problemen kommen.

Unstrittig ist, dass dennoch ein Fehler vorliegt. Natürlich müssen die Fahrzeuge final in die Werkstatt. Wir überprüfen hierbei, ob sich das Wärmepumpensteuergerät durch Bedienung der Vorkonditionierung sperren lässt und stellen dann die Anfrage zum Tausch des Steuergeräts bei Renault Deutschland. Bei Fahrzeugen, deren Steuergeräte bisher getauscht wurden, ist bislang keine Auffälligkeit mehr festzustellen.

Ich hoffe alles korrekt wiedergegeben zu haben und danke meinem Z.E. Diagnosetechniker Sergey für die Überstunden. :)

Mit freundlichen Grüßen

Florian Berg
Euer Z.E. Verkaufsberater in den Autohäusern Schlesner in Nienburg
Zuletzt geändert von NI-ZE55 am Mi 18. Jan 2017, 10:24, insgesamt 1-mal geändert.
2015er ZEN R210 (MA 8) in Neptun-Grau mit 17-Zöllern und Rückfahrkamera.
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag