Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

igalvezgil
  • Beiträge: 52
  • Registriert: Di 10. Feb 2015, 12:27
read
kaiuwe hat geschrieben:Werkstatt hat heute angerufen und mir mitgeteilt, dass die Heizung wieder funktioniert. Sie haben ein Software-Update aufgespielt, was das Problem angeblich behoben hat. Ich hole das Fahrzeug heute Nachmittag ab - mal sehen, ob die Wärmepumpe tatsächlich wieder geht ...
Wäre interessant ob es das Klima-Update " OTS 0C0F " ist.
Über dieses Update wurde hier im Forum Ende 2015 gesprochen. Ich vermute das davon eigentlich eher R210 er betroffen waren und bin davon ausgegangen, dass die R240 er das von Werk aus haben...

Vielleicht rückt die Werkstatt ja die Info raus?
Anzeige

Re: Problem mit Heizung

corona
  • Beiträge: 205
  • Registriert: Di 30. Aug 2016, 11:49
read
Die Wärmepumpe an meiner Zoe hat bisher auch nicht funktioniert. Wurde vom Händler überprüft und der konnte zunächst auch nichts machen. Ich habe deshalb für den kommenden Montag einen Termin in der Werkstatt vereinbart.
Heute ging plötzlich die Wärmepumpe. Das Geräusch war nicht zu überhören. Mir ist dabei aufgefallen, dass ich diesmal weder den Tempomat noch den Tempobegrenzer eingeschaltet hatte, was sonst immer der Fall war. Ob es daran liegt? :roll:
Morgen werde ich das einmal überprüfen.
Zoe Intens R240 (05.12.2016) 10.000km/Jahr - CanZE ab 23.02.2017

Re: Problem mit Heizung

kaiuwe
  • Beiträge: 139
  • Registriert: Di 14. Jun 2016, 12:31
  • Hat sich bedankt: 26 Mal
  • Danke erhalten: 4 Mal
read
igalvezgil hat geschrieben:
Wäre interessant ob es das Klima-Update " OTS 0C0F " ist.
Über dieses Update wurde hier im Forum Ende 2015 gesprochen. Ich vermute das davon eigentlich eher R210 er betroffen waren und bin davon ausgegangen, dass die R240 er das von Werk aus haben...

Vielleicht rückt die Werkstatt ja die Info raus?
Nein, die sind da sehr spärlich mit Infos ...

Re: Problem mit Heizung

USER_AVATAR
read
corona hat geschrieben:dass ich diesmal weder den Tempomat noch den Tempobegrenzer eingeschaltet hatte
Die vermuteten Zusammenhänge werden ja immer kurioser. Demnächst könnte noch das Fahrlicht oder der Radio auf die Heizungsfunktion Einfluß nehmen ;) .

Nein, Spaß beiseite, jetzt wird es richtig ernst :cry: :

Das Heizungsupdate war eingespielt, Heizung hat laut Freundlichem funktioniert, dann wurde noch das Batteriemanagement Update durchgeführt. Beim Rausfahren des Autos aus der Halle auf den Werkstatthof in die Kälte ist dann aufgefallen, daß die Heizung nicht mehr geht. Die Diagnose zeigt, daß das Klimasteuergerät nicht mehr angemeldet ist und es läßt sich auch nicht mehr anmelden :wand: . Derzeit geht also nicht mal mehr das PTC-Heizelement. :roll:
Es ist nun eine technische Anfrage an Renault gestellt, man würde mir ein Leihwagen geben und man hofft bis Montag Antwort von Renault zu bekommen, der technische Support von Renault sei aber schon längere Zeit sehr überlastet. Das klingt nach Warten
AMP+-ERA-e seit 02/2018
Bild 120 tkm
Corsa-e seit 11/2020
Bild 520 km
Zoe Q210 08/2016 - 02/2018 Klima- (0803-0810), Batterieupdate (0852/0853)
20.2 kWh/100km 54 tkm

Re: Problem mit Heizung

Punkt.
  • Beiträge: 43
  • Registriert: Fr 22. Jul 2016, 17:16
  • Wohnort: 30880 Laatzen-Rethen
read
Hallo zusammen,
Habe das selbe Problem mit der Heizung und habe heute folgende Rückmeldung von meiner Werkstatt bekommen:
Laut RS mit Renault sollen 2 Steuergeräte getauscht werden, die aktuell aber nicht lieferbar sind. Die Teile wurden für mein Fahrzeug so wie für noch 2 Zoe die aktuell Vorort stehen bestellt. AH meldet sich umgehend nach Lieferung der Teile zwecks Terminvereinbarung.

Gruß
Sven
Hyundai IONIQ Elektro Premium in Polar-White mit SD

Re: Problem mit Heizung

kaiuwe
  • Beiträge: 139
  • Registriert: Di 14. Jun 2016, 12:31
  • Hat sich bedankt: 26 Mal
  • Danke erhalten: 4 Mal
read
Also: Zoe abgeholt und sie heizt jetzt wieder wunderbar. Hoffentlich bleibt's so ;)

Re: Problem mit Heizung

timmbo
  • Beiträge: 294
  • Registriert: Mi 16. Mär 2016, 21:11
  • Wohnort: Vöcklabruck, Oberösterreich
  • Danke erhalten: 2 Mal
read
Hi,

bei mir geht die Wärmepumpe nicht, die Heizung als komplette Definizion schon.
Im Detail geht mein PTC schon, ist die Temperatur nahe 0 und drunter wird es schon warm, zumindest ein bischen soda0 alle Scheiben frei sind und wenn man bei -3 Grad einsteigt fühlt sich der Innenraum als warm an.
Im Stand wird auch 2KW aufgenommen, aber ein Geräusch unter der "Motorhaube" ist nicht zu hören.


Servus
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch

Re: Problem mit Heizung

USER_AVATAR
read
Neuer Zoe Q90
Heute hab ich mich getraut mal 2 x die 25 min Rlink Vorkonditionierung zu machen
Hintereinander
Heizung geht nach wie vor

Die 2 x Anforderung per App oder keycard Versuch ich trotzdem nicht :P
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - 600 EUR Förderung für Ladestationen in AT / 900 EUR KfW Förderung in DE
Referral-Code: https://ts.la/stefan78696

Re: Problem mit Heizung

corona
  • Beiträge: 205
  • Registriert: Di 30. Aug 2016, 11:49
read
TomTomZoe hat geschrieben:
corona hat geschrieben:dass ich diesmal weder den Tempomat noch den Tempobegrenzer eingeschaltet hatte
Die vermuteten Zusammenhänge werden ja immer kurioser. Demnächst könnte noch das Fahrlicht oder der Radio auf die Heizungsfunktion Einfluß nehmen ;) .
Nein, Spaß beiseite, jetzt wird es richtig ernst :cry: :
Das konnte ich ja auch nicht glauben. Deshalb hatte ich auch ein Fragezeichen und :roll: gesetzt, was natürlich nicht mit aufgeführt wurde!
Trotzdem habe ich die Einstellungen nochmals geändert, um das zu überprüfen.
Ergebnis in Kurzfassung:
Mit Tempobegrenzer ging die Stadheizung nach einiger Zeit nicht mehr. Bei Neutralstellung ging sie plötzlich wieder. Allerdings nicht sofort.
Ich kann immer noch nicht glauben, dass da ein Zusammenhang bestehen soll. Oder doch? :roll:
Zoe Intens R240 (05.12.2016) 10.000km/Jahr - CanZE ab 23.02.2017

Re: Problem mit Heizung

CaptFish
  • Beiträge: 19
  • Registriert: Mo 11. Jan 2016, 14:54
read
Also bei unserer zoe ist auch die Heizung anfällig. Jetzt schon zum dritten mal in einem Jahr. Das erste mal in die Werkstatt, nicht sicher was die gemacht haben, angeblich Update, aber die Heizung lief wieder. Beim zweiten mal ist die Heizung nach zwei, drei Tagen von alleine wieder angegangen. Dieses Wochende jetzt zum dritten mal. Heute snn Tag überhaupt keine Heiz Leistung, jetzt am Abend geht sie wieder.
Hab Sicherung überprüft, auto, Eco, etc.. Nix
Das einzige was ich mir Einrede ist das die Heizung innert bei minus Temperaturen ausfällt und dann wieder funktioniert wenn es wärmer wird. Bin in Schottland und wir hatten minus die letzten paar Tage aber heute wieder um die 8 Grad und siehe da die Heizung funktioniert wieder. Hat jemand anderes Diss festgestellt?
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag