Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

USER_AVATAR
read
Schlafen ist 15 min nach dem Zuschießen der Türen.
Beim Öffnen wacht sie wieder auf.
Ich habe erst geöffnet, als der Spiegel schön warm war, dann Motor an und Heizung auf 24 Grad Automatik.


Gesendet von iPhone mit Tapatalk
12/15 bis 12/19: Zoe R240
ab 04/20: eGolf
https://ts.la/dirk39942
Anzeige

Re: Problem mit Heizung

timmbo
  • Beiträge: 294
  • Registriert: Mi 16. Mär 2016, 21:11
  • Wohnort: Vöcklabruck, Oberösterreich
  • Danke erhalten: 2 Mal
read
Hallo,

ja Dein Beitrag habe ich verstanden, aber den von Jack mit der Sicherung nicht.
Denn wenn ich die Türe zu habe und sie eingeschlafen ist, dann kann habe ich Probleme den Sicherungskasten bzw. die Sicherung zu erreichen, das geht nur mit offener Türe.

Servus
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch

Re: Problem mit Heizung

Jack76
  • Beiträge: 2437
  • Registriert: Fr 31. Jan 2014, 22:54
  • Wohnort: Rheingau-Taunus-Kreis
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 6 Mal
read
timmbo hat geschrieben:Hallo,

ja Dein Beitrag habe ich verstanden, aber den von Jack mit der Sicherung nicht.
Denn wenn ich die Türe zu habe und sie eingeschlafen ist, dann kann habe ich Probleme den Sicherungskasten bzw. die Sicherung zu erreichen, das geht nur mit offener Türe.

Servus
Timm
Ähem, Tür offen lassen? ;-)
Absperren muss man nicht zwangsläufig, Zündung aus und die Schlüsselkarte schön weit weg vom Fahrzeug. Dann geht alles andere zeitgesteuert nach rund 10-15 Minuten auch aus.

Problem mit Heizung

USER_AVATAR
read
Meine Vermutung zur Ursache: der Unterschied zur sonstigen Benutzung der Vorheizung war, dass ich per App vorgeheizt hatte und 9 min später meine Frau die Vorheizung per FB aktiviert hat. Also lief die Anforderung per App theoretisch noch. (Laut Zeiten im Protokoll ZE-Service)


Gesendet von iPhone mit Tapatalk
12/15 bis 12/19: Zoe R240
ab 04/20: eGolf
https://ts.la/dirk39942

Re: Problem mit Heizung

timmbo
  • Beiträge: 294
  • Registriert: Mi 16. Mär 2016, 21:11
  • Wohnort: Vöcklabruck, Oberösterreich
  • Danke erhalten: 2 Mal
read
Hallo,

ich habs jetzt nochmal mit warmen Wasser pprobiert und auf 13grad geschafft.
Es hat die ganze Zeit 0KW angezeigt, bei etwa 1grad, kam dann 1KW was auf den PTC wohl hindeutet, der Kompressor hat nicht gestartet. Wie vorher aus den mittleren Schlitzen am es dann warm, aus den Seitenöffnungen für die Fenster kams kalt, bzw. ganz leicht angewärmt, aber deutlich kälter als bei den Mittleren.

Servus
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch

Re: Problem mit Heizung

CHM
  • Beiträge: 201
  • Registriert: Mo 31. Okt 2016, 11:31
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 15 Mal
read
Moin!

Da hier meist nur über Probleme mit der Heizung berichtet wird muss ich doch mal eine Lanze für die Zoe brechen:
Meine Französin (Q210 Zen 03/2013) heizt ganz hervorragend! Selbst bei den derzeitigen Minusgraden kann ich nichts an der Heizleistung aussetzen (ok, die Füße könnten wärmer sein ;-) ), und das auch im Eco-Modus. Zum Aufheizen darf ich halt nicht die Automatik wählen, aber wenn's erst mal warm ist hält sie die Temperatur. Meine Zoe steht zwar nachts in einer warmen Garage, aber tagsüber auf der Arbeit muss sie viele Stunden in der Kälte stehen und danach aufheizen. Bei 8° minus sehe ich immer so 3kW Heizleistung.
Hab ich Glück oder haben andere Pech?

Viele Grüße,
Christian

Re: Problem mit Heizung

timmbo
  • Beiträge: 294
  • Registriert: Mi 16. Mär 2016, 21:11
  • Wohnort: Vöcklabruck, Oberösterreich
  • Danke erhalten: 2 Mal
read
Hallo Christian,

ich gehe davon aus, dass wir Pech haben.
Läuft denn bei Dir die Wärmepumpe/Kompressor?
Also rumort es bei Dir im Motorraum?
Bei mir ist es nämlich dort still, man hört also bis auf das im Auto laufende Gebläse nichts..

Servus
Tinm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch

Re: Problem mit Heizung

ElektroWende
  • Beiträge: 7
  • Registriert: Do 5. Jan 2017, 08:22
read
Hallo zusammen,
kann hier auch unsere bisherige Geschichte berichten...und vielleicht habe ich auch einen Workaround...
- Im Herbst hatten wir zunehmend den Eindruck...ZOE hat doch mal besser geheizt...
- Um Weihnachten war es nicht mehr zu leugnen...unser R240 Intens bläst nur ein kühles Lüftchen...und er macht auch keinen Lärm mehr...hmm...die Wärmepumpe macht nicht mehr mit.
- Zwischen Weihnachten und Neujahr war es schwer eine Werkstatt zu kriegen...AHM in Freising hatte keine Techniker...also ab zur Renault NL in München...Telefonisch hat man uns keine Hoffnung gemacht...aber ich könnte es mal probieren...
Also hin, Auto abgeben. Warten auf Rückruf.Diagnose..."Reparatur dauert ein paar Tage"...aber noch vor Sylvester: "Kann abgeholt werden". Prima.
Was wurde gemacht: Kühlmittel aufgefüllt, Stellmotor gewechselt (das muss ich mir aber noch schriftlich bestätigen lassen, so klar war die mündliche Aussage vom Empfang im Nachhinein nicht...). Auf der Rückfahrt hat er geheizt wie ein Ofen...Grins.
Nächster Morgen: Komforttimer. Warmes Auto...so kann´s weitergehen. Ab zum Einkaufen...will großartig von der Kasse aus Vorheizen...er blinkt...heizt aber nicht...Heimfahrt war schon wieder kühl...AHHH :wand: .
Abends, wir waren (mit anderem Auto) aus. Von unterwegs schon mal die App probiert. Nix. Per Komforttimer. Nix. Verzweiflung. Denn: Offensichtlich war ja die HW am Morgen prima in Ordnung gewesen.
Nicht nochmal Werkstatt (nicht mal einen Leihwagen gabs da)...die stochern ja eh nur im Nebel...

Dann habe ich am nächsten Morgen etwas probiert (Methode: mach alles anders wie sonst...Sch...SW), was ich vorher kaum gemacht habe: Mit Fernbedienung auf- und zugeschlossen (sonst immer mit Passive Entry).

Ihr werdet es nicht glauben...seitdem heizt er wie Bolle...schon immerhin seit 2 Tagen...
Keine App mehr. Vorheizen per Komforttimer oder FB (einmal drücken).
Ohne Eco nun satt warm (zum Einordnen: ich hab´s gern warm, inkl. Lenkradheizung...). Mit Eco kann er die Temperatur auch bei Minusgraden halten.
Auch interessant...die Werkstatt hatte noch nicht mal ein RLINK-Update gemacht...zumindest konnte ich nochmal eins machen...(nachdem er schon wieder geheizt hat).

Re: Problem mit Heizung

USER_AVATAR
read
Kollege sagt, dass das Problem besteht, wenn man 2 mal vorkonditioniert
Also einmal geht
Danach muss das Auto mal an und wieder aus sein dann geht es wieder
Anscheinend gibt es da sonst keine Lösung

Er hat einen Q90
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - 600 EUR Förderung für Ladestationen in AT / 900 EUR KfW Förderung in DE
Referral-Code: https://ts.la/stefan78696

Re: Problem mit Heizung

kaiuwe
  • Beiträge: 139
  • Registriert: Di 14. Jun 2016, 12:31
  • Hat sich bedankt: 26 Mal
  • Danke erhalten: 4 Mal
read
Twizyflu hat geschrieben:...Danach muss das Auto mal an und wieder aus sein dann geht es wieder...
Was heißt "an und wieder aus" ?
Motor an/aus oder 12 Volt Reset ?
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag