Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

USER_AVATAR
read
Update zum letzen tollen "Update", ca. 5 Tage ging es gut. Heute ist die Wärmepumpe wieder ausgefallen.
Habe vermutlich eine Montags-ZOE. Vieleicht darf man wieder nicht mehr auf Vorheizen drücken oder was auch immer.
Ist mir jetzt egal. Nach nun 11 Monaten ist die Leidensfähigkeit aufgebraucht. Es darf nicht sein als Kunde herauszufinden zu müssen was dem Produkt fehlt. Werde jetzt das Problem anders lösen.
Werde bei Zeit berichten. Wird aber etwas dauern.
Bis dann......
Zuletzt geändert von schrottix am Fr 23. Dez 2016, 07:21, insgesamt 1-mal geändert.
Tesla Roadster Sport / MS P90DL / Smart ED Cabrio
:D ZOE intens ZE 40 2017 :D / ZOE Life Q210 2015
Anzeige

Re: Problem mit Heizung

USER_AVATAR
read
Und schon ist der nächste Zoe verkauft

Selber schuld Renault
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - 600 EUR Förderung für Ladestationen in AT / 900 EUR KfW Förderung in DE
Referral-Code: https://ts.la/stefan78696

Re: Problem mit Heizung

ElektroAutoPionier
  • Beiträge: 1480
  • Registriert: Mi 19. Mär 2014, 20:07
  • Wohnort: Nieheim
  • Hat sich bedankt: 24 Mal
  • Danke erhalten: 4 Mal
read
xanavipower hat geschrieben:Klimasteuergerät wurde neu programmiert. Jetzt heizt sie wieder richtig.
...
Edit: Update wurde nicht aufgespielt.


Gesendet von iPhone mit Tapatalk
Bei mir genauso. Alles einmal resettet. Was den Freundlcieh wunderte, manchmal heizt sie super und dann wieder überhaupt nicht.
Warten wir mal ab.
Renault Zoe Zen mit Rückfahrkamera aus F bis 03/2020
TESLA Model S75D mit Pano, AP2, 17kW-Lader, EZ 06/2018, gek. 09/2018
VW eUP seit 04/2020
Seit dem 04.01.2016 keinen Verbrenner mehr im Haushalt.
Mehr als 150 000 km rein elektrisch gefahren.

Re: Problem mit Heizung

USER_AVATAR
  • most
  • Beiträge: 878
  • Registriert: Sa 21. Nov 2015, 09:47
  • Wohnort: Hannover
  • Hat sich bedankt: 44 Mal
  • Danke erhalten: 55 Mal
read
Ich glaubs kaum!
Hatte meine Zoe gestern wieder in der Werkstatt in Hannover. Beim Abholen sagte man mir, dass diesmal das Klimasteuergerät "neu programmiert" wurde. Und das Resultat? :evil:
Jetzt läuft die WP gar nicht mehr, ich bekomme zwar etwas warme Luft hin, aber gefühlt waren das nach 70km nur so 17-18°. Also daß eine Werkstatt so etwas nicht feststellt, ist schwer verständlich... Beim Vorheizen per App bleibt die WP ebenfalls aus - wir hatten gestern abend beim Test 2° Außentemperatur. Meine WP hatte zuvor bis herunter zu Minusgraden den bekannten Radau gemacht, aber auch verbunden mit heißer Luft an den Düsen und mollig warmen Innenraum.
Jetzt will ich mich erst mal nicht ärgern, sondern die freien Tage genießen. Und die Innenraumtemp messen, nicht schätzen.
Danach muss ich mal überlegen, wie ich weitermache... und mit welcher Werkstatt. Jedenfalls muss Schlesner als verkaufendes Autohaus noch mal ran, die brauchen ihren 2. Nachbesserungsversuch. Der Mechanic dort hatte mir den engagierteren Eindruck vermittelt.

Euch allen ein schönes und warmes Baumfest :)

Grüße,
Matthias

Re: Problem mit Heizung

darklight
  • Beiträge: 799
  • Registriert: Di 28. Jul 2015, 18:57
  • Hat sich bedankt: 61 Mal
  • Danke erhalten: 124 Mal
read
Zur Zeit kann ich mich über die Heizung nicht beschweren. Was auch immer die im November gemacht haben, es hat geholfen. Hatte sogar im Stand +4KW und bei Automatik und 22 Grad ist es drinnen richtig schön warm. Hoffe das bleibt so. Dafür habe ich den Eindruck, dass die Reichweite nun geringer ist als letzten Winter was wohl auch mit der höheren Heizleistung zusammenhängen dürfte.

Re: Problem mit Heizung

USER_AVATAR
read
Bei mir hat es zwar nichts gebracht, aber anscheinend wenn nach dem letzten Update defrostet wird soll es helfen die Klimaautomatik einzustellen damit die WP wieder anläuft.

War bei mir jetzt nicht der Fall, allerdings mache ich jetzt seit 11 Monaten rum und die 3 Nachbesserung ist schon durch.
Bin mir sicher das wenn ich den 12V Reset mache das alles wieder läuft, aber dann wäre der Fehler weg. Und da ich nicht genau weiß was den Fehler auslöst bleibt dieser bis zur Fahrzeugrückgabe erhalten.
Denke das vieleicht 30 oder 40 Fahrzeuge betroffen sind. Deshlab dürfte es auch keine Massenrückgabe der Fahrzeuge werden.

Bei vielen R240 dürfte ja die Heizung einwandfrei funktionieren.

Grüße und schöne Weihnachten
Schrottix
Tesla Roadster Sport / MS P90DL / Smart ED Cabrio
:D ZOE intens ZE 40 2017 :D / ZOE Life Q210 2015

Re: Problem mit Heizung

USER_AVATAR
  • Mittelhesse
  • Beiträge: 1154
  • Registriert: So 21. Jun 2015, 12:14
  • Wohnort: Biskirchen
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 3 Mal
read
Eigentlich darf ich mich ja nicht sagen, meine Heizung funktioniert.
Nur leider macht sie Radau ohne ende, wenn's in die Minustemperaturen geht.
Da traut man sich schon nicht mehr vorzuheizen.
Vibrationen spürt man an den Pedalen, Lenkrad und am Armaturenbrett.
Antwort von meiner Werkstatt, die Heizung ist halt laut. :evil:
IMG_6895.JPG
knapp 70 dB im Wohngebiet zur Ruhezeit o.O
LG Stefan

Renault ZOE Q210 intens schwarz mit Z.E. 40 Upgrade

Model 3 LR AWD schwarz seit 14.02.2019 :D

Re: Problem mit Heizung

USER_AVATAR
read
Mittelhesse hat geschrieben:Eigentlich darf ich mich ja nicht sagen, meine Heizung funktioniert.
Nur leider macht sie Radau ohne ende, wenn's in die Minustemperaturen geht.
Da traut man sich schon nicht mehr vorzuheizen.
Das kann ich so voll bestätigen. Die Heizung funktioniert, ist aber laut.

Re: Problem mit Heizung

USER_AVATAR
read
Naja sobald ich die 3. Reparatur hätte wäre für mich die Wandlung die Konsequenz

Weil das tut ihnen vielleicht weh und sie müssen mal was tun
Würde mir das nicht gefallen lassen

Wenn das beim Q90 auch so ist geht das Ding zurück
Rechtschutz und Konsumentenschutz haben langen Atem
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - 600 EUR Förderung für Ladestationen in AT / 900 EUR KfW Förderung in DE
Referral-Code: https://ts.la/stefan78696

Re: Problem mit Heizung

sepperl
  • Beiträge: 34
  • Registriert: Sa 1. Okt 2016, 11:33
  • Wohnort: 94542 Haarbach
read
Hallo zusammen,
letzte Woche hat es mich auch mit der kalten Heizung erwischt. Unabhängig von der Temperatur heizte Zoe (Baujahr 06-2016) nur noch mit 1 KW, bei 4 Grad minus ist das zu wenig, normalerweise sollten da eher 3 bis 4 KW stehen. Die Wärmepumpe lief auch nur auf Standgas. Ich rief dann meinen Händler an und was mir der dortige ZOE-Fachmann sagte, war echt lustig - erst dachte ich, der vergackeiert mich, aber es hat funktioniert. Nachdem er in seinem Computer unter Heizungsprobleme rumgekramt hatte, fragte er, ob ich mal die Frontscheibenheizungsfunktion benutzt hätte - und ja, tatsächlich hat der freche ZOE-Fahrer doch tatsächlich zum Enteisen der Frontscheibe diese Taste vor kurzem erst mal benutzt. Ja dann ist alles klar, meinte der Freundliche - so eine Taste darf man beim ZOE nämlich nicht benutzen - diese Taste setzt sowas wie die Selbstzerstörung in Gang!!! Aber er wusste auch gleich Abhilfe (Renault weiß also von dem Problem).
1. Wenn ECO zuletzt eingeschaltet war, dann Zündung an und ECO ausschalten.
2. 20 Minuten nichts tun, keine Zündung einschalten, am besten mit Schlüssel weit weg gehen.
3. Danach Zündung ein, Temperatur auf 23 Grad (oder waren es 24? ich weiß es nicht mehr) einstellen und den Automatikmodus der Klimaanlage einschalten.
Ihr werdet es nicht glauben, aber nach 10 Sekunden hat sich das Steuergerät wohl echt resettet und die Wärmepumpe machte wieder ihre üblichen lauten Staubsaugergeräusche. Nach 5 Minuten hab ich dann die Lüftung wieder so eingestellt wie ich es wollte und ECO aktiviert - und was glaubt ihr, ist passiert - die Heizung begnügte sich wieder mit 1 KW und es wurde gleich wieder schön kalt. Also hab ich das ganze dann nochmal versucht und es hat auch gleich wieder funktioniert. Dann hab ich die Einstellungen der Heizung immer nur Schritt für Schritt mit jeweils einigen Minuten Pause dazwischen verändert und dann wieder auf ECO umgeschaltet und seitdem läuft die Heizung wieder perfekt - warum auch immer.
Ich denke, dass die ganzen Händler, die hier angeben, eine Update gemacht zu haben, auch nichts anderes machen.

Zur allgemeinen Info, die im Winter immer 160km weit kommen wollen- ich kann das nicht nachvollziehen, außer die fahren nur mit 50 im Stadtverkehr. Ich hab der ZOE jetzt in 3 Monaten 11.000km draufgefahren, im Sommer schaffe ich schon 150km, bei größter Vorsicht liegt mein Rekord bei 187km. Aber im Winter kann ich manchmal echt froh sein, wenn ich meine 105km zur Arbeit hin und zurück schaffe. Ich fahre immer nur mit ECO, heizen tu ich schon, mag ja nicht frieren und fahr immer so zwischen 90 und 94 km/h. Will ja schließlich kein Hindernis sein.
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag