Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

darklight
  • Beiträge: 799
  • Registriert: Di 28. Jul 2015, 18:57
  • Hat sich bedankt: 61 Mal
  • Danke erhalten: 124 Mal
read
Hallo laut Autohändler sollte man auf beides verzichten. :(
Anzeige

Re: Problem mit Heizung

flow2702
  • Beiträge: 654
  • Registriert: Mo 1. Jun 2015, 21:39
read
Kurze Frage an die, die tatsächlich Probleme hatten:

Ist der Abschuss der Heizung aufgetreten bei mehrmaligem Aktivieren der Vorheizung
  1. mit angeschlossenem Ladekabel
    oder
  2. bei nicht angeschlossenem Ladekabel?
Hintergrund: Ich habe das schon so oft gemacht, mehrfach aktiviert, teilweise 4, 5 Mal hintereinander, das hätte bei mir schon längst schiefgehen müssen, wenn ich das hier so lese. In welchem Fall schreibe ich, wenn ich ein paar Antworten habe.

Re: Problem mit Heizung

USER_AVATAR
  • R240Pe
  • Beiträge: 468
  • Registriert: Do 22. Okt 2015, 19:59
  • Hat sich bedankt: 26 Mal
  • Danke erhalten: 82 Mal
read
flow2702 hat geschrieben: ...Ist der Abschuss der Heizung aufgetreten bei mehrmaligem Aktivieren der Vorheizung
  1. mit angeschlossenem Ladekabel
    oder
  2. bei nicht angeschlossenem Ladekabel?
Meine Verwendung:
- Vorheizung per FB mit oder ohne angeschlossenem Ladekabel
- seit 2 Tagen allerdings keine Vorheizung per FB mehr benutzt, es war ja nicht mehr so kalt
- übrigens schon seit vor der letzten "Selbstheilung" keine Vorheizung per App/EDV mehr benutzt,

Di. morgens/mittags WP läuft - seit 2 Tagen keine Änderung der Heizungs-Einstellungen mehr vorgenommen
Di Abend keine WP mehr. Egal welche Einstellung dann gewählt wurde.
Am Ende dieser Fahrt: Fahrzeug auf "Parken" - Motor noch an, Einstellung Temperatur "MIN", kein ECO, läuft nach dem Aussteigen das WP-Gebläse an, ca. 5-8 Sec.; dann geht es wieder aus, nach einer Wartezeit von zw. 35 und 55 Sec. wiederholt sich der Vorgang.
Habe dieser Aktion 20 Minuten lang zugesehen. Max. angezeigter Verbrauch 1 kW - egal ob WP anläuft oder nicht.
Danach Temperaturwähler auf höheren Wert, bzw. auf "MAX" gedreht - WP ist nicht mehr angelaufen, zurück auf MIN hat danach auch nichts mehr bewirkt.

Habe diese Einstellung 30 Minuten später (Fahrzeug war zwischenzeitlich abgesperrt) nochmals versucht - Die Aktion wiederholte sich, beim 1. Anlaufden der WP dauerte es bis zum Abschalten des Lüfters zuerst fast 20 Sec, danach jedesmal wieder nur jeweils 5-8 Sec.
Nach drei- oder viermaliger Wiederholung des Anlaufens der WP war aber Ruhe, dann ging gar nichts mehr.

Heute morgen gab´s nur Heizung per Wärmeelement, Fahrt zum :) - es wurde das Steuergerät "neu initialisiert" - WP läuft sofort beim nächsten Start, als wenn nicht gewesen wäre.

Aktueller Stand bei mir: 2 x Selbstheilung, 1 x Steuergerät "initialisieren"
PS: An der Kältemittelmenge wird es (bei mir) wohl sicher nicht liegen. Außerdem soll ich laut My Renault ein neues UPDATE einspielen - ob das was mit der Heizung zu tun hat?
Das Bessere ist der Feind des Guten ... :idea: ZOE R240 10/2015 - 11/2017 ... bis der Q90 ZE40 (D-Ausführung) 11/2017 geliefert wurde ...
Alle sagten, das geht nicht! - Da kam einer, der wusste das nicht und hat´s einfach gemacht ... :?

Re: Problem mit Heizung

horstman
  • Beiträge: 128
  • Registriert: So 20. Sep 2015, 16:56
  • Wohnort: 42799 Leichlingen
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 1 Mal
read
Aktivierung der Heizung per Fernbedienung am Schlüssel bei nicht angeschlossenem Ladekabel
Renault ZOE R240 / Intens / Neptun Grau seit 11.2015
PV mit 9,75 kWp seit 05.2019
TESLA Model ☰ SR+ / Midnight Silver / Schwarz / 18" Aero / AP / FSD / HW 3.0 seit 07.2019

Re: Problem mit Heizung

darklight
  • Beiträge: 799
  • Registriert: Di 28. Jul 2015, 18:57
  • Hat sich bedankt: 61 Mal
  • Danke erhalten: 124 Mal
read
Bei mir war es beides einmal angeschlossen am Ladekabel und häufig ohne

Re: Problem mit Heizung

USER_AVATAR
read
Seit Dezember 2015 habe ich eine neue ZOE R240. Nach Weihnachten ist mir auch die WP ausgefallen. Hatte immer schön per App oder Fernbedienung vorgeheizt. Bin fast immer nur Kurzstrecke gefahren und heute früh bei 7 Grad etwa 55 km gefahren. Nachmittag die Strecke bei 10 Grad zurück - und plötzlich ging die WP wieder inclusive den Geräuschen.
Mein will sich die nächsten Tage das mal anschauen. Solange werde ich dann nicht vorheizen und hoffen...
12/15 bis 12/19: Zoe R240
ab 04/20: eGolf
https://ts.la/dirk39942

Re: Problem mit Heizung

flow2702
  • Beiträge: 654
  • Registriert: Mo 1. Jun 2015, 21:39
read
OK, scheint also für das Auftreten des Fehlers keine Rolle zu spielen, ob angestöpselt oder nicht. Schade.
Ich nutze das eigentlich so massiv nur, wenn ich an der Strippe hänge. Jetzt wird wohl immer ein mulmiges Gefühl dabei sein.

Re: Problem mit Heizung

USER_AVATAR
  • Muckla
  • Beiträge: 15
  • Registriert: Di 14. Jul 2015, 12:11
  • Wohnort: Eppendorf / Erzgebirge
read
Kurzes Update zum Werkstattbesuch meiner ZOE R240 von 10/15.....

Nach Ausfall Heizung /WP am letzten Freitag nun Aufenthalt des Fahrzeuges im ZE-Stützpunkt.
Seitdem beim täglichen Nachfragen die Antwort: "..... die Anfrage in Brühl läuft noch..." :shock: :( :?
Vor zehn Minuten die selbe Antwort. Hmm.... Man scheint also ratlos zu sein bei Renault, ob und wie man die Heizung zuverlässig wieder zum Laufen bringt. Schade...

Soviel dazu.
Euch nen netten Freitag und ein schönes, hoffentlich warmes Wochenende! :roll:

Muckla

Re: Problem mit Heizung

darklight
  • Beiträge: 799
  • Registriert: Di 28. Jul 2015, 18:57
  • Hat sich bedankt: 61 Mal
  • Danke erhalten: 124 Mal
read
@Muckla:
Bekommst du dein Auto denn nicht wieder zurück vom Händler? Oder bringt der Händler dein Auto gar nicht mehr zum heizen?

Re: Problem mit Heizung

USER_AVATAR
  • R240Pe
  • Beiträge: 468
  • Registriert: Do 22. Okt 2015, 19:59
  • Hat sich bedankt: 26 Mal
  • Danke erhalten: 82 Mal
read
R240Pe hat geschrieben:Heute morgen gab´s nur Heizung per Wärmeelement, Fahrt zum :) - es wurde das Steuergerät "neu initialisiert" - WP läuft sofort beim nächsten Start, als wenn nicht gewesen wäre.
Das war Mittwoch Mittag, auf der Fahrt vom Händler nach Hause (ca. 4 km).
Abends nochmalige Fahrt, ca. 3 km, dann 25 Min Pause, dann nochmals 3 km - mit WP.
Auf der darauffolgenden Fahrt nach Hause ca. 3 km war die WP schon wieder außer Funktion - nur Wärme aus den Heizelementen max 27,x °C.
- keine Änderung der Heizungseinstellung! - keine Vorheizung!

Zu Hause im Stand ca. 30 Min. Test verschiedener Einstellungen - immer ohne FB oder APP - Temp MIN, + 1° bis Temp MAX!
WP-Lüfter läuft an ca. 5-8 Sec., danach ca 35-55 Sec. Pause. Max. Stromverbrauch bei Temo "MAX" 1 kW.
Temperatureinstellung Sprung von Temp MIN auf MAX und umgekehrt, AUTO , und Funktion Heizung "MAX" , usw.
Irgendwann ging dann nicht mal mehr der WP-Lüfter - Wärme kam nur über Heizlement - bei ECO gab´s dann gar keine Wärme mehr.
Daher Test abgebrochen.

Nach ca. 4 Stunden Unterbrechung nochmaliger Test, wie gerade beschrieben. Auch hier wieder fast 30 Minuten verschiedene Einstellungen - ohne FB oder APP. Keine Funktion der WP - höchstens Anlaufen des WP-Lüfters. Wegen ECO keine feststellbare Temperatursteigerung (ca. 1 °C - kommt wohl vom Heizungsluft-Motor).

Wiederholung der Versuche ohne ECO. Dann bei Einstellung Temp "MAX" und Betätigung der "AUTO"-Taste läuft die WP plötzlich wieder an - Versuch dann bei 40 °C am Seitenausströmer abgebrochen - WP funktioniert. (Insgesamt für die beiden Tests "geopferte" Reichweite ca. 25 km).
Den Druck auf die "AUTO"-Taste hatte ich ein paar Stunden vorher - dort erfolglos - vorgenommen.
Seither Betrieb der WP (DO morgens/abends + FR morgens) in Ordnung. Bin schon gespannt auf heute (FR) abend ...
Vielleicht steckt hier irgendwo die "Selbstheilungsfunktion" drin? :roll:
Das Bessere ist der Feind des Guten ... :idea: ZOE R240 10/2015 - 11/2017 ... bis der Q90 ZE40 (D-Ausführung) 11/2017 geliefert wurde ...
Alle sagten, das geht nicht! - Da kam einer, der wusste das nicht und hat´s einfach gemacht ... :?
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag