Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

USER_AVATAR
  • eDEVIL
  • Beiträge: 12163
  • Registriert: Di 2. Jul 2013, 09:10
  • Hat sich bedankt: 13 Mal
read
na welcher Zeit wird neues kältemittel benötigt? Wird das beid er Wartung gemacht? Diese war im Sommer.

Habe heute auch ohne Eco es trotz einstellung "max" und umluft recht kühl gehabt :roll:
Die letzten tage auf Kurstrecke kein problem. kam recht schnell warmes Luft.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.
Anzeige

Re: Problem mit Heizung

USER_AVATAR
  • Berndte
  • Beiträge: 6859
  • Registriert: Sa 30. Aug 2014, 19:46
  • Wohnort: Oyten (bei Bremen)
  • Hat sich bedankt: 366 Mal
  • Danke erhalten: 195 Mal
read
Es wird überhaupt kein neues Kältemittel benötigt. Wird ja nicht alt.
Aber bei Undichtigkeiten kann es halt schon mal verschwinden oder es war von Anfang an nicht genug drin.

Ist ja auch egal... das quatscht du nicht wieder hin, also fahr in die Werkstatt und gut ist.
Wenn der Wagen neu ist, dann ist das ja auch kostenfrei.
Sep 2014: Renault Zoe
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners
Apr 2019: Tesla Modell ≡ (LR AWD mit AP)
1500km kostenloses SuperCharging für Dich und mich, wenn Du diesen Link zur Bestellung (S/3/X/Y) nutzt:
https://ts.la/bernd30762

Re: Problem mit Heizung

USER_AVATAR
read
Habe mal die Temperatur gemessen:
2 Grad Außen, 5 Minuten Timer mit Fernbedienung bringt 18 Grad.
War jetzt in der Werkstätte die haben alle Fehler gelöscht, kein update da keine Zeit.
Schon beim wegfahren bei der Werkstätte lief die Wärmepumpe an, es wurde auch warm im Auto, so das ich die Heizung zurück schalten musste. :)
Zuhause noch mal gemessen:
2 Grad Außen, 5 Minuten Timer mit Fernbedienung bringt 39 Grad. :D
Hoffe es bleibt jetzt so. ;)
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ long range all-wheel drive (07/2019)
Renault Kangoo Maxi Z.E. 33 (bestellt)

Re: Problem mit Heizung

USER_AVATAR
  • eMobFan
  • Beiträge: 378
  • Registriert: Di 31. Mär 2015, 18:44
  • Wohnort: Köln
read
Chip-Tuning hat geschrieben:Habe mal die Temperatur gemessen:
Zuhause noch mal gemessen:
2 Grad Außen, 5 Minuten Timer mit Fernbedienung bringt 39 Grad. :D
Hoffe es bleibt jetzt so. ;)
39°C?! WOW! Das bringt meine Heizung nie und nimmer.
Ich war letzte Woche von Köln nach Dortmund unterwegs bei ca. 2-3°C Außentemperatur. Ich war nicht im ECO Modus und selbst bei Temperaturregler auf 24°C kam nur ganz leicht temperierte Luft aus den Schlitzen. Der Lüfter lief aber auf Hochtouren.
Als ich in Dortmund ankam, war ich zum Eiszapfen mutiert.
Ich befürchte, dass ich auch mal in die Werkstatt muss. :(
Zoe Intens R210 - schwarz - 17"- seit 04/2015

Re: Problem mit Heizung

USER_AVATAR
read
hatte gestern eine reise von 230km vor mir und mehr als kalte luft kam da nicht raus. erst auf den letzten 20km wurde es etwas gemütlich.
weder die umluft hat etwas gebracht, noch die heizungs-automatik (habe sonst immer manuelle einstllung drinnen).

heute habe ich einen termin in der werkstatt gemacht - mal sehen.
und: heute kurzstrecke gefahren mit warmer luft.

kommsse heut nich, kommsse morgen.
EV-Stromtarif: http://links.naturstrom.de/wpquertz
die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze 30.12.16 – 23.01.20
- M3: "Freitag der 13." 13/03/2020

Re: Problem mit Heizung

USER_AVATAR
read
Heute morgen noch mal getestet.
5 Min. Timer über Fernbedienung bei -3 Grad außen bring bei den Lüftungsschlitz gemessen Temperatur von 35 Grad.
Die Wärmepumpe hört man auch wieder.
Es wurden nur die Fehler im Steuergerät gelöscht und kein update wie schon geschrieben gemacht.
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ long range all-wheel drive (07/2019)
Renault Kangoo Maxi Z.E. 33 (bestellt)

Re: Problem mit Heizung

USER_AVATAR
  • eDEVIL
  • Beiträge: 12163
  • Registriert: Di 2. Jul 2013, 09:10
  • Hat sich bedankt: 13 Mal
read
Auf der Rücktour war es wieder ok. Hat die Hiezleistung etwas mit dem SoC zu tun?
Hatte auch mal die Klima off taste gedrückt...
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.

Re: Problem mit Heizung

USER_AVATAR
read
Chip-Tuning hat geschrieben:Heute morgen noch mal getestet.
5 Min. Timer über Fernbedienung bei -3 Grad außen bring bei den Lüftungsschlitz gemessen Temperatur von 35 Grad.
Die Wärmepumpe hört man auch wieder.
Es wurden nur die Fehler im Steuergerät gelöscht und kein update wie schon geschrieben gemacht.
Das klingt alles normal.
Es läuft an, macht vorne viel krach, dann fährts wieder herunter, und dann bläst es warm und heiss hinein.
Moment ist es nicht so, dass wenn man auf ROT dreht (also MAX hitze) er immer zuheizt auch?
Jedenfalls mit PTC wirds ordentlich warm ja. Wenn es zu kalt ist kann die Wärmepumpe nicht so gut...

Es gibt ein Update für den Heizungscontroller ja.
Habe ich damals beim Autohaus Aichlseder Klagenfurt machen lassen. Weil bei mir heizte es nur in Schüben. Warm.. lauwarm...kalt... warm... lauwarm... kalt...
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - 600 EUR Förderung für Ladestationen in AT / 900 EUR KfW Förderung in DE
Referral-Code: https://ts.la/stefan78696

Re: Problem mit Heizung

USER_AVATAR
read
Twizyflu hat geschrieben:Das klingt alles normal.
Es läuft an, macht vorne viel krach, dann fährts wieder herunter, und dann bläst es warm und heiss hinein.
Moment ist es nicht so, dass wenn man auf ROT dreht (also MAX hitze) er immer zuheizt auch?
Jedenfalls mit PTC wirds ordentlich warm ja. Wenn es zu kalt ist kann die Wärmepumpe nicht so gut...

Es gibt ein Update für den Heizungscontroller ja.
Habe ich damals beim Autohaus Aichlseder Klagenfurt machen lassen. Weil bei mir heizte es nur in Schüben. Warm.. lauwarm...kalt... warm... lauwarm... kalt...
Ja nach Fehler löschen ist auch alles wieder normal, Wärmepumpe macht wieder krach und es wird wunderbar warm.
Vorher war es nur lau, enteisen musste man mit Hand und die Wärmepumpe hat keinen krach mehr gemacht.
Ein Update gibt es für 210er für 240 hat er nichts und könnte mir das auch nur dann machen wenn ich das Fahrzeug ein paar Tage bei ihm lasse und die Daten mit der Zentralle abgleicht. :?:
Wenn die Wärmepumpe wieder ausfällt fahre ich mal Klagenfurt, vielleicht hat er ein Update für 240er, oder es muss eine neue Wärmepumpe rein (sie klingt oft ganz schlimm als wenn sie irgend wo schleift und nicht geschmiert wird :) ) .
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ long range all-wheel drive (07/2019)
Renault Kangoo Maxi Z.E. 33 (bestellt)

Re: Problem mit Heizung

USER_AVATAR
read
Ich wurde vor allem beim Autohaus Tuppinger in Spittal an der Drau gut behandelt. Außerordentlich.
Die geben sich total Mühe. Da halten die städtischen ZE Händler nicht mit ;)
Darum hab ich auch in Spittal den Service machen lassen - und die Fahrt von Velden wars mir wert :)
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - 600 EUR Förderung für Ladestationen in AT / 900 EUR KfW Förderung in DE
Referral-Code: https://ts.la/stefan78696
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag