Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

wasserkocher
  • Beiträge: 1309
  • Registriert: Sa 5. Jan 2013, 11:36
  • Wohnort: Oberfranken
  • Hat sich bedankt: 21 Mal
  • Danke erhalten: 42 Mal
read
Die eingestellten 24 Grad waren aber durch die kalte Luftströmung eher gefühlte 10 bis 15 Grad. Angenehm nur mit Jacke.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert und storniert. EcoUp (CNG) seit 31.08.2017.
Anzeige

Re: Problem mit Heizung

flow2702
  • Beiträge: 654
  • Registriert: Mo 1. Jun 2015, 21:39
read
Weiß jemand, ob dieses "Heizungs-Update" bei neueren Modellen (sprich R240) schon automatisch gemacht wurde?

Ich habe nämlich mit meinem Zoe auch dieses "Kalte-Luft-nach-15-Minuten"-Problem.
Im Eco-Modus ganz extrem, aber auch ohne Eco noch deutlich spürbar.
Das Auto ist allerdings im September/Oktober gebaut worden, da sollte man doch davon ausgehen, dass dieses Update drauf ist, oder? Ich will mich nicht beim Händler zum Löffel machen...

Viele Grüße
Florian

Re: Problem mit Heizung

USER_AVATAR
read
flow2702 hat geschrieben:Weiß jemand, ob dieses "Heizungs-Update" bei neueren Modellen (sprich R240) schon automatisch gemacht wurde?

Ich habe nämlich mit meinem Zoe auch dieses "Kalte-Luft-nach-15-Minuten"-Problem.
Im Eco-Modus ganz extrem, aber auch ohne Eco noch deutlich spürbar.
Das Auto ist allerdings im September/Oktober gebaut worden, da sollte man doch davon ausgehen, dass dieses Update drauf ist, oder? Ich will mich nicht beim Händler zum Löffel machen...

Viele Grüße
Florian
Ja das würde ich auch gerne wissen.
Ich habe alles versucht aber man friert richtig im Auto, seit die Temperatur unter 0 Grad ist, vorher war es Ok.
Mir kommt vor wenn es außen -6 Grad hat, hat es im Auto gefüllte -20 Grad.
Habe schon öfters am Abend die Zeit eingestellt, am Morgen sind die Scheiben immer noch voll Eis, im Fahrzeug bläst es kalt.
Seit die Temperatur unter 0 Grad ist, höre ich auch beim vorheizen keine Wärmepumpe, ist das normal das die nur über 0 Grad läuft.
Der Verbrauch ist am Stand 1kw also irgend etwas muss heizen, wenn man fährt kommt es zwischen kalt und lau aus den Lüftungsschlitze.
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ long range all-wheel drive (07/2019)
Renault Kangoo Maxi Z.E. 33 (bestellt)

Re: Problem mit Heizung

USER_AVATAR
  • Tolar
  • Beiträge: 83
  • Registriert: Do 11. Jun 2015, 22:45
  • Wohnort: Raum Celle
read
Unser 240er hat das nicht. Scheiben tauen ab und auch nach 15 min bleibt es warm. Hatten hier aber bisher nur -2 Grad.
__________________
... der Kleine .... Twizy Colour mit allem was es gibt
... wird erwachsen ... ZOE Intens R240
>> Hauptsache elektrisch <<

Re: Problem mit Heizung

USER_AVATAR
read
Chip-Tuning hat geschrieben:
flow2702 hat geschrieben:Weiß jemand, ob dieses "Heizungs-Update" bei neueren Modellen (sprich R240) schon automatisch gemacht wurde?

Ich habe nämlich mit meinem Zoe auch dieses "Kalte-Luft-nach-15-Minuten"-Problem.
Im Eco-Modus ganz extrem, aber auch ohne Eco noch deutlich spürbar.
Das Auto ist allerdings im September/Oktober gebaut worden, da sollte man doch davon ausgehen, dass dieses Update drauf ist, oder? Ich will mich nicht beim Händler zum Löffel machen...

Viele Grüße
Florian
Ja das würde ich auch gerne wissen.
Ich habe alles versucht aber man friert richtig im Auto, seit die Temperatur unter 0 Grad ist, vorher war es Ok.
Mir kommt vor wenn es außen -6 Grad hat, hat es im Auto gefüllte -20 Grad.
Habe schon öfters am Abend die Zeit eingestellt, am Morgen sind die Scheiben immer noch voll Eis, im Fahrzeug bläst es kalt.
Seit die Temperatur unter 0 Grad ist, höre ich auch beim vorheizen keine Wärmepumpe, ist das normal das die nur über 0 Grad läuft.
Der Verbrauch ist am Stand 1kw also irgend etwas muss heizen, wenn man fährt kommt es zwischen kalt und lau aus den Lüftungsschlitze.

Ging mir mit der 210ner auch so. Bin dann zu Renault und habe auf Garantie eine neue Wärmepumpe bekommen.
Jetzt fahre ich ohne AC / mit ECO / Heizung auf 20 Grad und es ist wunderbar !!!!

Re: Problem mit Heizung

USER_AVATAR
read
Herr Fröhlich hat geschrieben: Ging mir mit der 210ner auch so. Bin dann zu Renault und habe auf Garantie eine neue Wärmepumpe bekommen.
Jetzt fahre ich ohne AC / mit ECO / Heizung auf 20 Grad und es ist wunderbar !!!!
Nach wieviel km wird es in deinen Auto warm?
Ich fahre zur Zeit nur Kurzstrecken so 10km, da ist es im Auto kälter als wie draußen.
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ long range all-wheel drive (07/2019)
Renault Kangoo Maxi Z.E. 33 (bestellt)

Re: Problem mit Heizung

USER_AVATAR
  • Berndte
  • Beiträge: 6858
  • Registriert: Sa 30. Aug 2014, 19:46
  • Wohnort: Oyten (bei Bremen)
  • Hat sich bedankt: 366 Mal
  • Danke erhalten: 195 Mal
read
Nach 30 Sekunden kommt schon warme Luft raus.
Unter 6°C gehen die PTC Zuheizer mit an... sieht man an der Verbrauchsanzeige, die zeigt dann 2-4kW Momentanleistung an.
Wenn da 1kW steht, dann ist nur die Wärmepumpe an.

Schon nach den Sicherungen geschaut?

Sonst ab zum Service.
Sep 2014: Renault Zoe
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners
Apr 2019: Tesla Modell ≡ (LR AWD mit AP)
1500km kostenloses SuperCharging für Dich und mich, wenn Du diesen Link zur Bestellung (S/3/X/Y) nutzt:
https://ts.la/bernd30762

Re: Problem mit Heizung

USER_AVATAR
read
Berndte hat geschrieben:Nach 30 Sekunden kommt schon warme Luft raus.
Unter 6°C gehen die PTC Zuheizer mit an... sieht man an der Verbrauchsanzeige, die zeigt dann 2-4kW Momentanleistung an.
Wenn da 1kW steht, dann ist nur die Wärmepumpe an.

Schon nach den Sicherungen geschaut?

Sonst ab zum Service.
Die Wärmepumpe würde man doch hören, außen hört man nichts auch wenn man an der Fernbedienung für 5 min. einschaltet.
Läuft die Wärmepumpe immer an egal welche Außentemperatur es hat?
Momentanleistung ist am Tag 1kW in der Nacht 1-2kW bei eingeschalteter Heizung, bei ausgeschalteter Heizung 0kW.
Sicherung habe ich nicht geschaut weißt du welche es ist? Ist die im Sicherungskasten im Fahrerraum oder ist noch irgendwo ein Kasten versteckt?
Wenn ich eine Stecke über 40km mach dann wird es ein wenig wärmer. :D
Ich werde später mal messen welche Temperatur aus den Lüftungsschlitzen kommt.
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ long range all-wheel drive (07/2019)
Renault Kangoo Maxi Z.E. 33 (bestellt)

Re: Problem mit Heizung

USER_AVATAR
  • Berndte
  • Beiträge: 6858
  • Registriert: Sa 30. Aug 2014, 19:46
  • Wohnort: Oyten (bei Bremen)
  • Hat sich bedankt: 366 Mal
  • Danke erhalten: 195 Mal
read
Gut möglich, dass die Wärmepumpe kein Kältemittel mehr hat.
Ja, die Läuft immer, auch unter 6°C mit.
Sicherung ist im Fussraum links. Belegung findest du hier im Wiki irgendwo.
Da steht irgendwas mit Zuheizer oder so ähnlich.
Sep 2014: Renault Zoe
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners
Apr 2019: Tesla Modell ≡ (LR AWD mit AP)
1500km kostenloses SuperCharging für Dich und mich, wenn Du diesen Link zur Bestellung (S/3/X/Y) nutzt:
https://ts.la/bernd30762

Re: Problem mit Heizung

USER_AVATAR
read
Berndte hat geschrieben:Gut möglich, dass die Wärmepumpe kein Kältemittel mehr hat.
Das Auto ist neu hoffe schon das genug Kältemittel drin ist. :)
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ long range all-wheel drive (07/2019)
Renault Kangoo Maxi Z.E. 33 (bestellt)
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag