Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

UliZE40
  • Beiträge: 3174
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 214 Mal
  • Danke erhalten: 513 Mal
read
Ist aber leider nicht so. ;-)
Und leider kann man auch nicht während des ladens einfach so NUR mit den PTCs heizen um die WP für ggf. die notwendige Akkukühlung freizuhalten.
Es könnte so einfach sein...
Anzeige

Re: Problem mit Heizung

USER_AVATAR
  • MarkusM
  • Beiträge: 77
  • Registriert: Di 16. Jan 2018, 17:04
  • Wohnort: Heidenheim (a. d. Brenz)
  • Hat sich bedankt: 45 Mal
  • Danke erhalten: 19 Mal
read
MarkusM hat geschrieben:
Als Nachtrag zur Info die Firmware-Stände:

EVC
DiagVersion: 35
Supplier: 001
Soft: 0204
Version 0AC0

CLIM
DiagVersion: 04
Supplier: 042
Soft: 0803
Version: 0810

Dann ist mir heute beim Laden aufgefallen, dass die Zoe nur mit knapp 6 kW geladen hat und der Motor dabei gut warm war (Ladung lief schon 3 Stunden). Eine kleine Pumpe im Motorraum lief auch, ich tippe auf Kühlwasserpumpe für den Motor.
Von der Wallbox her wären 22 kW zugelassen. Es sieht so aus, als wenn die Klimaanlage/WP nicht läuft und wegen Motortemperatur die Ladeleistung gedrosselt wurde...
Morgen habe ich einen Termin beim Freundlichen,... mal schauen, was los ist.
Der Werkstatttermin war nicht wirklich ergiebig. Immerhin haben sie den Kältemitteldruck gemessen, war i.O. Also an fehlendem Kältemittel liegt's wohl nicht. Der Hinweis mit der nach Software-Update wieder zu aktivierenden Klimaanlage wurde zwar aufgenommen, aber nach Aussage der Werkstatt wäre alles i.O.
Auf Nachhaken und Vorführen, dass Klima nicht läuft, kam von den Mechanikern nur Aussagen wie:
"bei 17 °C Außentemperatur springt die Klima nicht an" und "warme Luft kommt erst wenn man ein Stück gefahren ist" :wand:

Werde mich also mal nach 'ner anderen, hoffentlich kompetenteren Werkstatt, umschauen...
uns auf Twitter verfolgen --> www.twitter.com/FamilieZoe

Twitter-admin "solar mobil Heidenheim e.V." --> www.twitter.com/SolarMobilHDH

Kia e-Niro 64 Spirit 08/2020-
Renault ZOE Q90 Intens mit AHK 02/2018-

Re: Problem mit Heizung

UliZE40
  • Beiträge: 3174
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 214 Mal
  • Danke erhalten: 513 Mal
read
Die Werkstatt muss nach dem Update die bei Renault gespeicherte Fahrzeugkonfiguration wieder einspielen.
Ist eine Sache von wenigen Augenblicken... Die sollen einfach mal die Anleitung genau lesen!

Re: Problem mit Heizung

Tex
  • Beiträge: 360
  • Registriert: Sa 14. Mär 2015, 11:48
  • Wohnort: Ruhrpott
  • Hat sich bedankt: 8 Mal
  • Danke erhalten: 8 Mal
read
Moin zusammen,

ich muss mich hier auch mal kurz reinhängen. Seit einer Woche scheint meine ZOE auch nicht mehr zu heizen und wohl auch nicht mehr richtig zu kühlen. Kann man bei diesem Wetter ja morgens mit Nachmittags noch gut testen.

Zuerst habe ich mit der ollen Renault Seite mal wieder das "vor"klimatisieren getestet, klappte "angeblich" und im Auto war wieder nix warm. Dachte mir aber nur ... ist ja nichts neues. Da es im echten fahren aber auch nicht warm wurde habe ich mir das mal kurz im CANze angeschaut. Bild siehe Anhang. Das war direkt als ich den Wagen abgestellt und Motor ausgeschaltet habe. Man sieht auch das es innen eher kälter wurde. :/
Später als ich noch mal ein Stück gefahren bin (Habe es dann auch auf max gestellt (40 Grad) und ECO aus) wurde mir 500Watt mehr wurde es auch nicht und vor allem nicht warm. Die Wärmepumpe scheint aber anzulaufen. Werkstatt Termin erst in 2 Wochen.
Fehlt vielleicht einfach ein wenig Kältemittel?

4,5 Jahre jung - 95.000km

Gruß & Dank
Tex
A.png
Firmware.png
Firmwarestand
27.05.2015 -> Renault Zoe Intens (Conti Motor *g*)
Die ersten drei Monate (5000km) - 13,1 kWh/100km

Re: Problem mit Heizung

USER_AVATAR
  • MaXx.Grr
  • Beiträge: 3804
  • Registriert: So 14. Mai 2017, 13:19
  • Wohnort: Nahe München
  • Hat sich bedankt: 1839 Mal
  • Danke erhalten: 894 Mal
read
Das erste Bild bei ausgeschalteter Zündung ist nicht wirklich aussagekräftig... Du solltest den gleichen Screenshot nochmal bei eingeschalteter Zündung und hochgedrehtem Temperaturregler machen, fahren mußt Du dabei nicht unbedingt. Dann kannst Du am ehesten sehen welcher Druck in der Klimaanlage herrscht. Wenn der Druck zu gering ist deutet das auf zu wenig Kältemittel.

In diesem Zusammenhang: hat eigentlich schon mal irgendwer die Klimaanlage bei einem Klimaanlagen-Spezialisten überholen oder auffüllen lassen? Da muß man ja eigentlich nicht unbedingt zum Renaulthändler und zwei Wochen warten, oder?

Grüazi MaXx

Re: Problem mit Heizung

UliZE40
  • Beiträge: 3174
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 214 Mal
  • Danke erhalten: 513 Mal
read
Vorausgesetzt man glaubt CanZE irgendwas und es hat sich nicht intern wieder nur verhaspert würde mich die Anzeige "Klimatierungsanlage Betriebsdruck (bar)" NaN annehmen lassen dass der Druck im Klimasystem so gering ist, dass kein Wert mehr angezeigt werden kann.

Re: Problem mit Heizung

USER_AVATAR
  • MaXx.Grr
  • Beiträge: 3804
  • Registriert: So 14. Mai 2017, 13:19
  • Wohnort: Nahe München
  • Hat sich bedankt: 1839 Mal
  • Danke erhalten: 894 Mal
read
Wenn Du eine Zoe mit CanZE hast setz Dich ins Auto und schalte die Zündung an und aus dann siehst Du die Unterschiede... Oder erklärst Du Dir die NaN bei Ausen-, Innen- und Vorgabetemperatur genauso? Mit der Zündung wird das Steuergerät ausgeschaltet und die genannten Werte sind NULL (das ist nicht 0!). Du siehst ja auch daß das Batterie-Steuergerät noch Daten liefert weil das Batterie-Steuergerät am längsten Strom bekommt.

Grüazi MaXx

Re: Problem mit Heizung

UliZE40
  • Beiträge: 3174
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 214 Mal
  • Danke erhalten: 513 Mal
read
Da ich ein eigenes Hardwaredisplay dran habe weiss ich dass diese Werte in jedem Zustand ständig auf dem Bus rumgeistern.
Was CanZE da wieder treibt ist mir persönlich egal. Hab ich ohnehin längst deinstalliert.

Re: Problem mit Heizung

Tex
  • Beiträge: 360
  • Registriert: Sa 14. Mär 2015, 11:48
  • Wohnort: Ruhrpott
  • Hat sich bedankt: 8 Mal
  • Danke erhalten: 8 Mal
read
Mache ich gerne noch mal. Die NAN Werte sind nur deshalb erschienen weil ich ihn kurz ausgemacht habe.
Sonst steht da genau das was der Balken grade anzeigt. :)

Nebenfrage, würde bei der Kompressorleistung mehr als 500W stehen? Weil das war bei 40 Grad meine Maximale Watt Leistung in der Anzeige.
27.05.2015 -> Renault Zoe Intens (Conti Motor *g*)
Die ersten drei Monate (5000km) - 13,1 kWh/100km

Re: Problem mit Heizung

USER_AVATAR
  • MaXx.Grr
  • Beiträge: 3804
  • Registriert: So 14. Mai 2017, 13:19
  • Wohnort: Nahe München
  • Hat sich bedankt: 1839 Mal
  • Danke erhalten: 894 Mal
read
Meinst Du die DC-Ladeleistung -0,5 kW? Das ist meiner Meinung nach nicht der Verbrauch des Kompressors sondern dort wird bei Ladung tatsächlich die Gleichstrom-Ladeleistung angezeigt.

Die Leistungsaufnahme des Kompressors ist irgendwann mal in CanZE rausgeflogen und durch die Ventilatorgeschwindigkeit ersetzt worden - was immer das auch ist...

Grüazi MaXx
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag