Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

USER_AVATAR
  • Jupiedu
  • Beiträge: 116
  • Registriert: Di 12. Jul 2016, 15:52
  • Wohnort: 79111 Freiburg i.Br.
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 16 Mal
read
Ich habe momentan den Eindruck, dass der Zoe (R110) über den 5 Minuten
Schlüsselkarten-Standheizungs-Modus nur die normale Außenluft transpotiert. Von der eingestellen warmen Luft
(Regler auf max Heiß), keine Spur.
Meine Fachwerkstatt sagte mir, ich müsse vorher stets die Klimaanlage eingeschaltet haben.
Frage: Muß ich denn die Klima hier immer im "On-Modus" haben ?
E-Fahrzeuge : Auto: Zoe 1 R 110, Silber, Bj.2.2019, Roller: NIU N-Pro Bj.3.2019, Fahr.:E-Bike Kreidler 2.2011
Motto : "Der Weg ist (auch) das Ziel..." 8-)
Anzeige

Re: Problem mit Heizung

Fotowolf
  • Beiträge: 456
  • Registriert: Do 1. Jan 2015, 20:22
  • Wohnort: Schörfling, Österreich
  • Hat sich bedankt: 124 Mal
  • Danke erhalten: 69 Mal
read
Beim Vorklimatisieren ist es nach meiner Erfahrung völlig egal, ob "A/C off" aktiv war oder nicht. Basierend auf der Innentemperatur heizt oder kühlt ZOE ein paar Minuten lang (Schlüsselkarte). Gleiches gilt sinngemäß bei angestecktem Ladekabel für die Vorklimatisierung mit Zeitvorwahl über das Menü oder Internet.
Man hat in diesen Betriebsarten keinen Einfluss auf die Solltemperatur. Die Einstellung der Wunschtemperatur am Drehknopf ist irrelevant.

Was ich in der Übergangszeit bemerkt habe, ist, dass bei durchaus kühlen Außentemperaturen durch Sonneneinstrahlung der Innenraum oftmals wärmer ist, als erwartet bzw. gefühlt. Liefert der Innentemperaturfühler um die 20°, wird weder geheizt noch gekühlt. Hier kann ich mir vorstellen, dass nur geblasen wird. Die Innentemperatur siehst du am CanZE.

Versuche mit dem Drehknopf für die Wunschtemperatur muss man bei eingeschalteter ZOE machen und nicht mit der Vorklimatisierung. Dreht man den Regler über 26° hinaus auf den roten Punkt, entspricht das einer Solltemperatur von 40° (siehe CanZE). Bei Innentemperaturen von deutlich unter 40° muss daher die Wärempumpe nach einer kurzen Verzögerung deutlich rattern und spätestens nach ein paar Minuten warme Luft liefern.

Der Innentemperaturfühler sitzt meiner Einschätzung nach beim Innenspiegel. Er reagiert leider sehr träge und langsam auf Temperaturänderungen des Innenraums.
Um jetzt im Fahrbetrieb nicht bloß kühle Außenluft hereingeblasen zu bekommen, muss ich schon mal 24° oder mehr einstellen, obwohl mir ansonsten 22° immer ausreicht. Bis der Fühler nach dem Stehen in der Sonne die echte Innentemperatur mitbekommt, dauert es eben eine Weile.
Wenn der Innentemperaturfühler beispielsweise 25° liefert, wird bei 22° Wunschtemperatur nicht geheizt und nur zB. kühle 13° Luft hereingeblasen - auch wenn man das unangenehm empfindet auf den Fingern.

Was auch schon öfter gefragt und beantwortet wurde, im Fahrbetrieb schaltet "A/C off" nur die Kühlung ab, aber nicht die Wärmepumpe generell. Soll heißen, auch bei "A/C off" heizt die Wärmepumpe falls notwendig. Im Winter ist es somit egal, wie "A/C off" geschaltet ist.
ZOE Intens Q90 Atacama-Rot seit März 2017 (66.000 km) | Leih-Fluence | ZOE Intens Q210 von Jänner 2015 bis 2.12.2016 (33.500 km)

Re: Problem mit Heizung

USER_AVATAR
  • MaXx.Grr
  • Beiträge: 3804
  • Registriert: So 14. Mai 2017, 13:19
  • Wohnort: Nahe München
  • Hat sich bedankt: 1839 Mal
  • Danke erhalten: 894 Mal
read
Nicht unerwähnt bleiben sollte daß jedes Drehen irgendeines Heizungs- oder Lüftungsreglers die Klimatisierung abbricht und die Zoe anschließend nur noch kalte Luft reinbläst... Den Test macht man bei - 5 ° nur einmal im Leben...

Grüazi MaXx

Re: Problem mit Heizung

USER_AVATAR
  • MarkusM
  • Beiträge: 77
  • Registriert: Di 16. Jan 2018, 17:04
  • Wohnort: Heidenheim (a. d. Brenz)
  • Hat sich bedankt: 45 Mal
  • Danke erhalten: 19 Mal
read
MaXx.Grr hat geschrieben: Normalerweise sollte beim Klimadruck schon ein Wert stehen - wenn die Wärmepumpe läuft - hörst Du sie denn im Stand rattern wenn Du die Heizung aufdrehst? Bei 11 Grad Außentemperatur jedenfalls... Was mir auffällt - die Temperaturvorgabe wird ebenfalls mit NaN angezeigt? Die hattest Du wahrscheinlich auf maximal gedreht, oder?

Ich befürchte Du wirst nochmal hinfahren müssen - im schlimmsten Fall fehlt das Kältemittel, im besseren ist die Wärmepumpe abgeschaltet.

Grüazi MaXx
Die Wärmepumpe ist nocht angelaufen, die, bzw. der Lüfter dann, ist ja nicht zu überhören. Die Temperaturvorgabe ist wohl deswegen zum Zeitpunkt des Screenshots NaN gewesen, da ich wahrscheinlich die "Zündung" gerade ausgemacht hatte. an der grünen Kurve sieht man aber, dass ich die Vorgabe verstellt habe, und sie auch brav der Schalterstellung gefolgt ist. Der Druckwert die ganze Zeit NaN gewesen.

Danke für die Rückmedung
uns auf Twitter verfolgen --> www.twitter.com/FamilieZoe

Twitter-admin "solar mobil Heidenheim e.V." --> www.twitter.com/SolarMobilHDH

Kia e-Niro 64 Spirit 08/2020-
Renault ZOE Q90 Intens mit AHK 02/2018-

Re: Problem mit Heizung

USER_AVATAR
  • MarkusM
  • Beiträge: 77
  • Registriert: Di 16. Jan 2018, 17:04
  • Wohnort: Heidenheim (a. d. Brenz)
  • Hat sich bedankt: 45 Mal
  • Danke erhalten: 19 Mal
read
Fotowolf hat geschrieben:
MarkusM hat geschrieben: Als Frage hier; weiß jemand, ob beim Akkutausch die Klimaanlage hardwaremäßig angefasst wird? Kältemittel ablassen und wieder befüllen o.ä.?
Als der Akku meiner ersten ZOE nach dem Totalschaden ausgebaut worden war, glaube ich mich zu erinnern, dass die Kompressorleitungen zum hinteren Wärmetauscher (Akkuklima unter Kofferraum) unterbrochen waren, als ich unters Auto schaute. Das würde dafür sprechen, dass das Kältemittel beim Akkutausch schon entnommen wird.

Schaltet man die Heizung auf Maximum, entspricht das einer Wunschtemperatur von 40° (sieht man auch an deiner grünen Kurve). Dabei muss die WP bei derzeitigen Außentemperaturen jedenfalls hörbar laufen.
Wenn man die WP rattern hört (und nicht nur den Lüfter surren) wird in CanZE auch ein Druck angezeigt, ist meine Erfahrung.
Ok, das könnte dann eine Erklärung sein, dass einfach "vergessen" wurde das Kältemittel wieder aufzufüllen, oder ohne Druck...
Was für ein Service...

Danke für die Rückmeldung
uns auf Twitter verfolgen --> www.twitter.com/FamilieZoe

Twitter-admin "solar mobil Heidenheim e.V." --> www.twitter.com/SolarMobilHDH

Kia e-Niro 64 Spirit 08/2020-
Renault ZOE Q90 Intens mit AHK 02/2018-

Re: Problem mit Heizung

USER_AVATAR
  • MarkusM
  • Beiträge: 77
  • Registriert: Di 16. Jan 2018, 17:04
  • Wohnort: Heidenheim (a. d. Brenz)
  • Hat sich bedankt: 45 Mal
  • Danke erhalten: 19 Mal
read
MarkusM hat geschrieben: Nachdem die Außentemperaturen wieder runtergehen hole ich das Heizungsthema mal wieder hoch...

Unsere Zoe hatte die letzten 2 Wochen den Akku getauscht bekommen (Q90, siehe Thread Akku-Probleme), nach Aussage der Werkstatt wurden auch alle Steuergeräte aktualisiert. Gestern auf der Rückfahrt von der Werkstatt haben wir festgestellt, dass die Heizung nicht mehr geht. Ob das erst jetzt seit dem Akkutausch/Steuergeräteupdate ist, kann ich garnicht sagen, da wir die Monate vorher die Heizung nicht wirklich gebraucht haben, von der Kühlleistung her ist uns keine Minderleistung aufgefallen (wir fahren aber auch im Sommer nicht mit 18°C Innentemperatur, lieber mit Fensterlüftung).

Als Frage hier; weiß jemand, ob beim Akkutausch die Klimaanlage hardwaremäßig angefasst wird? Kältemittel ablassen und wieder befüllen o.ä.?

Mit CanZE habe ich gestern abend noch folgenden Bildschirmabzug aufgenommen
Screenshot_2019-09-25-20-16-50.png
Temperaturen werden soweit schlüssig angezeigt, also kein Hinweis auf Temp.-Sensordefekte m.E.
Wie am Diagramm zu sehen, habe ich mit der Vorgabe ein bisschen "gespielt".

Was auffällig ist, dass beim Klimadruck NaN steht. Ist das normal? Oder müsste hier nicht auch ein Druck stehen, wenn die Klima ausgeschaltet ist?

Nach Firmware-Version muss ich noch schauen.

Ich werde auf jeden Fall, falls es nicht eine einfach zu beseitigende Ursache ist, zum örtlichen Freundlichen fahren. Nur habe ich kein Interesse wieder zur 40 km entfernten Werkstatt zu fahren, die den Akkutausch vorgenommen hat...

Ich gehe auch davon aus, dass für die Klimaanlage/Heizung kein Hochvolttechniker nötig ist, richtig?

Schonmal Danke im Voraus für Eure Rückmeldungen/Anregungen.
Als Nachtrag zur Info die Firmware-Stände:

EVC
DiagVersion: 35
Supplier: 001
Soft: 0204
Version 0AC0

CLIM
DiagVersion: 04
Supplier: 042
Soft: 0803
Version: 0810

Dann ist mir heute beim Laden aufgefallen, dass die Zoe nur mit knapp 6 kW geladen hat und der Motor dabei gut warm war (Ladung lief schon 3 Stunden). Eine kleine Pumpe im Motorraum lief auch, ich tippe auf Kühlwasserpumpe für den Motor.
Von der Wallbox her wären 22 kW zugelassen. Es sieht so aus, als wenn die Klimaanlage/WP nicht läuft und wegen Motortemperatur die Ladeleistung gedrosselt wurde...
Morgen habe ich einen Termin beim Freundlichen,... mal schauen, was los ist.
uns auf Twitter verfolgen --> www.twitter.com/FamilieZoe

Twitter-admin "solar mobil Heidenheim e.V." --> www.twitter.com/SolarMobilHDH

Kia e-Niro 64 Spirit 08/2020-
Renault ZOE Q90 Intens mit AHK 02/2018-

Re: Problem mit Heizung

USER_AVATAR
  • zoenms
  • Beiträge: 288
  • Registriert: Mo 12. Dez 2016, 18:13
  • Wohnort: Neumünster
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 17 Mal
read
Lies mal hier: viewtopic.php?f=59&t=23007#p505498

Als Hilfestellung für die Diagnose morgen... ;)
ZOE Intens Q210-ZE.40-AHK und eine TWIZY
Bestellt: EQV 300

Bild

Re: Problem mit Heizung

USER_AVATAR
  • MarkusM
  • Beiträge: 77
  • Registriert: Di 16. Jan 2018, 17:04
  • Wohnort: Heidenheim (a. d. Brenz)
  • Hat sich bedankt: 45 Mal
  • Danke erhalten: 19 Mal
read
zoenms hat geschrieben: Lies mal hier: viewtopic.php?f=59&t=23007#p505498

Als Hilfestellung für die Diagnose morgen... ;)
ohh, das klingt den Symptomen nach ja wirklich genauso... da werde ich den Tipp gleich mal an den Meister weitergeben.

Danke für's Verlinken. Top :thumb:
uns auf Twitter verfolgen --> www.twitter.com/FamilieZoe

Twitter-admin "solar mobil Heidenheim e.V." --> www.twitter.com/SolarMobilHDH

Kia e-Niro 64 Spirit 08/2020-
Renault ZOE Q90 Intens mit AHK 02/2018-

Re: Problem mit Heizung

USER_AVATAR
  • Jupiedu
  • Beiträge: 116
  • Registriert: Di 12. Jul 2016, 15:52
  • Wohnort: 79111 Freiburg i.Br.
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 16 Mal
read
Danke Fotowolf - Das mit der gefühlten Innerntemperatur, aus der
sich die dann eine kühle oder warme Luft ermittelt , wäre eine
logische Erklärung !
Im Frühjahr bei Kälte wurde noch gut vorgewärmt. Jetzt bei lauen
Temperaturen wurde halt nicht geheizt. O.K. .
Ich denke ich teste noch mal bei Kälte - Und sage den Werkstatt-Termin morgen ab...

Gruß aus Freiburg i.Br.
E-Fahrzeuge : Auto: Zoe 1 R 110, Silber, Bj.2.2019, Roller: NIU N-Pro Bj.3.2019, Fahr.:E-Bike Kreidler 2.2011
Motto : "Der Weg ist (auch) das Ziel..." 8-)

Re: Problem mit Heizung

panoptikum
  • Beiträge: 2563
  • Registriert: Sa 20. Feb 2016, 12:30
  • Wohnort: Graz Ost
  • Hat sich bedankt: 197 Mal
  • Danke erhalten: 227 Mal
read
Fotowolf hat geschrieben: Was auch schon öfter gefragt und beantwortet wurde, im Fahrbetrieb schaltet "A/C off" nur die Kühlung ab, aber nicht die Wärmepumpe generell. Soll heißen, auch bei "A/C off" heizt die Wärmepumpe falls notwendig. Im Winter ist es somit egal, wie "A/C off" geschaltet ist.
Ich hätte jetzt vermutet, dass die WP sehr wohl abgeschaltet wird, aber die Klimaautomatik die PTC aktiviert.
Renault Zoe Intens (Q210, BJ 03/2013 F-Import)
Renault Zoe Intens Complete R135 ZE50 + CCS + NBA + Einparkassistent
NRGkick 22kW BT 7,5 m
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag