Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

c.becker.88
  • Beiträge: 251
  • Registriert: Mo 1. Jan 2018, 23:17
  • Wohnort: Kassel
  • Hat sich bedankt: 2 Mal
read
Samstag hat sie es bei uns getan...
von 02/18 bis 05/19: ZOE Q210 Intens
seit 09/18: Smart ForTwo 451 ED
seit 05/19: Tesla Model 3 LR RWD
Elektromobilität ist keine Frage der Kosten, der Ladung oder der Reichweite - sie ist eine Frage der WERTE!
Anzeige

Re: Problem mit Heizung

timmbo
  • Beiträge: 294
  • Registriert: Mi 16. Mär 2016, 21:11
  • Wohnort: Vöcklabruck, Oberösterreich
  • Danke erhalten: 2 Mal
read
Hi,

so bei mir geht seit gestern die Heizung auch wieder nicht. Bis zum Freitag ist sie gegangen, da hatte es auch schon -7 Grad teilweise und da hat die Wärmepumpe verzögert eingeschalten(Lautes Ventilatorgeräusch-außen).
Nun kommt nur noch wenig Wärme raus, die Scheiben beschlagen da nicht, dafür reichts.
Softwarestand 0803-0806.
Lt. Sonnleitner gibt es sein 2 Wochen vermehrt hier Meldungen, Renault AT sagte, "Bitte den Drucksensor tauschen - evtl. ist dieser defekt".
Die haben jetzt mehrere in Frankreich bestellt, wissen aber nicht wann die kommen.


Servus
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch

Re: Problem mit Heizung

USER_AVATAR
read
Du brauchst keinen Drucksensor, Du brauchst die fehlerfreie Klimasoftware 0803-0810!
Die 0803-0806 hatte ich vorher auch, die hatte aber immer noch den Vorklimatisierungsbug.
Zuletzt geändert von TomTomZoe am Di 27. Feb 2018, 17:49, insgesamt 1-mal geändert.
AMP+-ERA-e seit 02/2018
Bild 120 tkm
Corsa-e seit 11/2020
Bild 520 km
Zoe Q210 08/2016 - 02/2018 Klima- (0803-0810), Batterieupdate (0852/0853)
20.2 kWh/100km 54 tkm

Re: Problem mit Heizung

timmbo
  • Beiträge: 294
  • Registriert: Mi 16. Mär 2016, 21:11
  • Wohnort: Vöcklabruck, Oberösterreich
  • Danke erhalten: 2 Mal
read
Hallo TomTomZoe,

habe morgen einen Termin in Urfahr, da bekomme ich mein Update.
Mein Händler sagte mir, ich solle wieder kommen wenns wärmer ist, wenn sie da auch nicht mehr geht.
Welch ein Witz, deshalb jetzt nach Urfahr, ist doch ein weiter Weg, aber die haben mir gleich angeboten, das Update zu machen.


Grüße
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch

Re: Problem mit Heizung

USER_AVATAR
  • BiEmDablju
  • Beiträge: 341
  • Registriert: Mo 5. Sep 2016, 10:23
  • Wohnort: Salzburg
  • Danke erhalten: 1 Mal
read
Warum fährst du nicht nach Straßwalchen? Die machen das sicher auch!

Hweut hat es mich erwischt, immer mit WP gefahren, nun kein Mucks mehr und kalt. Hab mit CanZE geschaut, die Außentemperatur wird mit 215 Grad erkannt, daher wshl. auch keine Heizung?! Ist ein Q90, Softwarestand hab ich noch nicht ausgelesen....
BMW 330e :)

Re: Problem mit Heizung

JuGoing
  • Beiträge: 1640
  • Registriert: So 16. Okt 2016, 20:46
  • Wohnort: DE 58300 Wetter
  • Hat sich bedankt: 165 Mal
  • Danke erhalten: 99 Mal
read
umberto hat geschrieben:Wärmepumpe war tot, Innenraum-Lüftung auch. Nach Programmieren der Abfahrtszeit sprang erst die Pumpe und dann das Gebläse wieder an. War eigenartig, hat aber die Werkstatt gespart. Heizungssoftware ist allerdings noch nicht ganz aktuell.
Heute hat es mich auch erwischt.
CLIM 0803 / 0806
Was genau hast du gemacht ?
Stromstecker angeschlossen ?
Ladetimer verändert ? Wie Stand der ? Immer laden ?
Oder nur den Komfort Timer gesetzt ? Wie weit im Voraus ? Oder auf eine Zeit nahe der aktuellen ?
Auto aus oder im "Ready" Modus ?

Sorry viele Fragen, hoffentlich kannst du dich überhaupt noch erinnern.
Danke.
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 13,8 kWh Batteriekapazität und Notstromversorgung
05/17 ZOE R90 ZE 40 22 kW
11/17 Sion reserviert

Re: Problem mit Heizung

USER_AVATAR
read
Bei mir ging Anfang des Jahres mal wenig bis nichts mit heißer Luft - da half die AUTO-Taste (nutze ich sonst nie). Danach wurde es wieder warm, jetzt ist alles OK.
Zoe Q210, keine fossilen Energieträger mehr im Haus

Re: Problem mit Heizung

JuGoing
  • Beiträge: 1640
  • Registriert: So 16. Okt 2016, 20:46
  • Wohnort: DE 58300 Wetter
  • Hat sich bedankt: 165 Mal
  • Danke erhalten: 99 Mal
read
BiEmDablju hat geschrieben:Hweut hat es mich erwischt, immer mit WP gefahren, nun kein Mucks mehr und kalt. Hab mit CanZE geschaut, die Außentemperatur wird mit 215 Grad erkannt,
Wo hast du geguckt in CanZE ? Unter KLIMA ?
Bei mir: Aussen -5 (was auch passt)
Trotzdem nur ein laues Lüftchen.
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 13,8 kWh Batteriekapazität und Notstromversorgung
05/17 ZOE R90 ZE 40 22 kW
11/17 Sion reserviert

Re: Problem mit Heizung

UliZE40
  • Beiträge: 3202
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 216 Mal
  • Danke erhalten: 521 Mal
read
Normalerweise hilft Vortemperierung über RLink (Taster auf Lüfterregler) auf die folgende Viertelstunde programmieren. Bestätigen. Danach Fahrertür kurz öffnen und schließen!!! Beim öffnen der Tür muss die eventuell noch laufende Lüftung ausgehen.
Nun sollte die Vortemperierung spätestens 10 Minuten vor dem programmierten Zeitpunkt starten (Anzeige im Display UND LED auf dem Knopf leuchtet). Je nach Innen+Aussentemperatur passiert dies ggf. wohl aber auch schon früher.

Wichtig: Dabei wird ein anderer Klima-Steuermodus verwendet als via AdHoc-Schlüssel- oder App-Aktivierung.

Normalerweise funktioniert die Heizung ab dann auch wieder wie sie sollte. Zudem erfolgt diese Vorkonditionierung temperatur- und leistungsgeregelt. D.h. alle Komponenten wie z. B. das Innenraumgebläse laufen nicht sinnlos auf maximaler Stufe mit maximaler Lautstärke sondern dies erfolgt angepasst. Bereits nach ein paar Minuten WT-Lüfter und Kompressor auf hohen Umdrehungsgeschwindigkeiten wird die Leistung i.d.R. langsam reduziert und pendelt sich dann auf normalen Werten für Lautstärke, Luftdurchsatz und Leistung ein. Zudem heizen die PTC-Elemente bei Bedarf und sofort kräftig mit.

Re: Problem mit Heizung

USER_AVATAR
  • BiEmDablju
  • Beiträge: 341
  • Registriert: Mo 5. Sep 2016, 10:23
  • Wohnort: Salzburg
  • Danke erhalten: 1 Mal
read
JuGoing hat geschrieben:
BiEmDablju hat geschrieben:Hweut hat es mich erwischt, immer mit WP gefahren, nun kein Mucks mehr und kalt. Hab mit CanZE geschaut, die Außentemperatur wird mit 215 Grad erkannt,
Wo hast du geguckt in CanZE ? Unter KLIMA ?
Bei mir: Aussen -5 (was auch passt)
Trotzdem nur ein laues Lüftchen.
Yep, hab sogr ein Screenshot hier.

Edit: gerade via App vorgeheizt - nur kalte Luft, ganze leise und keine WP - genau wie bei der Fahrt vorhin. Temperatur -13 lt. R Link. Hatte aber vorgerstern bei -16 noch heizen können
Dateianhänge
F02E56DB-1889-43A3-9BB4-22696637D29E.png
BMW 330e :)
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag