Zoe 2013 Fährt nicht mehr. Wirtschaftlicher Totalschaden ???

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Zoe 2013 Fährt nicht mehr. Wirtschaftlicher Totalschaden ???

Follow2000
  • Beiträge: 8
  • Registriert: Di 3. Mär 2020, 12:15
read
Hallo Zusammen,

ich habe mir vor 2 Jahren eine gebrauchte Zoe Intens gekauft. Die ist aus Ende 2013. Diese sollte also den besch* Conti Motor haben.
Eines Tages wollte ich losfahren und auf einmal geht die Fußgängerwarnhupe an und im Tachos flog das Ready immer wieder von links nach rechts.
Dazu kahmen die Meldungen STOP Motorstörung, ELEC System prüfen und Batterieladung unmöglich.

Haben ihn dann von der Assistance abschleppen lassen zu meiner nächsten ZE Werkstatt.
Diese rief mich ein paar Tage später an das sie den Wagen Resetet haben und er wieder fährt.

Habe ihn abgeholt und bin einkaufen gefahren. Wollte ihn wieder starten, dann zeigte sie das gleiche Fehlerbild wie zu Anfang.
Wieder Assitance angerufen und wieder zur Werkstatt geschleppt.

Dann meldete mir die Werkstatt das der DCDC Wandler im PEB defekt ist. 3800€ Reparaturkosten mit einer Erfolgsaussicht von 85%.
Ich habe Kulanz bei Renault angefragt. Da gibt es nichts. Der Wagen hat rund 50Tkm runter und ist jetzt ein gutes Jahr aus der Garantie raus.
Wartungen wurden alle bei Renault fristgerecht ausgeführt. Ist denen zu alt :-( Naja, ist mein erster Renault. Die Kulanzhaltung bei Audi und VW ist da viel viel besser.

Das Problem was ich jetzt habe ist das wenn ich den PEB tauschen lasse ich die 3800€ bezahlen muss. Wenn sich dann herausstellt das der Motor kaputt ist kommen, so wie ich das im Forum gelesen haben, nochmal 4300€ dazu. Sollte noch irgendwas anschließend defekt sein wird es noch teurer.

Aufgrund des beschriebenen Ablaufs habe ich wenig bis garkein Vertrauen in das können meiner ZE Werkstatt ,das die den Fehler richtig diagnostiziert haben. Ich habe deswegen den Wagen wieder abholen lassen und mir ein Diagnosegerät gekauft (i907). Erstmal habe ich extern die 12V Batterie rand voll geladen und wieder angeschlossen. Dann habe ich mit dem Diagnosegerät nachgeschaut.

Im PEB selber gibt es keine Fehlermeldungen.
Das EVC hatte mehrere Fehler. Ich habe dieses gelöscht. Und dann kamen (nur) noch 3 Fehler hoch:

1/3 DF030 Antriebbatterie Geber CAN Signal
2/3 DF089 Statischer Umwandler 14 V, Nicht Verfügb.
3/3 DF066 TemperaturSensor CAN-Signal

Jetzt meine Frage an die Community:

Hatte jemand schon mal einen defekten DCDC und hatte das gleiche Fehlerbild und die gleichen Fehlermeldungen d.h. im PEB keine und im EVC die oben angezeigten ?

Ich vermute stark das irgendwas in der an der CAN-Verbindung von Der Batterie zum EVC defekt ist und dieser deswegen nicht arbeiten kann.
Die anderen Fehlermeldungen sind dann nur noch Folgefehler. Ich weiss auch nicht ob die Reihenfolge der Fehler die im i907 angezeigt werden so ist wie diese auch vom Steuergerät gemeldet werden.

Gruß
Follow2000 (trotzdem noch begeistert von dem Auto)
Anzeige

Re: Zoe 2013 Fährt nicht mehr. Wirtschaftlicher Totalschaden ???

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 7808
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 270 Mal
  • Danke erhalten: 1084 Mal
read
Ja, sieht nach CAN Fehler aus. Da aber sowohl DCDC als auch Batterie vom EVC nicht gesehen wird würde ich den Fehler dort suchen. Entweder im Kabelbaum oder das EVC selber... Aber natürlich alles vermutung. Auf jeden Fall Werkstätte wechseln!
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 100.000 km

Niemand ist bei mir auf der Ignor-Liste!

Re: Zoe 2013 Fährt nicht mehr. Wirtschaftlicher Totalschaden ???

Follow2000
  • Beiträge: 8
  • Registriert: Di 3. Mär 2020, 12:15
read
OK, erstmal Vielen dank für die Antwort. Ich klammer mich da an jedem Strohhalm.
Mein Problem ist jetzt das ich den Wagen auf meine Kosten zur nächsten Werkstatt schleppen muss. Vielleicht hilf mir da mal mein ADAC.

Kann mir vielleicht jemand sagen wo die CAN Leitungen vom EVC zum Akku gehen?
Ich bin gelernter Elektrotechniker und habe selber schon mehrfach Steuergeräte repariert.
Aber ohne Schaltplan ist das ein Riesen Herausforderung.
Ich weiss ja auch nicht wo das EVC Steuergerät sitzt und wie es aussieht.

Re: Zoe 2013 Fährt nicht mehr. Wirtschaftlicher Totalschaden ???

UliZE40
  • Beiträge: 3169
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 213 Mal
  • Danke erhalten: 507 Mal
read
EVC ist der Hauptrechner der ZOE und sitzt neben der 12V-Batterie. Schwarzer Plastikkasten.

Re: Zoe 2013 Fährt nicht mehr. Wirtschaftlicher Totalschaden ???

Twister
  • Beiträge: 339
  • Registriert: Fr 28. Mär 2014, 22:20
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 82 Mal
read
Hast du Zugriff auf die Parameter in der PEB? Miss mal den Widerstand der Erregerwicklung am Motor, das könnte auch das Problem sein

Re: Zoe 2013 Fährt nicht mehr. Wirtschaftlicher Totalschaden ???

Follow2000
  • Beiträge: 8
  • Registriert: Di 3. Mär 2020, 12:15
read
Hallo,

ich habe mit dem i907 folgende Werte aus dem PEB ermittelt:
DCDC-Zustände; aus
DCDC-Fehlerklasse; A
CODE Anlasssperre gespeichert; NEIN
Sperre Erregung; Geschlossen
+ nach Kontakt Steuergerät; fehlt
Sperre Spiderbox; geschlossen
DCDC-Aktivierungsanforderung; aus
Geschaltetes Plus vorhanden; NEIN
Schutz; unbestimmt
Fehlerklasse elektrische Maschine; A
Spannung Antriebsbat. Gemessen D. PEB; 0V
Messung der 14V-DCDC; 32.00V
Messung des 14V-DCDC-Stroms: 0A
Temperatur des DED-Leistungsmodul; 20 C
DCDC-Temperaturanzeige; 40%
Motordrehzahl: 0 rpm
Anzugsmoment Angefordert: 0Nm
Auf Anzugsmoment Angezogen; 0Nm
Tatsächliche Ondulatortemperatur: 6.50 C
Batteriespannung; 11.19V
DCDC Steuerspannung 13.50V
Ondulatormodul; aus
Strom gemessen durch PEB; 0A
Zusatzinformationen 301E; 0
Zusatzinformationen 301F; 0
Zusatzinformationen 3021; 0
Zusatzinformationen 3022; 0.02A
Zusatzinformationen 3023; 0.01A
Zusatzinformationen 3029; 5%
Zusatzinformationen 302A; 36%
Zusatzinformationen 302D; 0
Zusatzinformationen 302E; 0

Ich habe auch nochmal die Fehlercodes aus dem EVC ausgelesen, heute sind es 7 Stück:
1/7 DF018 Übereinstimmung Multiplex-Signale Tempomat, Die von der Funktion Fahrgeschwindigkeitsregler oder -begrenzer verarbeiteten Informationen sind nicht konform.
2/7 DF030 Antriebsbatterie Geber CAN-Signal
3/7 DF089 Statischer Umwandler 14 V, Nicht Verfügb.
4/7 DF066 Temperatursensor CAN-Signal
5/7 DF126 Batteriezustand, Interne elektronische Anomalie
6/7 DF057 Stromkreis Relais Antriebsbatterie
7/7 Kontrolleinheit Batterieladung, Signal nicht korrekt.

Diesmal sind in der PEB auch Fehlermeldungen:
1/2 DF007 Elektromotor Erregungsstromkreis Offener Stromkreis
2/2 DF037 Ondulatormodul

Vielleicht kann jemand, aus Erfahrung, mitteilen was der Wagen den hat. Ich habe hier im Forum viel gelesen und habe den Eindruck das hier Leute mehr Ahnung haben als so manche ZE Werkstatt. Ich kann auch noch Werte mit DT4all auslesen. Ich habe auch einen passenden ELM USB Wandler. Und ich habe den Bluetoothadapter für CANZE.

Gruß
Follow2000

Re: Zoe 2013 Fährt nicht mehr. Wirtschaftlicher Totalschaden ???

UliZE40
  • Beiträge: 3169
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 213 Mal
  • Danke erhalten: 507 Mal
read
Anhand der Fehlercodes würde ich in der Tat auf einen Defekt im Bereich PEB oder der Antriebsbatterie selber tippen.

Mit ddt4all sollte man noch verlässlichere Infos bekommen können.

Re: Zoe 2013 Fährt nicht mehr. Wirtschaftlicher Totalschaden ???

USER_AVATAR
read
Ich würde mal ganz von Vorne anfangen und die 12V-Batterie mal abklemmen, extern vollladen und wieder anklemmen, falls du das nicht schon gemacht hast.Dann, während die Batterie abgeklemmt ist die Steckverbindungen, zumindest im Motorraum wo du überall dran kommst mal überprüfen. Am besten die Stecker abziehen und wieder neu stecken.Aufgrund der Fehlermeldungen die du hier gepostet hast würde ich auch nicht ausschließen dass am Traktionsakku beziehungsweise auch dem Fahrschütz darin irgend etwas nicht stimmt.

Re: Zoe 2013 Fährt nicht mehr. Wirtschaftlicher Totalschaden ???

Follow2000
  • Beiträge: 8
  • Registriert: Di 3. Mär 2020, 12:15
read
Die 12V Batterie habe ich schon mal extern geladen. Hat leider nichts gebracht.
Welche sinnvollen Infos kann ich mit ddt4all auslesen ?
Habt ihr da einen Tipp ?
Und welche Stecker soll ich lösen und neu einstecken ?
Ist ja immer ne Herausforderung herauszufinden wie man den jeweiligen Stecker entriegelt ohne ihn zu zerstören.

Re: Zoe 2013 Fährt nicht mehr. Wirtschaftlicher Totalschaden ???

USER_AVATAR
read
Follow2000 hat geschrieben: Die 12V Batterie habe ich schon mal extern geladen. Hat leider nichts gebracht.
...
hattest du sie denn während dessen/ davor oder danach auch schonmal abgeklemmt? denn genau das kann sehr wichtig sein - wenn ich mich richtig an meine zoe-zeit erinnere und bm3 richtig verstehen :D
du schreibst zwar, dass du sie extern geladen hast. aber abgeklemmt? und zwar mind. 15 min meine ich, damit der zoe mal "einschläft", so hieß das hier im zoe-forum immer :D

ps: leider kann ich dir sonst nicht weiter helfen. finde es aber klasse, dass du dir hier hilfe suchst und scheinbar auch qualifizierte bekommst... ich drücke die daumen :!:
EV-Stromtarif: http://links.naturstrom.de/wpquertz
die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze 30.12.16 – 23.01.20
- M3: "Freitag der 13." 13/03/2020
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag