Piepen ohne erkennbaren Grund

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Piepen ohne erkennbaren Grund

menu
Johnny0815
    Beiträge: 11
    Registriert: Fr 22. Mär 2019, 20:23
    Hat sich bedankt: 7 Mal
folder Sa 15. Jun 2019, 13:25
Hallo Freunde,

Meine Frau kam gestern klagend nachhause und meinte der ZOE piept ohne erkennbaren Grund.
Habe mir das heute mal abgesehen und bin eine Runde gefahren und kann es mir ehrlich gesagt auch nicht erklären.
Hört sich eigentlich so an als wäre der Akku fast leer aber der hat noch über 20% ...
habe mal ein Video hochgeladen, hat von euch jemand eine Idee?

Viele liebe Grüße!
[vimeo]https://vimeo.com/342433813[/vimeo]
Anzeige

Re: Piepen ohne erkennbaren Grund

menu
Athlon
    Beiträge: 700
    Registriert: So 29. Okt 2017, 13:35
    Wohnort: Zwickau
    Hat sich bedankt: 44 Mal
    Danke erhalten: 59 Mal
folder Sa 15. Jun 2019, 13:30
Tür auf und Karte steckt? Nicht angeschnallt?
Dieser Post kann Spuren von Sarkasmus und nicht ganz ernst gemeinten Bemerkungen enthalten :!:
Beiträge mit "vermute ich" oder "glaube ich" ignoriere ich aus Zeitgründen.

Zoe Q210 11/14

Re: Piepen ohne erkennbaren Grund

menu
Johnny0815
    Beiträge: 11
    Registriert: Fr 22. Mär 2019, 20:23
    Hat sich bedankt: 7 Mal
folder Sa 15. Jun 2019, 13:31
Nee, Piept auch beim fahren mit steckender Karte und Tür zu. Nach einer Weile piept der ganz schnell und wild. Die Frau macht das natürlich panisch und ängstlich;-)

Re: Piepen ohne erkennbaren Grund

menu
Benutzeravatar
    AbRiNgOi
    Beiträge: 5287
    Registriert: Do 27. Jun 2013, 17:43
    Wohnort: Guntramsdorf (bei Wien)
    Hat sich bedankt: 144 Mal
    Danke erhalten: 342 Mal
folder Sa 15. Jun 2019, 13:57
Das klingt nach dem Gurtwarner. Selber bist sicher angeschnallt. Under kleine Taddy am Beifahrer ist nicht so schwer. Einfach mal den Gurt des Beifahrers schließen. Wenn es weg ist, dann ist wohl der Sensor im Sitz defekt..
ZOE Live Q210 6/2013 * Ladegerät @60.500km * AHK legal Typisiert 18.07.2017 * neuer Motor @71.250km
40kWh Batterie 12.03.2019 @85100
Aktuell: 86.000 km
Bild

Re: Piepen ohne erkennbaren Grund

menu
Benutzeravatar
    benwei
    Beiträge: 1060
    Registriert: Mo 26. Dez 2016, 13:32
    Wohnort: nähe Braunschweig
    Danke erhalten: 34 Mal
folder Sa 15. Jun 2019, 14:00
Das ist definitiv der Gurtwarner. Schau mal bitte, ob die rote Lampe oben im Dachhimmel blinkt. Falls ja, bitte mal testweise am Beifahrersitz den Gurt einstecken. Entweder liegt irgendwo was auf dem Sitz, was als schwer erkannt wird und somit nach der Logik des Autos angeschnallt werden muss, oder einer eurer Gurtkontakte streikt.

Edit: Vorposter war schneller
Renault ZOE Intens R240, EZ 09/16, seit 07/17
Hyundai IONIQ Elektro Premium, EZ 06/18, seit 06/18
ABL eMH1 11kW
9,92 kWp Süd | Fronius Symo inkl. SmartMeter

Re: Piepen ohne erkennbaren Grund

menu
Twister
    Beiträge: 135
    Registriert: Fr 28. Mär 2014, 22:20
    Danke erhalten: 2 Mal
folder Sa 15. Jun 2019, 17:14
Das ist der Gurtwarner

Re: Piepen ohne erkennbaren Grund

menu
Benutzeravatar
    A2Christoph
    Beiträge: 46
    Registriert: Mi 6. Dez 2017, 16:49
    Wohnort: Wassenberg (Kreis Heinsberg)
    Hat sich bedankt: 25 Mal
    Danke erhalten: 14 Mal
folder So 16. Jun 2019, 10:24
Hatte ich gestern auch, nachdem die Zoe lang ein der prallen Sonne stand.
Bei jeder etwas stärkeren Rechtskurve kam diese akustische Meldung ohne einen ersichtlichen Grund.

Da ich Laden musste habe ich die Ladeweile dazu genutzt alle Türen einmal zu Öffnen und wieder zu Schließen.
Beim Laden stand ich im Schatten und das Auto hat sich deutlich abgekühlt.

Danach trat die Meldung nicht mehr auf, auf die Gurtkontrolleuchte im Dachhimmel hatte ich leider nicht geschaut.
Renault Zoe Intens R240, 02.2016 30.000 km
Audi A2 1.4, 02.2005 (BBY/GRZ) 150.000km
Skoda Octavia Combi 1.6 TDI, 08.2010 (CAYC) 140.000 km
Smart Roadster Coupe Hardtop, 10.2003 (82PS) 138.000 km

Re: Piepen ohne erkennbaren Grund

menu
Athlon
    Beiträge: 700
    Registriert: So 29. Okt 2017, 13:35
    Wohnort: Zwickau
    Hat sich bedankt: 44 Mal
    Danke erhalten: 59 Mal
folder So 16. Jun 2019, 12:19
Ich hab den Gurtwarner rausprogrammiert. Es leuchtet nur noch die rote Lampe.
Dieser Post kann Spuren von Sarkasmus und nicht ganz ernst gemeinten Bemerkungen enthalten :!:
Beiträge mit "vermute ich" oder "glaube ich" ignoriere ich aus Zeitgründen.

Zoe Q210 11/14

Re: Piepen ohne erkennbaren Grund

menu
Johnny0815
    Beiträge: 11
    Registriert: Fr 22. Mär 2019, 20:23
    Hat sich bedankt: 7 Mal
folder Di 18. Jun 2019, 20:42
War der Gurt Warner , danke für Eure Hilfe.

Re: Piepen ohne erkennbaren Grund

menu
ErXBout
    Beiträge: 27
    Registriert: So 13. Jan 2019, 19:46
    Hat sich bedankt: 13 Mal
    Danke erhalten: 8 Mal
folder Mi 19. Jun 2019, 08:05
Athlon hat geschrieben:
So 16. Jun 2019, 12:19
Ich hab den Gurtwarner rausprogrammiert. Es leuchtet nur noch die rote Lampe.
Wie rausprogrammiert? Kann man das mit irgendwo konfigurieren mit obd?
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag