ZOE reagiert nicht mehr

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: ZOE reagiert nicht mehr

USER_AVATAR
  • Nordfriese79
  • Beiträge: 99
  • Registriert: Do 6. Feb 2014, 19:14
  • Wohnort: Erding
  • Hat sich bedankt: 4 Mal
read
Aktueller Status:
ZOE am Samstag um 14 Uhr ohne zu laden in die Garage gestellt. Folgende Messdaten habe ich per Multimeter ermittelt:

12.04., 14 Uhr: 12,85
13.04., 12 Uhr: 12,83
13.04., 21 Uhr: 12,83
14.04., 06 Uhr: 13,65 (allerdings hatte ich ZOE bereits geweckt -> Fahrertür geöffnet, Motor aber noch aus)

Es hat sich also seit dem Tausch der Autobatterie nichts mehr entladen. Ich werde es aber trotzdem weiter beobachten!
06/2012 - 02/2014 Renault Twizy, 02/2014 - 01/2018 Renault ZOE, 01/2018 - 02/2020 Tesla Model S
seit 02/2020 Tesla Model 3 + seit 10/2020 Renault ZOE INTENS
Anzeige

Re: ZOE reagiert nicht mehr

sven
  • Beiträge: 21
  • Registriert: Di 8. Okt 2013, 21:33
  • Wohnort: Schöneck (Hessen)
read
Hallo zusammen,

bei mir ist das Problem heute leider zum zweiten Mal aufgetreten. Anders als beim ersten Mal am 10. März 2014 war das Auto diesmal nicht beim Laden. Ich hatte es Freitag Abend in einem Parkhaus abgestellt und Sonntag Mittag ging gar nichts mehr. Am Zigarettenanzünder war definitiv nichts angeschlossen. Ladegerät/Ladeinfrastruktur und Verbraucher am Zigarettenanzünder fallen also als Ursache/Ausrede raus.

Habe mir Starthilfe von einem Verbrenner geben lassen und alles war wieder gut. Trotzdem werde ich meinem Händler jetzt wohl mal eine Reklamation zukommen lassen, damit nicht die Garantie abläuft und Renault sagt, sie wüssten von nichts.

Noch jemand mit diesem Problem? Betrifft das wirklich nur zwei Fahrzeuge hier???

Re: ZOE reagiert nicht mehr

USER_AVATAR
read
sven hat geschrieben:Hallo zusammen,

bei mir ist das Problem heute leider zum zweiten Mal aufgetreten. Anders als beim ersten Mal am 10. März 2014 war das Auto diesmal nicht beim Laden. Ich hatte es Freitag Abend in einem Parkhaus abgestellt und Sonntag Mittag ging gar nichts mehr. Am Zigarettenanzünder war definitiv nichts angeschlossen. Ladegerät/Ladeinfrastruktur und Verbraucher am Zigarettenanzünder fallen also als Ursache/Ausrede raus.

Habe mir Starthilfe von einem Verbrenner geben lassen und alles war wieder gut. Trotzdem werde ich meinem Händler jetzt wohl mal eine Reklamation zukommen lassen, damit nicht die Garantie abläuft und Renault sagt, sie wüssten von nichts.

Noch jemand mit diesem Problem? Betrifft das wirklich nur zwei Fahrzeuge hier???
Tolle idee :mrgreen:

Der hat bestimmt gut aus der wäsche geschaut :D

Einem E Auto Starthilfe zu geben :lol: 8-)

Gruß Marc

Re: ZOE reagiert nicht mehr

USER_AVATAR
read
Diese Blei Gel oder wie die Batterien heißen und so eine ist ja die 12V oder - taugen wohl nix...
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - Ab 01.07.2020 - 600 EUR Förderung für Ladestationen in AT
Referral-Code: https://ts.la/stefan78696

Re: ZOE reagiert nicht mehr

sven
  • Beiträge: 21
  • Registriert: Di 8. Okt 2013, 21:33
  • Wohnort: Schöneck (Hessen)
read
Ich habe mir heute die Spannung am 12V-Akku während dem Abschaltvorgang nochmal genauer angeschaut:

Nach dem Aufschließen des Fahrzeugs per Fernbedienung schaltet der DC/DC-Wandler ziemlich direkt ein und hält die Batteriespannung auf 13,5 Volt.
Beim Abschließen des Fahrzeugs per Fernbedienung leuchtet im Innenraum die LED im Taster für die Türverriegelung auf. Die Spannung bleibt bei 13,5 Volt.
Exakt eine Minute nach dem Abschließen hört man ein Relais schalten, die LED im Taster für die Türverriegelung erlischt und die Spannung fällt ziemlich schnell ab.
Exakt eine weitere Minute später - die Akkuspannung ist auf ca. 12,3 Volt abgefallen - macht es nochmal Klick und kurz darauf nochmal. Dann erholt sich die Akkuspannung allmählich wieder, sie steigt innerhalb von 30 Sekunden auf 12,5 Volt. Weitere 3 Minuten später stabilisiert sie sich bei ca. 12,6 Volt.

Es wird also zuerst nach einer Minute das Nachladen des Akkus abgeschaltet, während weiterhin Verbraucher Strom ziehen. Erst nach einer weiteren Minute werden die Verbraucher abgeschaltet. Was genau da noch in Betrieb bleibt und warum wäre jetzt natürlich spannend. Und wer von denen unter Schlafstörungen leidet erst recht.

Re: ZOE reagiert nicht mehr

USER_AVATAR
read
sven hat geschrieben: Habe mir Starthilfe von einem Verbrenner geben lassen und alles war wieder gut.
Immerhin hat das funktioniert. Meine hatte sich so aufgehängt, dass auch mit Fremdbestromung gar nichts mehr ging (erst nach Total-Reset über die Diagnose-Dose).

Funktioniert Deine TCU (d.h. Internetanbindung). Es gab Zoes mit platter 12V-Batterie, wo vermutet wurde, dass das R-Link bzw. die Kommunikationsbox (TCU) deswegen nicht richtig einschlafen wollten.

Gruss
Umbi
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild

Re: ZOE reagiert nicht mehr

USER_AVATAR
read
Das rlink müsste doch noch kurz tätig sein

Denn wenn man den Zoe abstellt schickt er noch den aktuellen Ladestand (sieht man in der App).

Vielleicht ist das hilfreich?
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - Ab 01.07.2020 - 600 EUR Förderung für Ladestationen in AT
Referral-Code: https://ts.la/stefan78696

Re: ZOE reagiert nicht mehr

USER_AVATAR
  • Nordfriese79
  • Beiträge: 99
  • Registriert: Do 6. Feb 2014, 19:14
  • Wohnort: Erding
  • Hat sich bedankt: 4 Mal
read
sven hat geschrieben:Hallo zusammen,

bei mir ist das Problem heute leider zum zweiten Mal aufgetreten. Anders als beim ersten Mal am 10. März 2014 war das Auto diesmal nicht beim Laden. Ich hatte es Freitag Abend in einem Parkhaus abgestellt und Sonntag Mittag ging gar nichts mehr. Am Zigarettenanzünder war definitiv nichts angeschlossen. Ladegerät/Ladeinfrastruktur und Verbraucher am Zigarettenanzünder fallen also als Ursache/Ausrede raus.

Habe mir Starthilfe von einem Verbrenner geben lassen und alles war wieder gut. Trotzdem werde ich meinem Händler jetzt wohl mal eine Reklamation zukommen lassen, damit nicht die Garantie abläuft und Renault sagt, sie wüssten von nichts.

Noch jemand mit diesem Problem? Betrifft das wirklich nur zwei Fahrzeuge hier???
Hallo Sven,

ich habe gerade gesehen, dass ich meine Lösung nicht mitgeteilt habe. Renault München war davon überzeugt, dass es durch das Laden an einer nicht zertifizierten Ladestation zu diesen Ausfällen kommt, sprich mobile crohm-Box an 16A-Dosen. Erst nach dem zweiten Abschleppen vor einigen Monaten hatte man mir die Autobatterie getauscht und seitdem habe ich keine Probleme mehr. Meine ZOE stand während unseres letzten Urlaubs zwei Wochen in der Garage, mit Dashcam angeschlossen. Keine Probleme. Es lag also definitiv an der 12V-Batterie, die sich aus irgendwelchen Gründen selbst entladen hat!

Viele Grüße
Björn
06/2012 - 02/2014 Renault Twizy, 02/2014 - 01/2018 Renault ZOE, 01/2018 - 02/2020 Tesla Model S
seit 02/2020 Tesla Model 3 + seit 10/2020 Renault ZOE INTENS

Re: ZOE reagiert nicht mehr

USER_AVATAR
  • Rasky
  • Beiträge: 1246
  • Registriert: So 2. Sep 2012, 08:52
  • Wohnort: 51688 Wipperfürth
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 43 Mal
read
Kollege hat das gleiche Problem. Auto ist tot. 12 Volt Batterie leer. Was ist das für eine Batterie ( Gel oder normale ) womit kann ich die Laden ? Normaler 12 Volt Lader ??
Elektrisch unterwegs e-Up und bald ID3 und Smart Forfour EQ

Re: ZOE reagiert nicht mehr

USER_AVATAR
read
http://www.goingelectric.de/forum/renau ... -t801.html

Schau mal hier.
Ich hätte (für mich!) mal gedacht, dass ein normaler Batteriewächter, also ein normales Batterieladegerät für 12V Batterien ausreicht oO?
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - Ab 01.07.2020 - 600 EUR Förderung für Ladestationen in AT
Referral-Code: https://ts.la/stefan78696
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag