ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
  • Mimer
  • Beiträge: 90
  • Registriert: Sa 9. Aug 2014, 12:15
  • Wohnort: Ravensburg
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 1 Mal
read
10 Wochen ? Da darf ich mit meinen bisher 7 Wochen ja noch nicht klagen. Mein Telefonat mit Renault Kundenservice hat leider gar nichts gebracht.


Gesendet von iPhone mit Tapatalk
R135
Anzeige

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
  • Mimer
  • Beiträge: 90
  • Registriert: Sa 9. Aug 2014, 12:15
  • Wohnort: Ravensburg
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 1 Mal
read
Nach 7 1/2 Wochen habe ich mein R240 wiederbekommen (ELEC-System prüfen: "Gleichrichter" getauscht) .
Gut 5 Wochen Lieferzeit fürs Ersatzteil, 2 Wochen weil es sich nicht programmieren ließ (!).
Kundenservice von Renault-Kundenservice-Hotline und RCI Bank unter aller Sau.
Das Autohaus war bemüht und freundlich, hatte aber leider kein adäquates Ersatzfahrzeug.

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

WeitblickStromer
  • Beiträge: 2
  • Registriert: Mi 27. Jul 2016, 02:17
  • Wohnort: Rottenburg
read
Hallo E-Fahrer-Gemeinde,

seit Mitte September sind wir ebenfalls besitzer einer ZOE und ganze 1500km gefahren.
Heute haben wir dann das Wägelchen an eine öffentliche Schnellladestation gehängt und sind einkaufen gegangen.
Bei der Rückkehr hatten wir dann ebenfalls die in der Überschrift beschriebene Störung in der Anzeige. Der Ladevorgang hatte nach regulärem Start und einiger Ladezeit von selbst abgebrochen.
Also gleich die Freundlichen von der Z.E. Assistance angerufen - und das Grauen setzte sich fort. In unzähligen Telefonaten wurde das Abschleppen und ein Ersatzwagen organisiert...das Ganze war aber alles andere als einfach und problemlos.
Und dann noch die "nette" Mitarbeiterin der Z.E.-Hotline :shock: :shockhttp://www.goingelectric.de/forum/posting.php? ... =61&t=3899#: kann ich denn was dafür dass die Karre nicht mehr will???

Letztlich hat ein Abschlepper aus dem 60km!! benachbarten Ort :lol: den Wagen abgeholt und bringt ihn zu meinem nochmal 30km entfernt gelegenen Heimathändler...was ein Irrsinn!???!???

Und ich durfte 15km mit dem Taxi zum nächsten Hertz-Vermieter fahren, da kein Renault Händler ein Fahrzeug übrig hatte...

Was unsere ZOE hat erfahren wir hoffentlich am Montag...bis dahin..

STAY TUNED!!!

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
Ich hatte die Anzeige heute wieder. War bei 90% während der Ladung am Energiecampus in Goslar. Ein paar Stunden vorher hatte ich es schon mal ohne Probleme geladen.
Kurz verschließen brachte nichts, ich hab dann den 12V Akku abgeklemmt. Irgendetwas brummte im Motorraum, auch noch einige Sekunden nachdem ich den 12V Akku ab hatte. Dann war alles still. Ich habe ihn dann nach einer kurzen Pause wieder angeklemmt und dieses Geräusch, dass er "hochfährt" kam.
Danach war alles wieder normal, ich habe allerdings nicht weiter geladen.

Zurück in Hannover habe ich nochmal 20min probe geladen an 22kW - alles gut.

Hat denn mittlerweile Jemand Erkenntnisse zum technischen Hintergrund dazu?
Muss ich mir nach der Garantie Sorgen machen?

Ich hatte das jetzt 2x. Beim letzten Mal wars bei Bäckerei Schüren in Hilden, da half dann letztlich leider nur noch der Abschlepper. Wobei die Werkstatt wohl auch nur einen Reset des Steuergerätes gemacht und eine neue Software aufgespielt hat.
Seitdem lädt er bei Wärme besser, das an-/aus Spiel macht er so in der Form nicht mehr.

Was ich komisch finde - da fahre ich eigentlich zu >95% hier nur im Umkreis rum ohne irgendwelchen Probleme und dann passiert das 2x fernab von daheim.
Zoe Q210, keine fossilen Energieträger mehr im Haus

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

ElektroAutoPionier
  • Beiträge: 1480
  • Registriert: Mi 19. Mär 2014, 20:07
  • Wohnort: Nieheim
  • Hat sich bedankt: 24 Mal
  • Danke erhalten: 4 Mal
read
Hallo Karlsson,

ich hatte das jetzt auch erst einmal und da war bei heissen Wetter und Kurzstreckenfahrt ohne laden, einfach so. Sit bisher nicht wieder aufgetaucht. Also ein komplett anderer Fall, wie bei dir.
Renault Zoe Zen mit Rückfahrkamera aus F bis 03/2020
TESLA Model S75D mit Pano, AP2, 17kW-Lader, EZ 06/2018, gek. 09/2018
VW eUP seit 04/2020
Seit dem 04.01.2016 keinen Verbrenner mehr im Haushalt.
Mehr als 150 000 km rein elektrisch gefahren.

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
Na klasse... unsere Zoe meldet jetzt auch 'ELEC System prüfen' und das nach gerade mal 22.000km. Das sind wir vom Smart aber anders gewohnt :| da es den Thread schon seit 2014 gibt wundert mich das ja etwas das eine Zoe (EZ Dezember 2015) das auch noch hat

grummel Zicke grummel
smart fortwo 451er ED 3,7kW-Lader, EZ 05/2013; aktuell >230.000km
smart fortwo 453er EQ 22kW-Lader; EZ 05/2018; aktuell >100.000km
EQpassion.de, alles rund um den smart EQ.

"Aus Gaspedal wird Spaßpedal"
- Smart

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Jack76
  • Beiträge: 2437
  • Registriert: Fr 31. Jan 2014, 22:54
  • Wohnort: Rheingau-Taunus-Kreis
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 6 Mal
read
MineCooky hat geschrieben:grummel Zicke grummel
Französin! ;-)
Die hat bei dem neblig-kalt-feuchtem(!) Wetter hält manchmal keine Lust aus dem Bett zu kommen, da ist dann auch nix mehr mit prickelndem Bauchnabel und so....
Mal so ne blöde Frage in den Raum gestellt, aber kommt das bei den Betroffenen hier insbesondere bei feuchtem Klima evtl. häufiger vor???

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
  • eDEVIL
  • Beiträge: 12163
  • Registriert: Di 2. Jul 2013, 09:10
  • Hat sich bedankt: 14 Mal
read
Bin auch schon gespannt, ob sich Ladefehler wieder häufen.Am Tesla Destinition Charger mit 1 kW wollte Zickchen nicht imemr gleich.
Im Sommer hatte ich kaum Probleme. Ist halt schwer abzugrenzen, was "normal" ist und was ein defekt ist. Bei sporadischen Fehlern kann man das schwer reklamieren bzw. die hier erfügbaren Werkstätten sind damit überfordert.
Da es zu selten auftritt scheue ich die Reise zu Schlesner
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 7861
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 277 Mal
  • Danke erhalten: 1110 Mal
read
Dieser "ELEC System prüfen" Fehler ist wohl ein Sammelfehler und kann mehrere Ursachen haben. Es scheint auch, das daher die Reparatur unterschiedlich ist.

Am Anfang des Threat war es wohl im Q210 der Antriebsmotor, der einen Fehler hatte und dieser hat sich mit einem Geräusch angekündigt. Der R240 scheint ein Problem mit dem Gleichrichter zu haben, dieses Problem tritt sehr plötzlich und unerwartet auf. Und dann haben wir da noch zwei sporadische Fehler, welche durch Reset wohl wieder weg gehen. Den einen wärend des Ladens und den anderen beim einlegen des Retourganges fast gleichzueitig mit Starten des Systems und sofortigem Gasgeben. Eher etwas für Hecktiger, welche eine Schrägparklücke schnell verlassen wollen / müssen.
Die Liste, über mir bekannte Fälle als zusammenfassung:

1.) Q210 Motorschaden
2.) R240 Schaden am Gleichrichter
3.) Ladestopp bei Feuchtigkeit und Kälte (Reset mittels 12V Batterie abklemmen)
4.) Hecktisches Retourfahren (Neustart, Fehler verschwindet von alleine, Tempomat einige Zeit deaktiviert)

Sind weiter Möglichkeiten bekannt? Ich denke wir sollten beginnen diese zu unterscheiden, weil bei 3.) und 4.) muss man nicht in die Werkstätte, der Urlaub ist nicht zerstört.
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 100.000 km

Niemand ist bei mir auf der Ignor-Liste!

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
  • Mike
  • Beiträge: 2533
  • Registriert: Fr 21. Jun 2013, 12:08
  • Wohnort: DE
  • Hat sich bedankt: 27 Mal
  • Danke erhalten: 31 Mal
read
AbRiNgOi hat geschrieben: 4.) Hecktisches Retourfahren (Neustart, Fehler verschwindet von alleine, Tempomat einige Zeit deaktiviert)
Jetzt verstehe ich auch, wie die Fehlermeldung vor einigen Monaten zustande gekommen ist. Beim Rückwärts fahren habe ich noch während die ZOE rollte den Vorwärtsgang eingelegt. Sofort: Batterieladung unmöglich, Tempopilot prüfen, Schraubenschlüssel Symbol leuchtete! Einschlafen lassen half nicht! Aber später, nach dem öffnen der Ladeklappe, war die Fehlermeldung plötzlich weg. Das mit der Ladeklappe war aber wahrscheinlich Zufall. Seit dem 5 Monate ohne weitere Probleme (klopf auf Holz).

- seit 27.10.2020 ID3 Fast Lane Tech Makena-Türkis - endlich Verbrennerfrei!
- seit 2016 ZOE Intens Q210
- 2013 bis 2016 Botschafter Leaf
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag