ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
  • tommy_z
  • Beiträge: 467
  • Registriert: Mo 20. Mai 2013, 18:00
  • Wohnort: 92237 Sulzbach-Rosenberg, Deutschland
  • Hat sich bedankt: 5 Mal
read
Hallo Marc,

ich habe auch keine Ahnung von dem Zauber, der da vor sich geht, aber ich könnte mir vorstellen, dass Du mit einphasigen 20A-Laden - davon schriebst Du glaube ich zuvor - evtl. die Ladeelektronik durcheinander bringst. Evtl. hat die eine Zoe eine "Firmware", die von dieser hochstromigen Einphasen-Laderei nicht durcheinander gebracht wird, und die andere schon.

Es ist ja schließlich verwunderlich, dass Dir der Bordcomputer zuerst Probleme anzeigt, und danach wird Dir ein offensichtlich falsches Kalkulationsergebnis bzgl. der Restreichweite angezeigt. Ich wäre ja gespannt, ob beide Zoes den gleichen Softwarestand (RLink? Weitere Firmware?) haben; ich fürchte, das kann Dir aber nur Dein Autohaus beantworten.
Beste Grüße, Thomas
****
Auto: Renault Zoe Intens, EZ 7/2013
Moped: InnoScooter RETRO-L
Pedelec: Kalkhoff Pro Connect
PV-Anlage Winaico / SMA 7,36 kWp; Elco Auron Röhrenkollektoren
****
Solarförderverein: 3 Schwerpunkte für die Energiewende
Anzeige

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
tommy_z hat geschrieben:Hallo Marc,

ich habe auch keine Ahnung von dem Zauber, der da vor sich geht, aber ich könnte mir vorstellen, dass Du mit einphasigen 20A-Laden - davon schriebst Du glaube ich zuvor - evtl. die Ladeelektronik durcheinander bringst. Evtl. hat die eine Zoe eine "Firmware", die von dieser hochstromigen Einphasen-Laderei nicht durcheinander gebracht wird, und die andere schon.

Es ist ja schließlich verwunderlich, dass Dir der Bordcomputer zuerst Probleme anzeigt, und danach wird Dir ein offensichtlich falsches Kalkulationsergebnis bzgl. der Restreichweite angezeigt. Ich wäre ja gespannt, ob beide Zoes den gleichen Softwarestand (RLink? Weitere Firmware?) haben; ich fürchte, das kann Dir aber nur Dein Autohaus beantworten.
Alles gleich Rlink : 11.318......5014

Beide Autos machen das selbe (06/13 & 02/14)

Hab eben nochmal versucht mit 16A 3Phasig 11kw
Ist das gleiche Ergebnis

Zoe 1 läd bis 156 km und ELEC usw.

Gruß Marc

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
  • climenole
  • Beiträge: 298
  • Registriert: So 31. Aug 2014, 15:53
  • Wohnort: Mittelhessen
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 1 Mal
read
Gerade mit der Werkstatt telefoniert: Es läuft auch bei mir auf nen Motorenwechsel raus...
und das kann jetzt natürlich bis Januar dauern... :-(
Zoe Intens 3/13 überführt aus dem Elsass seit Juli 2014 und seit August 2017 noch ne blaue Zoe Intens Q90
powered by 22kW von Naturstrom (http://www.naturstrom.de)

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
  • tommy_z
  • Beiträge: 467
  • Registriert: Mo 20. Mai 2013, 18:00
  • Wohnort: 92237 Sulzbach-Rosenberg, Deutschland
  • Hat sich bedankt: 5 Mal
read
-Marc- hat geschrieben:Alles gleich Rlink : 11.318......5014

Beide Autos machen das selbe (06/13 & 02/14)

Hab eben nochmal versucht mit 16A 3Phasig 11kw
Ist das gleiche Ergebnis
Na dann: Ich würde einen Werkstatt-Termin ausmachen, wenn ich nicht auf die Zoe angewiesen wäre. Und wenn doch: Warten, bis (nach Liegenbleiben) die Assistence kommt ...

Viel Glück!
Beste Grüße, Thomas
****
Auto: Renault Zoe Intens, EZ 7/2013
Moped: InnoScooter RETRO-L
Pedelec: Kalkhoff Pro Connect
PV-Anlage Winaico / SMA 7,36 kWp; Elco Auron Röhrenkollektoren
****
Solarförderverein: 3 Schwerpunkte für die Energiewende

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

eMG
  • Beiträge: 174
  • Registriert: Do 17. Jan 2013, 08:27
  • Danke erhalten: 2 Mal
read
-Marc- hat geschrieben:
solarstrom hat geschrieben:beim auslesen der CrOhm Box bitte mal den Lesen Button auf AutoUpdate setzen.
Kein Ding ;)
Nur das ändert ja auch nichts :roll:
crOhm2.jpg
Gruß Marc
Hi Marc,

hast Du evtl. aus Versehen, die Standard-Einstellwerte für den Control Pilot verändert?
Ich seh von deinem Bild das dort ein WakeUp mit 3s und eine Ein/Aus Verzögerung mit 3s definiert ist... "nicht gut... damit weckst Du den/die ZOE alle 6s zum Laden".. Da kommt er nicht zur Ruhe!

Bitte mal wieder auf Werkseinstellung zurücksetzen

PWM Mode: 3
WakeUp Intervall = "0"
Control Pilot Zustand C PWM Ein/Aus Verzögerung = "0"

VG eMG

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
eMG hat geschrieben:
-Marc- hat geschrieben:
solarstrom hat geschrieben:beim auslesen der CrOhm Box bitte mal den Lesen Button auf AutoUpdate setzen.
Kein Ding ;)
Nur das ändert ja auch nichts :roll:
crOhm2.jpg
Gruß Marc
Hi Marc,

hast Du evtl. aus Versehen, die Standard-Einstellwerte für den Control Pilot verändert?
Ich seh von deinem Bild das dort ein WakeUp mit 3s und eine Ein/Aus Verzögerung mit 3s definiert ist... "nicht gut... damit weckst Du den/die ZOE alle 6s zum Laden".. Da kommt er nicht zur Ruhe!

Bitte mal wieder auf Werkseinstellung zurücksetzen

PWM Mode: 3
WakeUp Intervall = "0"
Control Pilot Zustand C PWM Ein/Aus Verzögerung = "0"

VG eMG
Okay :D

Warum auch immer da :arrow:
3
3
3 stande :o

Ist geändert morgen früh sehen wir mehr :roll: ;)

Gruß Marc

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
So wie es aussiet :hurra:

Alles gut das war es wohl :!:

Und wir sind jetzt alle wieder ein bischen schlauer :D

Es sind manchmal eben nur die kleinen dinge :lol:

Gruß Marc

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
  • esZoe
  • Beiträge: 52
  • Registriert: Sa 29. Nov 2014, 12:20
  • Wohnort: Wein4tel, Österreich
  • Danke erhalten: 1 Mal
read
Vorgestern "ELEC System prüfen" - und zwar als ich von der Werkstatt wegfahren wollte (Mittelkonsole Tausch auf Garantie wegen des hängen gebliebenen Drückers). Also Fluence bekommen und nach 2 h Zoe in der Werkstatt abgeholt. Die meinten "Softwarefehler" und "ELEC System prüfen" Meldung war weg. Gestern dann nur wenig gefahren, aber abends kam die Meldung dann auswärts wieder. Ich bin trotzdem nachhause gefahren und hab über Nacht geladen. In der Früh leuchtete "ELEC System prüfen" nur kurz auf, dann ging die Anzeige in den ganz normalen Modus über (100%, Kilometeranzeige, ...).
Ach ja:
Zoe intens 12/2014, etwas über 2000 km, Ladetechnik Chrombox (wird normal mit 11KW am 16A Stecker geladen)
Zoe stand bei den Fehlermeldungen beide Male bei feuchtem Wetter um 0° draußen.
Bin gespannt, wie es weiter geht.
Bild
[ zoe intens • energy blue | crohm EVSE1M40 22kW | ZOE Notladekabel ]

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

robin
  • Beiträge: 22
  • Registriert: Mo 11. Nov 2013, 07:35
read
Im Dezember 2014 hat es auch meine ZOE Intens getroffen: ELEC-system prüfen usw.
Sie hat Baujahr zirka 05.2013 (ich habe sie im Oktober 2013 als Vorführwagen gekauft) und 22800 km auf dem Tacho.
Nichts ging mehr, ausser die Fussgängerwarnhupe :cry:
Die Diagnose lautete: Rotor hat zuviel Widerstand.

Nach elf Tagen konnte ich meine kleine Französin mit neuem Motor wieder abholen.
Das Ganze war für mich kostenlos.

Das Motorgeräusch war unauffällig, vor wie nach dem Ausfall des Antriebs.


Meine Empfehlung für Zoes mit Baujahr erste Hälfte 2013:
Lasst den Antriebsmotor gründlich aussaugen/ausblasen, um ihn vom Kohlestaub zu reinigen.
Zuletzt geändert von robin am Di 17. Feb 2015, 20:48, insgesamt 1-mal geändert.

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

fbitc
  • Beiträge: 4822
  • Registriert: Di 11. Jun 2013, 14:56
  • Wohnort: Hohenberg / Eger
  • Danke erhalten: 4 Mal
read
ich habe mir erlaubt Deine Daten zur Datensammlung bzgl. der Motorschäden hinzufügen.
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag