ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

fbitc
  • Beiträge: 4822
  • Registriert: Di 11. Jun 2013, 14:56
  • Wohnort: Hohenberg / Eger
  • Danke erhalten: 4 Mal
read
ahso... trotzdem solltest Du mal ganze Sätze schreiben...
Der Test mit Zoe 2 der übrigens jetzt schon wieder bei ( sie war mal kurz weg)
...
Bild
...
Ist
:?:

aber grundsätzlich würde ich sagen, Euer Zoe mit 02/2014 hat ein Problem
Anzeige

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
Ich glaube auch :roll:

Hatte gestern mit MG Tel. er sagte er hätte das bei sich schonmal gehabt wenn es ein Problem mit der Masse oder 0 Leiter gibt

Und wenn jetzt mit der crOhmbox alles okay ist wovon ich jetzt mal ausgehe

Kann denn der gleiche Fehler auch irrgendwie im Auto hergestellt werden :?:

Gruß Marc

(Zoe 2 = 100% und 129 km)

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
  • tommy_z
  • Beiträge: 467
  • Registriert: Mo 20. Mai 2013, 18:00
  • Wohnort: 92237 Sulzbach-Rosenberg, Deutschland
  • Hat sich bedankt: 5 Mal
read
-Marc- hat geschrieben:Kann denn der gleiche Fehler auch irrgendwie im Auto hergestellt werden :?:
Meinst Du, ob der gleiche Fehler im Auto ausgelöst wird?

Nun, das wäre ja zwangsläufig, wenn man einen Fehler der crOhmbox ausschließen kann, oder?

Ich würde meinem Händler mitteilen, dass die eine Zoe keine Ladeprobleme und die andere jedesmal bei 99% Ladeprobleme anzeigt, und um Überprüfung bitten; es sei denn, Du möchtest warten, bis die betroffene Zoe keinen Mucks mehr macht und dann zu Recht von der Assistence abgeschleppt wird.

Habe ich das jetzt richtig verstanden?
Beste Grüße, Thomas
****
Auto: Renault Zoe Intens, EZ 7/2013
Moped: InnoScooter RETRO-L
Pedelec: Kalkhoff Pro Connect
PV-Anlage Winaico / SMA 7,36 kWp; Elco Auron Röhrenkollektoren
****
Solarförderverein: 3 Schwerpunkte für die Energiewende

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
tommy_z hat geschrieben:
-Marc- hat geschrieben:Kann denn der gleiche Fehler auch irrgendwie im Auto hergestellt werden :?:
Meinst Du, ob der gleiche Fehler im Auto ausgelöst wird?

Nun, das wäre ja zwangsläufig, wenn man einen Fehler der crOhmbox ausschließen kann, oder?

Ich würde meinem Händler mitteilen, dass die eine Zoe keine Ladeprobleme und die andere jedesmal bei 99% Ladeprobleme anzeigt, und um Überprüfung bitten; es sei denn, Du möchtest warten, bis die betroffene Zoe keinen Mucks mehr macht und dann zu Recht von der Assistence abgeschleppt wird.

Habe ich das jetzt richtig verstanden?
Äh naja

Ich denke mal das da was im Auto nicht richtig trennt :!: :?:

Ich suche eigentlich den fehler :!:

Gruß Marc

(Zoe 2 100% 131km)

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
So ich glaube ich genug gesehen vieleich hat ja noch wer eine idee :idea:

Die crOhmbox liefert jedenfalls keinen Strom :!:
crOhm.jpg
Trozdem steigt und steigt die reichweite (Zoe 2)
Zoe 2 2212.jpg
Zu Zoe 1

Hat wohl nochmal nachgerechnet hat jetzt immer noch 154 km nur jetzt sind es 100% :o
Hab noch 3x nachgeschaut und immer wieder ELEC :!:
2min später alles normal :?

War nochmal kurz weg ich denke sie hat sich jetzt beruhigt
Zoe 1 2212.jpg
Was mich wundert es wird ja nicht geladen :!:

Kann es denn auch was mit My Renault zu tun haben :?: (Verbindung)

Ich weiß jedenfalls nicht was ich noch versuchen könnte :roll: :?:

Gruß Marc

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
So jetzt sind wir wieder ganz am Anfang

Doch die crOhmbox :roll: :?: :?: :?:

Zoe 2 :
Zoe 2 22123.jpg
Dann hab ich mal ganz kurz gesehen
20141222_060335.jpg
und ist dann umgesprungen auf
20141222_060349.jpg

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
Mit 99%
184 km Rest
und ELEC und natürlich auch wieder Begenzer und Tepopilot Prüfen
20141222_060425.jpg
20141222_060531.jpg
Dann 10min und 5 km Später ;)
20141222_063837.jpg

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
20141222_063713.jpg
Alles wieder ganz normal
20141222_063756.jpg
Zoe 2 22124.jpg
Was mir noch aufgefallen ist :arrow:

Blick aus dem Fenster das ZE zeichen hat Blau geleuchtet (dunkel)
ca. 3 sek. dann hell wieder ca.3 sek. und dann für ca.30 sek. aus und wieder von vorne

Wenn das wichtig sein sollte :roll:

Am Zähler der crOhmbox hat sich nichts geändert (Bild) es wurde absolut nichts geladen :!:

Mehr fällt mir zu dem ganzen jetzt aber wirklich nicht mehr ein außer das die Ladestärke wohl egal sein müsste da ja nicht geladen wurde :!: :?:

Gruß Marc

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
beim auslesen der CrOhm Box bitte mal den Lesen Button auf AutoUpdate setzen.

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
solarstrom hat geschrieben:beim auslesen der CrOhm Box bitte mal den Lesen Button auf AutoUpdate setzen.
Kein Ding ;)
Nur das ändert ja auch nichts :roll:
crOhm2.jpg
Gruß Marc
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag