Außentemperaturfühler defekt

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Außentemperaturfühler defekt

USER_AVATAR
  • Zoelibat
  • Beiträge: 3864
  • Registriert: Mi 27. Aug 2014, 23:03
  • Wohnort: Zoe (Rückbank)
  • Hat sich bedankt: 46 Mal
  • Danke erhalten: 46 Mal
read
Also, jetzt nach dem Tausch des Temperaturfühlers (1. Werkstattbesuch) und dem Wechseln/Instandsetzung der Kontakte (2. Werkstattbesuch) wird immer noch die falsche (zu hohe) Außentemperatur angezeigt.

Falls irgendwer noch einen Tipp hat, immer her damit. Für so einen Kleinsch...marrn 5 Mal in die Werkstatt zu fahren, da hört auch bei mir der Spass auf. :evil:
Anzeige

Re: Außentemperaturfühler defekt

Fotowolf
  • Beiträge: 456
  • Registriert: Do 1. Jan 2015, 20:22
  • Wohnort: Schörfling, Österreich
  • Hat sich bedankt: 124 Mal
  • Danke erhalten: 69 Mal
read
Fotowolf hat geschrieben:Bei meiner vorigen ZOE, gebaut Ende 2014, war sehrwohl ein kleiner Stecker für den Außenfühler im Kabelbaum hinter der Türverkleidung. In diesem Stecker war ein Kontakt korrodiert, was zu falscher Temperaturanzeige führte. Da die Temperaturwerte meist viel zu hoch waren, heizte ZOE dadurch kaum noch.
Die Werkstatt hat die Steckverbindung mit Ultraschall gereinigt, mit etwas Fett eingestrichen und wieder zusammengebaut. Danach hatte ich nie mehr ein Problem.
Fotos habe ich jetzt nicht zur Hand, könnte ich aber nachliefern.
Hier nun die Fotos dazu:

Im roten Kreis ist der schwarze kleine Stecker am Kabelbaum zu sehen.
Durch das Loch im Blech kommt das Gegenstück vom Außenspiegel herein (ist hier abmontiert und daher nicht sichtbar).
TempSensorReparatur-0012_1M.jpg
Der Pfeil zeigt auf den einen Kontakt, der korrodiert ist:
TempSensorReparatur-0015_1M.jpg
Zur Reinigung ist dieser Kontakt aus dem Steckergehäuse entfernt:
TempSensorReparatur-0017_1M.jpg
Der Schmutz wurde grob entfernt und dann über einige Zeit im Ultraschallbad gereinigt:
(siehe nächstes Post, da ich nur 3 Fotos laden kann)
ZOE Intens Q90 Atacama-Rot seit März 2017 (66.000 km) | Leih-Fluence | ZOE Intens Q210 von Jänner 2015 bis 2.12.2016 (33.500 km)

Re: Außentemperaturfühler defekt

Fotowolf
  • Beiträge: 456
  • Registriert: Do 1. Jan 2015, 20:22
  • Wohnort: Schörfling, Österreich
  • Hat sich bedankt: 124 Mal
  • Danke erhalten: 69 Mal
read
Der Schmutz wurde grob entfernt und dann über einige Zeit im Ultraschallbad gereinigt:
TempSensorReparatur-0019_1M.jpg
Da die Werkstatt ohnehin beschlossen gehabt hatte, den ganzen Außenspiegel zu tauschen, war das Gegenstück neu und musste somit nicht gereinigt werden.

Vor dem Zusammenstecken wurde ein transparentes Fett aufgetragen. Welche Art von Fett es war, ist mir nicht bekannt.


Wie erwähnt war das eine ZOE gebaut Oktober 2014. Ob das inzwischen anders konstruiert wurde, weiß ich nicht.
ZOE Intens Q90 Atacama-Rot seit März 2017 (66.000 km) | Leih-Fluence | ZOE Intens Q210 von Jänner 2015 bis 2.12.2016 (33.500 km)

Re: Außentemperaturfühler defekt

USER_AVATAR
read
Danke für die Hinweise, meiner zeigte gestern auch Schmu. Von -6°C über "--" bis 20°C war alles dabei.
Ich hatte das im September schon mal, da war der Spuk nach 2 Tagen aber wieder vorbei.

Heizen tut er schon noch, aber nicht in der gewohnten Stärke.
Zoe Q210, keine fossilen Energieträger mehr im Haus

Re: Außentemperaturfühler defekt

USER_AVATAR
  • Alex1
  • Beiträge: 14193
  • Registriert: Sa 28. Dez 2013, 16:59
  • Wohnort: Unterfranken
  • Hat sich bedankt: 1202 Mal
  • Danke erhalten: 244 Mal
read
Danke fürs Einstellen! Kommt das auch ins Wiki?
Not-wendig: www.bzfe.de/inhalt/planetary-health-diet-33656.html

Freitag treffen wir uns: https://fridaysforfuture.de/allefuersklima/

Herzliche Grüße
Alex

Rest-CO2 kompensieren: atmosfair.de Goldstandard

Re: Außentemperaturfühler defekt

70KOS
  • Beiträge: 1
  • Registriert: Mi 27. Mär 2019, 14:21
  • Danke erhalten: 1 Mal
read
RENAULT Scenic Trafic Megane Außentemperaturfühler 11 EUR
https://www.ebay.com/itm/123160022356

Re: Außentemperaturfühler defekt

Edgar
  • Beiträge: 3
  • Registriert: Mi 6. Mär 2019, 15:01
read
Hallo,

Meine Zoe (R110, Limited) ist gerade mal einen Monat alt, und schon spinnt der Außentemperaturfühler.
Die Anzeige schwankt von -3 bis - 39 Grad Celsius hin und her.
Werde nächste Woche mal zur Werkstatt fahren, habe ja noch Garantie.

Re: Außentemperaturfühler defekt

USER_AVATAR
  • Alex1
  • Beiträge: 14193
  • Registriert: Sa 28. Dez 2013, 16:59
  • Wohnort: Unterfranken
  • Hat sich bedankt: 1202 Mal
  • Danke erhalten: 244 Mal
read
Aprilwetter halt... :duckundwech: :D
Not-wendig: www.bzfe.de/inhalt/planetary-health-diet-33656.html

Freitag treffen wir uns: https://fridaysforfuture.de/allefuersklima/

Herzliche Grüße
Alex

Rest-CO2 kompensieren: atmosfair.de Goldstandard

Re: Außentemperaturfühler defekt

Edgar
  • Beiträge: 3
  • Registriert: Mi 6. Mär 2019, 15:01
read
Fehler ist verschwunden, und auch bis jetzt nicht wieder aufgetreten.

Re: Außentemperaturfühler defekt

Fotowolf
  • Beiträge: 456
  • Registriert: Do 1. Jan 2015, 20:22
  • Wohnort: Schörfling, Österreich
  • Hat sich bedankt: 124 Mal
  • Danke erhalten: 69 Mal
read
Mein oben beschriebener Fehler mit dem oxidierten Steckerkontakt wirkte sich nur bei nassem Wetter aus. War es länger trocken, war er weg.
ZOE Intens Q90 Atacama-Rot seit März 2017 (66.000 km) | Leih-Fluence | ZOE Intens Q210 von Jänner 2015 bis 2.12.2016 (33.500 km)
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag