Fehlermeldung "Störung Elektromotor"

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Fehlermeldung "Störung Elektromotor"

fbitc
  • Beiträge: 4822
  • Registriert: Di 11. Jun 2013, 14:56
  • Wohnort: Hohenberg / Eger
  • Danke erhalten: 4 Mal
read
heute auch bei mir zum Ersten mal die Meldung "Störung Elektromotor" und "Batterieladung unmöglich" - Dauer ca. 1 sek.

Akku war voll und Auto stand die ganze Nacht im Freien; Außentemperatur heute -6 Grad; beim ersten stärkeren Rekuperieren/Bremsen (ca. 300 m Fahrtweg bis dahin)
danach nicht mehr
Anzeige

Re: Fehlermeldung "Störung Elektromotor"

smigel1
  • Beiträge: 184
  • Registriert: Di 10. Jul 2012, 08:22
  • Wohnort: Weiz , Österreich
  • Danke erhalten: 5 Mal
read
Hi, Ich war auch wg. dieser Meldung beim Freundlichen :)
Im Fehlerspeicher waren 6 Fehler eingetragen. Lt. :) können diese auch von der Produktion noch drinnen sein - weil sie zu Beginn der Auslieferung die Fehler nicht zurücksetzen konnten!
Nun - ist der Fehlerspeicher wieder leer für neue Einträge. Also abwarten :?
Es gab auch vom Werk keine Info eines vermehrten Fehlerauftretens.

LG
Smi
Verbrennungsmotor ist sowas von Steinzeit!

Re: Fehlermeldung "Störung Elektromotor"

USER_AVATAR
read
Hatte den beschriebenen Fehler jetzt auch das 2. Mal. ZOE stand mehrere Tage unbewegt bei durchgehendem Frost draußen und beim ersten Anspringen der Reku nach 100m kam kurz die Meldung. Ich meine mich zu erinnern, dass das beim 1. Mal genauso gewesen ist.

Reku war gestern dann auch so 10 km eingeschränkt, danach wieder normal.

Hängt vielleicht damit zusammen, dass der Akku richtig ausgekühlt war?
ZOE Intens Q210 2013-2018
ZOE ZE40 Limited R110 ab 2019
Ratgeber Elektroautos | ZOE-Blog
Es ist schwierig, einen Menschen dazu zu bringen, eine Sache zu verstehen, wenn sein Gehalt davon abhängt, dass er sie nicht versteht. (Upton Sinclair)

Re: Fehlermeldung "Störung Elektromotor"

USER_AVATAR
read
Elektrolurch hat geschrieben: Hängt vielleicht damit zusammen, dass der Akku richtig ausgekühlt war?
Ich hatte es vorgestern nach 4 Wochen Ruhe. Auto in der Garage, Innenraum war aufgeheizt und die erste Reku war es auch nicht.

Laut meinem Freundlichen gibt es eine neue "Programmierung", die den Fehler (Software-Problem, zu eng eingestellte Parameter). Wollte das Auto aber nicht schon wieder nen Tag in die Werkstatt bringen, beim großen Software Update dann, das hoffentlich bald kommt.

Gruß Umbi
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild

Re: Fehlermeldung "Störung Elektromotor"

USER_AVATAR
  • Leftaf
  • Beiträge: 675
  • Registriert: Do 23. Mai 2013, 16:56
  • Wohnort: Hamburg
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 4 Mal
read
Muss draußen parken und bei -5° und weniger hab ich die Fehlermeldung beim ersten rekuperieren immer. Kalte Batterien mögen nicht geladen werden.
Renault ZOE Intens
Bild

Re: Fehlermeldung "Störung Elektromotor"

USER_AVATAR
  • Batterie Tom
  • Beiträge: 950
  • Registriert: Di 9. Okt 2012, 22:18
  • Wohnort: Wien
read
Ich habe in der letzten Woche dreimal diese Fehlermeldung gehabt. Immer nur kurz - so wie hier schon mehrmals beschrieben - und immer nur bei einem Morgenstart.
Steht auf jeden Fall bei mir jetzt unter Beobachtung.

Sonnige Grüße Tom
Beste Grüße Tom

1.ZOE neu INTENS Q210 weiß seit 06/2013. 2.ZOE gebraucht 02/14 INTENS Q210 grau seit 03/2016. 3.ZOE neu Q90 grau neu seit 06/2018 - ges. 85.000 Kilometer mit ZOE gefahren - 18 kWp PV Anlage am Haus - www.elektromobil-gf.at

Re: Fehlermeldung "Störung Elektromotor"

USER_AVATAR
  • driveE
  • Beiträge: 163
  • Registriert: Do 23. Jan 2014, 11:44
  • Wohnort: Bei Stuttgart
  • Danke erhalten: 1 Mal
read
Hatte vor zwei Wochen auch das erste Mal diese Meldung, gestern erneut. Unabhängig von Ladestand, auffällig: Es ist immer kurz nach dem Losfahren.
Aber s 8-) olange es nach einer Sekunde wieder weg ist
Twizy Technic seit 6/2012
Zoe Intens seit 7/2013

Re: Fehlermeldung "Störung Elektromotor"

USER_AVATAR
read
driveE hat geschrieben: Aber s 8-) olange es nach einer Sekunde wieder weg ist
Meiner ist so alt wie Deiner und hat das seit den letzten Software-Updates beim Freundlichen nicht mehr gemacht.

Gruss
Umbi
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild

Re: Fehlermeldung "Störung Elektromotor"

FUX
  • Beiträge: 7
  • Registriert: So 15. Mai 2016, 10:49
read
Ich hatte heute morgen auch zum ersten mal diese Meldung "Störung Elektromotor". Es passt genau zu dem, was die meisten hier schon berichtet haben, kurz nach dem ersten Losfahren und nach 1-2 Sekunden wieder weg, ca -5 Grad.

Ist denn bei jemandem von euch, bei denen das schon vor längerer Zeit passiert ist, irgendwann nochmal rausgekommen, was da los war?

Denkt ihr, es ist nötig zur Werkstatt zu fahren und das Auto checken zu lassen?

Danke schon mal für eure Hilfe!

Re: Fehlermeldung "Störung Elektromotor"

USER_AVATAR
read
Meine hat in den letzten Wochen wieder mit dem Mist angefangen (2-3 mal). Die Werkstatt wird Dir nicht helfen können. Lt. meinem ZE-Spezialisten handelt es sich um ein Parameter-Problem - es sind wohl Grenzwerte vorgegeben und die werden eben manchmal kurzzeitig unterschritten.

Wenn's da also kein neues Update gibt, wird da nicht viel rauskommen.

Wen die fehlende Rekuperation nach der Fehlermeldung stört, stelle ich das Auto einfach 2 min ab, dann geht es bei mir wieder.

Gruss
Umbi
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag