ZOE 210 / Wärmepumpe mal Ja - mal Nein

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

timmbo
  • Beiträge: 294
  • Registriert: Mi 16. Mär 2016, 21:11
  • Wohnort: Vöcklabruck, Oberösterreich
  • Danke erhalten: 2 Mal
read
Hallo,

das Update wurde eingespielt, hat aber nicht für Besserung gesorgt.
Nun hat er die neue Maschine für die Klimaanlage hergerollt und mal nachgesehen, welchen Druck wir da haben.
Der Highpressure war deutlich zuwenig, bzw. war statt 1000 gramm nur 800gramm Kühlmittel drin.
Das System wurde gereinigt und neu mit 1035 gramm und 2 gramm Öl wieder befüllt.
Nun läuft sie wieder und zwar so wie sie vorher auch nicht gelaufen ist, das könnte aber am Update liegen.

Servus
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
Anzeige

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

USER_AVATAR
read
Ist das auf Garantie gemacht worden oder hast Du dafür zahlen dürfen ?
Mich sollte die Kontrolle des Kühlmittels mind. 250€ kosten.
Daher habe ich alles so belassen wie es war. Soll sich doch der Nächste damit rumärgern ;-)

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

timmbo
  • Beiträge: 294
  • Registriert: Mi 16. Mär 2016, 21:11
  • Wohnort: Vöcklabruck, Oberösterreich
  • Danke erhalten: 2 Mal
read
Hallo Streetfighter,

bis jetzt habe ich nichts bezahlt, sollte ja auf Garantie gehen.
Naja das Ganze mit dem Kühlmittel dauert etwa ne gute Stunde.
Bei mir hats 3.5 Std. gedauert, da ja erst ds Update eingespielt wurde und der Fehler gesucht werden mußte.

Servus
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag