ZOE 210 / Wärmepumpe mal Ja - mal Nein

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

USER_AVATAR
  • Tho
  • Beiträge: 7475
  • Registriert: Mo 27. Okt 2014, 23:26
  • Wohnort: Drebach/Erzgebirge
  • Hat sich bedankt: 29 Mal
  • Danke erhalten: 77 Mal
  • Website
read
Na dann sollte er auch auf die Temperatur regeln, nur Lüfterstufe und Richtung wo es rauskommt wählt man selbst.
Zoe Zen Q210 + Intens R90, S-Pedelec Grace MX
Emobility East - Beratung und Verkauf zu Elektromobilität & Smarthome http://www.emobility-east.de
PV, Speicher zu Hause + Mitbegründer Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Anzeige

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

USER_AVATAR
read
Bei mir mal so, mal so. Fußraum immer Kalt. Mitte mal warm mal lau.
Twizy seit 3/2015, Zoe Q210 12/2015-11/2017, Ioniq 12/2017-2/2020, Kona seit 2/2020
CF Box 43kW Typ2 Kabel / 22kW Typ2 Buchse / 2x32A CEE / 2x CEE blau

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

markus64
  • Beiträge: 38
  • Registriert: Mo 14. Sep 2015, 12:15
read
Das kenne ich auch von meinem 240er.
Ich habe den Eindruck, dass das Phänomen bei den Übergangsthemperaturen um 10 °C auftritt. Wenn es richtig kalt wird, funktioniert die Heizung/Wärmepumpe ordentlich.

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

USER_AVATAR
read
Herr Fröhlich hat geschrieben: Kann das nach einem Jahr schon verbraucht sein?
Verbraucht wird das Kältemittel nicht.
Aber es entschwindet gerne mal durch Lecks. Mein Auto hatte insgesamt eine Woche Werkstatt mit Festziehen aller Verbindungen und 2 Befüllungen gebraucht, bis alles wieder ging. Gottseidank ging das meiste auf Kulanz.

Gruss
Umbi
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

USER_AVATAR
  • dibu
  • Beiträge: 1385
  • Registriert: Do 1. Nov 2012, 19:52
  • Wohnort: Braunschweig und Bremen
  • Hat sich bedankt: 146 Mal
  • Danke erhalten: 125 Mal
read
Ich benutze die Automatik auch nicht. Funktioniert einfach nicht richtig. Es war mir immer zu kalt. Mit manueller Einstellung klappt es bei mir. Aber so ganz geheuer ist mir die gesamte Heizung nicht. Das Kältemittel wurde bei meiner Zoé getauscht; hat keinen Einfluss auf die Heizung gezeigt (wurde getauscht wegen Ladeproblemen und eventueller Überhitzung des Akkus).
Zoé Zen, 07/2013 bis 08/2020. 3/18: Akku-Upgrade auf 41 kWh bei km-Stand 99.500. Verkauft mit km-Stand 163.000.
Wallbox 22 kW. Kia e-Niro Vision 64 kWh seit Juli 2020.

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

USER_AVATAR
read
Interessant finde ich, dass es keine "richtige" Antwort gibt und wir alle etwas im Dunkeln/Kalten tappen.
Da wäre schon ein deutlicher Verbesserungdbedarf. Wärmepumpen gibt es doch nicht erst seid gestern.
Und es ist schon die zweite Pumpe. Die Erste hat nur gekrächzt und keine Wärme abgegeben. Zumindest dieses ist weg, was man ja als Fortschritt sehen könnte :shock: Bin also auf Montag gespannt und die etwaige Kulanz. Wenn ich wieder ewig warten muss, das Verbrenner-Ersatzfahrzeug, plus die Reperatur bezahlen müsste....... das würde mir schon mächtig stinken.
Bei 5-7 Grad, dick eingepackt und trotzdem kalte Hände, kühler Wind aus der Lüftung, da macht eMobilität bedingt Spaß.
Ich hoffe auf Besserung !!

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

novalek
read
Also ich erinner mich, daß ich im Februar gleiches Probleme hatte. Der Renault-Spezi hat's geschafft - bisher immer Pups-Warm.
Wie ? So sagte er mir - Fahr-Akku abgezogen und Komplett-Reset gemacht.
Stelle mir vor, daß man auch mal die Firmware der Klimasteuerung auf Aktualität prüfen könnte.
Wenn ich mich dazu jemals überreden würde, wäre die Reihenfolge a) Blei-Batterie dann b) Fahrakku.

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

USER_AVATAR
  • PSA
  • Beiträge: 473
  • Registriert: Do 11. Sep 2014, 15:36
  • Danke erhalten: 30 Mal
read
Also ich habe da keine Probleme bei meinen ZOE 08.1013.
Automatik an und 22C eingestellt und schön Warm.... :D

Fahrt mal ein Drilling ! Da ist man im ZOE wie im 7 Himmel.

Was steht hier "Kundendienstlösung ACTIS Nr. 10357 01/2015

Bei einer Aussentemperatur von etwa -2°C bis +10°C bietet die Klimaanlage keine konstante Heizleistung, der Luftstrom wird nach etwa 10 Minuten im Automatik-Modus kalt, offenbar war die Abstimmung Wärmepumpe und PTC-Heizelement nicht optimal. Ein Software-Update des Telematiksteuergeräts wurde ab etwa Jänner 2015 angeboten. Diese kostenlose Techniklösung muss in einer Z.E.-Vertragswerkstatt durchgeführt werden, eine Kundenreklamation ist erforderlich. Ob aktuell produzierte Fahrzeuge weiterhin betroffen sind, ist bisher unklar."

http://www.zoe-club-austria.at/main/all ... n/updates/
Gesendet von meiner ZOE.
06.15 - 09.15 Renault Twizy / 09.15 - 09.16 Peugeot ION / 09.16 Renult ZOE 210 Bj 08.2013
09.2019 Renault ZOE R240 Bj 09.2016
07.2020 Renault ZOE EXPERIENCE R110 Z.E. 50

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

USER_AVATAR
read
Ja das so genannte Heizungscontroller Update :)
Die werden die WP hoffentlich bei neuen ZOEs eher im Griff haben wobei ein Freund eine R240 hat und da geht die WP NIEMALS!
Sie kriegen es auch nicht hin. 11/15 EZ
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - Ab 01.07.2020 - 600 EUR Förderung für Ladestationen in AT
Referral-Code: https://ts.la/stefan78696

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

USER_AVATAR
read
Kurze Info zu meinem Problem mit der Heizung beim ZOE R240, ersten zwei Kilometer kommt 47 Grad danach nur mehr 21-35 Grad, ist für den Winter einfach zu wenig, wenn man bedenkt das der Mensch 36-37 Grad Körpertemperatur hat, es fühlt sich einfach kalt an.
Vorigen Winter war ich genau 5-mal in der Werkstätte ohne Erfolg.
In den letzten 14 Tagen war ich wieder 2 mal in der Werkstätte wieder ohne Erfolg, nächster Termin ist in EINEN MONAT.
7-mal in der Werkstatt und es ist kalt!!!
Viel Info über die durchgeführte Arbeit bekomme ich leider nicht, nur so viel ist mir bekannt, Kältemittel wurde gefüllt, neuer Heizungscontroller eingebaut, neues Update für Heizungscontroller eingespielt, X-Mal Fehler gelöscht.
Es werden am Stand auch nur maximal +1kW angezeigt wenn die Heizung läuft, habe bei andere Zoe gesehen das diese +3kW am Stand bei laufender Heizung haben, laut Händler ist das für R240 normal, für mich nicht.
Der Händler macht nur da was ihn der Renault Kundenservice sagt… Somit bleibt es eben kalt im Auto.
Kann es sein das mich Renault verarscht?
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ long range all-wheel drive (07/2019)
Renault Kangoo Maxi Z.E. 33 (bestellt)
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag