ZOE 210 / Wärmepumpe mal Ja - mal Nein

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

ZOE 210 / Wärmepumpe mal Ja - mal Nein

menu
Benutzeravatar
folder Fr 21. Okt 2016, 09:41
Hallo liebe Forumsexperten.
Das Thema Wärmepumpe ist ja hinreichend diskutiert worden.
Bei meiner 210ner wurdendie Erste auf Garantie getauscht und hat auch letzten Winter dann gut funktioniert.
Jetzt zum Beginn der kalten Zeit hat sie in den Zickenbetrieb geschaltet.
Jeden Tag was anderes. Mal nix mal volle Pulle.
Habe Montag einen Termin bei Renaut und weiß gar nicht was ich sagen soll.
Gebt bitte eure Kenntnisse zu Besten.
Anzeige

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

menu
Benutzeravatar
    AbRiNgOi
    Beiträge: 5158
    Registriert: Do 27. Jun 2013, 17:43
    Wohnort: Guntramsdorf (bei Wien)
    Hat sich bedankt: 122 Mal
    Danke erhalten: 274 Mal
folder Fr 21. Okt 2016, 09:51
Bei mir funktioniert das mit der Automatik auch schlecht. Ich steige halt ein, drehe volle Pulle auf bis es warm ist und schalte dann erst auf Automatik bei 22 Grad. Das funktioniert bei mir immer.
Wenn man aber einsteigt mit eingestellter Automatik entscheidet diese ob die Innentemperatur grade noch akzeptabel ist (alles über gefühlt 14 Grad bei einer Einstellung von 22 Automatik) und fährt dann gaaaaanz langsam die Temperatur hoch, man meint da heizen die Insassen mehr... Das ist mir zu wenig, außer bei Kurzstrecke, da lass ich die Jacke an.
ZOE Live Q210 6/2013 * Ladegerät @60.500km * AHK legal Typisiert 18.07.2017 * neuer Motor @71.250km
40kWh Batterie 12.03.2019 @85100
Aktuell: 86.000 km
Bild

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

menu
novalek
folder Fr 21. Okt 2016, 10:03
Wäre da nicht die extrem teure Kontrolle des Kältemittels ...
Klimacheck früher 80 Euro, mit R12345 mindestens 250 Euro bei intakter Anlage.

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

menu
Benutzeravatar
folder Fr 21. Okt 2016, 10:45
Automatik njutze ich nie. anfnags im Eco auf MAx und dann langsam runter regeln, wenn es zu warm wird.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

menu
Benutzeravatar
folder Fr 21. Okt 2016, 11:00
Schon malmDanke für die Tipps.
Ich lasse die Automatik aus, heize bei 20 Grad ohne ECO.
ABER, mal kommt Wärme, mal ni hat.
Im Forum war mal eine längere Diskussion über Kältemittel .
Was hat es damit auf sich ?
Kann das nach einem Jahr schon verbraucht sein?
Bei euch ist es ja scheinbar anders. Mein Kollege mit einer 240ziger hat es schön warm, ohne irgendwas kontrollieren zu müssen.

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

menu
Tex
    Beiträge: 301
    Registriert: Sa 14. Mär 2015, 11:48
    Wohnort: Ruhrpott
folder Fr 21. Okt 2016, 12:28
Oh, das ohne ECO habe ich zum Glück nicht. Wenn ich es ohne ECO und ohne Automatik warm haben möchte klappt das recht gut.
Mit ECO und Automatik ist das oft wischi waschi :)
27.05.2015 -> Renault Zoe Intens (Conti Motor *g*)
Die ersten drei Monate (5000km) - 13,1 kWh/100km

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

menu
Benutzeravatar
folder Fr 21. Okt 2016, 17:20
Noch "besser" ist..... heute Morgen kam Wärme, dann Nachmittags war es nur noch kalt, egal wie ich es einstelle.

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

menu
Benutzeravatar
    Tho
    Beiträge: 7278
    Registriert: Mo 27. Okt 2014, 23:26
    Wohnort: Drebach/Erzgebirge
    Danke erhalten: 18 Mal
    Website
folder Fr 21. Okt 2016, 17:21
Witzig ist auch: Bei 22C heizt die Zoe schön mit warmer Luft, bei 21C kommts immer nur recht kühl und leicht überschlagen aus der Lüftung, braucht aber auch deutlich weniger Strom. :lol:

(Randbedingungen: manuelle Regelung, 1-2 Lüfterstufen, Wärme auf Scheibe und Fuß)
Zoe Zen Q210 + Intens R90, S-Pedelec Grace MX
Emobility East - Beratung und Verkauf zu Elektromobilität & Smarthome http://www.emobility-east.de
PV, Speicher zu Hause + Mitbegründer Bürger Energie Drebach eG http://www.buerger-energie-drebach.de

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

menu
Benutzeravatar
folder Fr 21. Okt 2016, 17:33
Habe es dann auch mit "volle Pulle" versucht ..... kommt keine Wärme

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

menu
MarcoZ
    Beiträge: 77
    Registriert: Sa 6. Jun 2015, 13:00
folder Fr 21. Okt 2016, 18:36
Ich musste mich heute auch wieder über die Heizung aufregen. Im "Automatik-Modus" auf 22 Grad, draussen so um die 11 Grad... da werde ich mich kalter Luft angeblasen.... Ob das nur die Außenluft war, oder aber sogar noch die Klimaanlage an ging, weiß ich nicht...

Welchen Effekt hat die Temp-Einstellung (z.B "22"), wenn man "Automatik" ausstellt? Ganz nach rechts ist "Vollgas", ist klar...
"Vollgas" hat auch funktioniert, da wurde es langsam mal warm (kein Eco....)
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag