Zoe "tot"?

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Zoe "tot"?

zeckrich
  • Beiträge: 10
  • Registriert: Mi 31. Jul 2013, 16:52
read
Hallo,

Wollte heute früh meine Zoe fahren.
Auf ging sie noch, doch dann war Schluß...
Das einzige was noch gleuchtet hat, war der Start/Stop-Knopf, alles andere war aus bzw. ohne Reaktion :(

Hatte bisher noch keine Fehlermeldungen, von wegen ELEC-System prüfen oder so.
Das einzige, was in den vergangenen Tagen aufgefallen ist, war eine deutlich zu niedrige Reichweitenanzeige.
Nach Vollladung wurden teils nur 50km Reichweite angezeigt. Beim Zurücksetzen des "Tageszählers" sprang er wieder kurz auf über 100km um nach ein paar Minuten fahren wieder schnell abzusinken...
Eine reelle Einschränkung der Reichweite habe ich jedoch nicht gespürt, bin so weit gefahren wie immer.
Das eigentliche Batteriesymbol und die Prozentanzeige wurde auch normal dargestellt.

Hat da wer von euch eine Idee dazu?
Gerade zu dem ersten Problem?
Kann das vielleicht zusammen hängen?

Bin für jeden Hiweis dankbar ;)
Anzeige

Re: Zoe "tot"?

USER_AVATAR
  • midimal
  • Beiträge: 6737
  • Registriert: Sa 8. Sep 2012, 22:49
  • Wohnort: Hamburgo
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 7 Mal
read
zeckrich hat geschrieben:Hallo,

Wollte heute früh meine Zoe fahren.
Auf ging sie noch, doch dann war Schluß...
Das einzige was noch gleuchtet hat, war der Start/Stop-Knopf, alles andere war aus bzw. ohne Reaktion :(

Hatte bisher noch keine Fehlermeldungen, von wegen ELEC-System prüfen oder so.
Das einzige, was in den vergangenen Tagen aufgefallen ist, war eine deutlich zu niedrige Reichweitenanzeige.
Nach Vollladung wurden teils nur 50km Reichweite angezeigt. Beim Zurücksetzen des "Tageszählers" sprang er wieder kurz auf über 100km um nach ein paar Minuten fahren wieder schnell abzusinken...
Eine reelle Einschränkung der Reichweite habe ich jedoch nicht gespürt, bin so weit gefahren wie immer.
Das eigentliche Batteriesymbol und die Prozentanzeige wurde auch normal dargestellt.

Hat da wer von euch eine Idee dazu?
Gerade zu dem ersten Problem?
Kann das vielleicht zusammen hängen?

Bin für jeden Hiweis dankbar ;)
Hatte beim Leaf auch gehabt! Es war die 12V Batterie defekt
Bild
I3s 94Ah+REX ab Nov'18 -> Ladesäule zu teuer oder kaputt - so what ... :roll:

Re: Zoe "tot"?

zeckrich
  • Beiträge: 10
  • Registriert: Mi 31. Jul 2013, 16:52
read
Danke. War auch mein erster Gedanke.
Dann werde ich die wohl mal tauschen...

Dachte halt, dass da vorher noch eine Meldung oder so kommt ;)

Re: Zoe "tot"?

USER_AVATAR
read
zeckrich hat geschrieben:Dann werde ich die wohl mal tauschen... )
welche Spannung hat die 12V Batterie noch?
Erstzulassung Deiner ZOE?, evtl. geht das noch auf Garantie!!
Th!nk-City als Leih-KFZ für Gäste :-)e-Wolf Delta1 als ZweitKFZ :-)ZOE Intens & Model S als Erstfahrzeug, privater 43kw Ladepunkt, http://www.goingelectric.de/stromtankst ... k-10/1738/, PV & Batteriespeich.

Re: Zoe "tot"?

novalek
read
Ein 12V-Voltmeterstöpsel für den Zigarrenanzünder kostet nichtmal nen Heiermann. Meiner steckt immer drin...

Re: Zoe "tot"?

zeckrich
  • Beiträge: 10
  • Registriert: Mi 31. Jul 2013, 16:52
read
Kann im Moment leider nicht messen, da die Zoe einige Kilometer entfernt steht.
Werde ich morgen machen müssen.
Kläre das mit der Garantie, danke für den Hinweis :)
novalek hat geschrieben:Ein 12V-Voltmeterstöpsel für den Zigarrenanzünder kostet nichtmal nen Heiermann. Meiner steckt immer drin...
Ab welcher Voltzahl wird es denn eurer Erfahrung nach kritisch?

Re: Zoe "tot"?

USER_AVATAR
read
Alles unter 11.5 V ohne Last würde mir Sorgen machen. So leer sollte die Batterie nämlich nie werden.

Gruss
Umbi
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild

Re: Zoe "tot"?

USER_AVATAR
read
Einfach nachladen !
Tesla S 100 D 7/2018 + Tesla M3P + Tesla Roadster 2020 reserviert
https://www.goingelectric.de/garage/red ... ash2/1710/
ELECTRIC CARS WORLD NEWS
https://www.facebook.com/ELECTRIC-CARS- ... 768868062/

Re: Zoe "tot"?

USER_AVATAR
read
zeckrich hat geschrieben:Ab welcher Voltzahl wird es denn eurer Erfahrung nach kritisch?
lies einfach mal hier:http://www.goingelectric.de/forum/renau ... 9-390.html
Th!nk-City als Leih-KFZ für Gäste :-)e-Wolf Delta1 als ZweitKFZ :-)ZOE Intens & Model S als Erstfahrzeug, privater 43kw Ladepunkt, http://www.goingelectric.de/stromtankst ... k-10/1738/, PV & Batteriespeich.

Re: Zoe "tot"?

novalek
read
EIne saubere Testmethode hier:
http://www.gs-classic.de/tipps/batt_02.htm
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile