Zoe läd nicht

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Zoe läd nicht

USER_AVATAR
  • Lenzano
  • Beiträge: 552
  • Registriert: Do 19. Jun 2014, 09:02
  • Wohnort: Bayern
  • Hat sich bedankt: 13 Mal
  • Danke erhalten: 3 Mal
read
Gestern Abend gleicher Effekt wie bei Dir wp-qwertz.
Zoe angeschlossen an der Bettermannbox. Nach etwa 10s Prüfung ging die Ladung los und lief vorerst problemlos.
https://www.youtube.com/watch?v=pOmP7_DUyDk
Also habe ich den Ladetimer eingestellt 5 Uhr früh und Zoe abgestellt.
Fahrzeug normal angeschlossen und Prüfung begann. Dann fing das Display an zu flackern und ging aus - eingeschlafen.
Heute Morgen - keine Ladung - Akkufüllstand 82% :( Somit kann ich mich auf den Ladetimer nicht verlassen.
Auch Versuche die 3-Phasenladung zu starten schlugen fehl.

Habe heute ein Termin beim freundlichen - vielleicht findet der was im Fehlerspeicher oder kann mir was zum flackernden Display sagen. 2 Tage vor Ablauf der Gebrauchtwagen-Garantie :?
Zoe Q210 Intens EZ05/13 105Tkm SoH 92-98% Bild
BMW i3 94Ah EZ03/18-03/19
Model3 LR AWD EZ02/19 Bild
Zoe ZE50 R135 Intens EZ12/19
Anzeige

Re: Zoe läd nicht

USER_AVATAR
  • Lenzano
  • Beiträge: 552
  • Registriert: Do 19. Jun 2014, 09:02
  • Wohnort: Bayern
  • Hat sich bedankt: 13 Mal
  • Danke erhalten: 3 Mal
read
So, eben vom freundlichen wieder da.
Zoe hat sich wohl selbst geheilt. Vor Ort alle Lademodi durch getestet. Ladung an RWE ZE ready Ladebox, an fremder Bettermann Box, mit und ohne Ladeplaner. Fuppt alles wie immer.
Zu Hause auch alles nochmals durchgespielt. Auch meine Box läuft wieder normal. Geplante Ladung startet auch wieder.
Kennt jemand das Gefühl vor jemand anderen, wenn man was vorführen will und der Problemfall tritt nicht ein?
Zum Glück habe ich Videos gemacht. ;-)
Zoe Q210 Intens EZ05/13 105Tkm SoH 92-98% Bild
BMW i3 94Ah EZ03/18-03/19
Model3 LR AWD EZ02/19 Bild
Zoe ZE50 R135 Intens EZ12/19

Re: Zoe läd nicht

USER_AVATAR
read
ja, der berühmte vorführeffekt ist das :D
ich habe mir für die nächsten heißen tage vorgenommen, die bbox im keller, an einem schön kühlen ort zu lagern ...
EV-Stromtarif: http://links.naturstrom.de/wpquertz
die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze 30.12.16 – 23.01.20
- M3: "Freitag der 13." 13/03/2020

Re: Zoe läd nicht

USER_AVATAR
  • Lenzano
  • Beiträge: 552
  • Registriert: Do 19. Jun 2014, 09:02
  • Wohnort: Bayern
  • Hat sich bedankt: 13 Mal
  • Danke erhalten: 3 Mal
read
Gestern nach den umfangreichen Tests beim AHM in Freising, der mich trotz voller Auftragsbücher kurzfristig dazwischen geschoben und sehr geduldig alle Ladeeventualitäten durchgespielt hat, habe ich zu Hause zuerst wieder normal laden können.
Da ich abends nochmal weg musste kam ich nochmal in die Situation einen Ladevorgang testen zu können - wieder lief die Prüfung ewig, ohne Fehlermeldung und er Schütz gab keinen Saft frei.
Nun konnte ich folgendes beobachten:
sobald die Box angeschlossen ist und der Laderegler auf voller Leistung (32A)steht wird der Doeppke sehr warm, sehr viel wärmer als beispielsweise bei 18A.
Ebenso ist der Doeppke bei 1-Phasenladung genauso warm wie das Boxengehäuse.
Die Ladung wird freigegeben wenn:
- die Box vor Ladung vom Netz getrennt war und komplett ausgekühlt ist,
- die Box vor Ladung am CEE32 im Standby hing aber der Laderegler unter 20A eingestellt ist,
- die Box am Campingstecker hängt und der Laderegler auf 12-14A eingestellt ist.

Unter dem Doeppke befindet sich in der Box die Steuerungsplatine mit Netzteil, welche wahrscheinlich einen Hitzeschaden erlitten hat und sich nun mehr aufheizt als vorher. Dadurch kommuniziert die Box nicht mehr richtig mit dem Wagen
Nach Rücksprache mit Herrn Bettermann, werde ich nun meine Box einsenden und eine neue/modifizierte Steuerung bekommen.
Vielleicht wird er mir noch sagen können, was genau an der Platine kaputt gegangen ist.
Drückt mir die Daumen. :)
Zoe Q210 Intens EZ05/13 105Tkm SoH 92-98% Bild
BMW i3 94Ah EZ03/18-03/19
Model3 LR AWD EZ02/19 Bild
Zoe ZE50 R135 Intens EZ12/19

Re: Zoe läd nicht

USER_AVATAR
  • Nordlicht
  • Beiträge: 1646
  • Registriert: Mi 3. Jun 2015, 17:31
  • Wohnort: 24589 Seedorf
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 29 Mal
read
...kurzer Zwischenbericht. Nach nunmehr ganzen 5 Tagen in der Werkstatt, verweigert meine kleine immer noch die Nahrungsaufnahme. Inzwischen ist bereits die zweite Niederlassung am werkeln, doch auch hier noch nichts gefunden.
...und das bei einem Auto, was gerade 2 Wochen alt ist... :cry:
Hoffentlich werde ich meine kleine jemals wieder sehen...!!!
09/2009: 29kW Holzpelletanlage für 2 Wohnhäuser
06/2013: 5 kWp PV-Anlage mit S10 Speicher von e3/dc
06/2015: ZOE Intens R240, Neptungrau
03/2016: CF-Box Standort mit offenem FreiFunk W-LAN
nächster E-Stammtisch Schleswig-Holstein: fällt aus

Re: Zoe läd nicht

feuerwagen
  • Beiträge: 158
  • Registriert: Mi 4. Jun 2014, 18:34
  • Hat sich bedankt: 1 Mal
read
Es scheint so, dass die Werkstätten nicht wirklich wissen wie sie mit der ZOE Elektrik und Steuersoftware umgehen können.

Ich halte das für eine schwere (aber für viele Softwarehersteller nicht untypische) Versäumnis in diesem Fall von Renault.

Meine ZOE schaltet immer mal wieder auf "Laden unmöglich". Manchmal gehts weg manchmal nicht -> Werkstatt. Dort Achselzucken, Irgendein Reset oder Software neu einspielen. Das wars.

Tatsächlich wird die Ladeverweigerung ja durch die Software gesteuert. Es ist eine unverzeihliche Fehlleistung dass der Fahrer nicht informiert wird warum. Die Software weiss es hunderprozentig. Die überwacht irgendwelche Parameter und irgend eine Wertekombination führt zu irgendeiner Reaktion. Warum nicht ausgeben:" Laden nicht möglich weil Akku > 50°C" dann weiss der Fahrer er muss einfach auf Kühlung warten.

Das noch nicht mal die Wertstätten ein Logfile auslesen können ist ja eigentlich ne Frechheit.

Wenn das Problem bei der Ladebox oder Ladesäule liegt sehe ich das ähnlich. Würde man dort alle Aktionen mitprotokollieren und auslesbar machen hätte es sowohl der Benutzer als auch der Hersteller einfacher.

Re: Zoe läd nicht

USER_AVATAR
read
Lenzano hat geschrieben:...
Die Ladung wird freigegeben wenn:
- die Box vor Ladung vom Netz getrennt war und komplett ausgekühlt ist,
- die Box vor Ladung am CEE32 im Standby hing aber der Laderegler unter 20A eingestellt ist,
- die Box am Campingstecker hängt und der Laderegler auf 12-14A eingestellt ist.
...
DAs Zitat möchte ich als mögliche Lösung noch einmal hier hervorgehoben haben.

Also, ich drücke allen die Daumen, dass es wieder geht. Ja, Herr Bettermann ist das sehr zuvorkommend und im Service einfach super :!:

@feuerwehrauto: Dir gebe ich Recht. Wenn ich als Nutzer einfach einen Grun lesen würde, würde mich das mehr beruhigen, als im Ungewissen zu dümpeln.

@Nordlicht: Das tut mir für Dich besonders Leid! Erst zwei Wochen alt und schon solche Zicken... ts ts ts Aber alles wird gut, und der Zoe ist eigentlich trotzdem ein tolles Auto.
EV-Stromtarif: http://links.naturstrom.de/wpquertz
die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze 30.12.16 – 23.01.20
- M3: "Freitag der 13." 13/03/2020

Re: Zoe läd nicht

USER_AVATAR
  • Berndte
  • Beiträge: 6849
  • Registriert: Sa 30. Aug 2014, 19:46
  • Wohnort: Oyten (bei Bremen)
  • Hat sich bedankt: 356 Mal
  • Danke erhalten: 195 Mal
read
Nordlicht hat geschrieben:...kurzer Zwischenbericht. Nach nunmehr ganzen 5 Tagen in der Werkstatt, verweigert meine kleine immer noch die Nahrungsaufnahme. Inzwischen ist bereits die zweite Niederlassung am werkeln, doch auch hier noch nichts gefunden.
...und das bei einem Auto, was gerade 2 Wochen alt ist... :cry:
Hoffentlich werde ich meine kleine jemals wieder sehen...!!!
Vielleicht bekommst du ja jetzt den guten alten Motor und darfst die Mehrkapazität der Batterie trotzdem lassen ;)
Sep 2014: Renault Zoe
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners
Apr 2019: Tesla Modell ≡ (LR AWD mit AP)
1500km kostenloses SuperCharging für Dich und mich, wenn Du diesen Link zur Bestellung (S/3/X/Y) nutzt:
https://ts.la/bernd30762

Re: Zoe läd nicht

USER_AVATAR
  • Nordlicht
  • Beiträge: 1646
  • Registriert: Mi 3. Jun 2015, 17:31
  • Wohnort: 24589 Seedorf
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 29 Mal
read
So Ihr lieben, ich habe vorhin einen Anruf von der Autovermietung erhalten. Ich habe eine Kostenübernahme für den Leihwagen von der Assistance bis zum 20.07. erhalten.
Wenn ich mich nun einmal ganz dumm stelle, dann könnte ich ja fast annehmen, dass meine kleine frühstens erst dann fertig ist???
Ich kaufe mir doch kein "niegel nagel neues" Auto für über 20.000€, fahre eine Woche lang und muss es dann für mindestens 2 Wochen in die Werkstatt geben. Zusätzlich muss ich jetzt noch Benzinkosten, die ganzen Telefonkosten und den Ärger tragen und dann mich auch noch blöd von den beiden Werkstätten anmachen lassen. Das kann doch echt nicht ernsthaft von Renault gewollt sein, oder?
Ich bin langsam echt soweit, den Kaufvertrag wegen Nichterfüllung zu Widerrufen...
09/2009: 29kW Holzpelletanlage für 2 Wohnhäuser
06/2013: 5 kWp PV-Anlage mit S10 Speicher von e3/dc
06/2015: ZOE Intens R240, Neptungrau
03/2016: CF-Box Standort mit offenem FreiFunk W-LAN
nächster E-Stammtisch Schleswig-Holstein: fällt aus

Re: Zoe läd nicht

USER_AVATAR
read
oh ha, dass hört sich nicht gut an - mal abwarten, ich drücke die daumen.
aber: dafür gerne ein neues thema aufmachen, und hier wieder zurück bitte zum thema :!:
EV-Stromtarif: http://links.naturstrom.de/wpquertz
die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze 30.12.16 – 23.01.20
- M3: "Freitag der 13." 13/03/2020
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile