Zoe ZE 50 ZE Services aktivieren

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: Zoe ZE 50 ZE Services aktivieren

menu
Thosch2602
    Beiträge: 196
    Registriert: Sa 21. Dez 2019, 11:48
    Wohnort: 53819
    Hat sich bedankt: 33 Mal
    Danke erhalten: 30 Mal
folder
Alles ohne selber einzugreifen.
Gestern stand da "Bei Aktivierung", heute "Aktiv"
Anzeige

Re: Zoe ZE 50 ZE Services aktivieren

menu
paesce13
    Beiträge: 502
    Registriert: Di 18. Sep 2018, 19:17
    Hat sich bedankt: 3 Mal
    Danke erhalten: 84 Mal
folder
Heute Fahrzeug aus der App gelöscht - Cache und Speicher der App gelöscht - Fahrzeug neu registriert - jetzt habe ich auch "aktiv" bei den "Remote Services"... Auswirkungen auf die App hatte das noch nicht - soll aber bis zu 72 Stunden nach Aktivierung dauern, bis der Remote-Zugriff verfügbar sein soll... oder auch nicht... scheinbar bereitet die App riesige Probleme - weder Renault CH noch Renault DE weiss momentan weiter... Geduld soll man haben - mehr könne man auch nicht tun

Re: Zoe ZE 50 ZE Services aktivieren

menu
Thosch2602
    Beiträge: 196
    Registriert: Sa 21. Dez 2019, 11:48
    Wohnort: 53819
    Hat sich bedankt: 33 Mal
    Danke erhalten: 30 Mal
folder
Nochmal, sämtliche Remotedienste haben bei uns auch funktioniert, als der Dienst auf "Aktivierungsfehler" stand. Das hat damit nichts zu tun.

Re: Zoe ZE 50 ZE Services aktivieren

menu
paesce13
    Beiträge: 502
    Registriert: Di 18. Sep 2018, 19:17
    Hat sich bedankt: 3 Mal
    Danke erhalten: 84 Mal
folder
Du zerstörst meine Hoffnungen... ;) Habe gehofft dass die Dienste bald funktionieren... tja, abwarten und Tee trinken... irgendwann bringen auch die Bastler in Frankreich eine funktionierende App hin

Re: Zoe ZE 50 ZE Services aktivieren

menu
Endymi0n
    Beiträge: 15
    Registriert: Sa 9. Nov 2019, 14:07
    Hat sich bedankt: 4 Mal
folder
Hi Thosch,
wie lange hast du jetzt gewartet vom Erhalt des Autos bis es aktiv war?

Re: Zoe ZE 50 ZE Services aktivieren

menu
paesce13
    Beiträge: 502
    Registriert: Di 18. Sep 2018, 19:17
    Hat sich bedankt: 3 Mal
    Danke erhalten: 84 Mal
folder
Hast zwar nicht mich gefragt - gebe aber trotzdem Antwort ;) Fahrzeug erhalten am 23. Dezember 2019 - Services aktiv am 05.02.2020...

Re: Zoe ZE 50 ZE Services aktivieren

menu
Endymi0n
    Beiträge: 15
    Registriert: Sa 9. Nov 2019, 14:07
    Hat sich bedankt: 4 Mal
folder
ok , Auto am 05.02.2020 erhalten mal sehen wie lange es dauert, danke dir für die Antwort. Eine Frage habe ich noch. Musstest du aktiv werden oder hat sich von alleine aktiviert?

Re: Zoe ZE 50 ZE Services aktivieren

menu
paesce13
    Beiträge: 502
    Registriert: Di 18. Sep 2018, 19:17
    Hat sich bedankt: 3 Mal
    Danke erhalten: 84 Mal
folder
Ich hatte meinen Freundlichen darauf hingewiesen, dass die vernetzten Services nicht funktionieren... tun sie übrigens auch jetzt noch nicht... ich kann zwar per App das Laden des Fahrzeuges starten - Vorklimatisieren per App geht z.B. aber nicht - soll wohl an der App liegen, die habe noch diverse Bugs.

Re: Zoe ZE 50 ZE Services aktivieren

menu
Thosch2602
    Beiträge: 196
    Registriert: Sa 21. Dez 2019, 11:48
    Wohnort: 53819
    Hat sich bedankt: 33 Mal
    Danke erhalten: 30 Mal
folder
Endymi0n hat geschrieben: Hi Thosch,
wie lange hast du jetzt gewartet vom Erhalt des Autos bis es aktiv war?
Dito, wir haben unsere Zoe auch kurz vor Weihnachten bekommen

Re: Zoe ZE 50 ZE Services aktivieren

menu
USER_AVATAR
    Mattbratt68
    Beiträge: 53
    Registriert: Mo 18. Nov 2019, 15:46
    Wohnort: Hamburg
    Hat sich bedankt: 16 Mal
    Danke erhalten: 15 Mal
folder
Ich glaube dass hier die vielen Probleme und Funktionen, die mal da und mal weg sind, nur an den Servern und Verbindungen liegen.
Als ich die Zoe am 16.12 bekommen habe war vom Händler gar nichts in die Wege geleitet. (wie oft liegt das am Unwissen,)
Nach Rücksprache mit den Kundenservice am 23.12 habe ich die Services am Easy Link freigegeben und 3-4 Tage später waren alle Services sichtbar in der Anwendung "Aktiv"
Screenshot_20200206_122424.jpg
Die Fernsteuerung der Sofortklimatisierung funktioniert letzte Zeit ohne Probleme.
Der Standort des Fahrzeugs ist auch abrufbar.
Leider aktualisieren die Daten nicht mehr, wenn der Wagen parkt und nicht lädt. (Das ging mal eine Zeit lang)
Die Ladesteuerung kann ich nicht nutzen, da ich nur an öffentlichen Ladesäulen lade.
Ob ich das Laden über den App-Button beenden kann, habe ich noch nicht getestet.
Screenshot_20200206_122504.jpg
Hoffung ist das bis Ende Februar die angedeutete Fertigstellung kommt.

P.S. mir hat speziell Guido Trottenberg / Abteilung Kundenbetreuung / Teamleitung Konnektivität geholfen
Renault Zoe Z.E. 50 R135 (19.9.19 zum ersten mal drinne gesessen und seit dem 16.12.19 MEINE!!!!)
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Bedienung, R-Link“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag