My Z.E. funktioniert nur teilweise

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

My Z.E. funktioniert nur teilweise

menu
dviefhues
    Beiträge: 2
    Registriert: Fr 17. Nov 2017, 17:44
    Hat sich bedankt: 2 Mal
folder Fr 24. Mai 2019, 20:03
Hallo liebe Zoe Kolleginnen und Kollegen,

seit einer Woche bi ich nun auch begeisterter Zoe-Fahrer, habe aber wie viele andere auch ein Problem mit der Konnektivität zwischen Zoe und App bzw. Renault-Server. Bei mir stellt es sich aber sehr komisch da und ich habe dieses Verhalten hier im Forum noch nicht gefunden und habe daher diesen neuen Beitrag eröffnet.
Ich kann von der App aus die Klimaanlage starten, einen Ladeplan zum Zoe schicken, funktioniert alles. Aber Ladezustand und Reichweite werden mir in der App nicht angezeigt. Die Verbindung scheint also zu funktionieren. Woran könnte es liegen, dass ich keine weiteren Informationen bekommen? Mache ich möglicherweise etwas falsch? Freue mich auf eure Unterstützung. Vielen Dank schon mal.
Viele Grüße Detlev
Tags: App Zoe
Anzeige

Re: My Z.E. funktioniert nur teilweise

menu
feph
    Beiträge: 93
    Registriert: Fr 26. Jan 2018, 19:17
    Wohnort: Bad Krozingen
folder Fr 24. Mai 2019, 20:50
Hallo Detlev,
das ist bei mir seit über einem Jahr (seit Gebrauchtkauf) auch schon so (TCU, Klima, Live-Dienste funktionieren aber).

Die Renault Kundenbetreuung wollte, dass ich eine Servicemaßnahme XYZ durchführen lasse, die konnte im Autohaus aber niemand finden :/. War es dann länger leid dem hinterher zu laufen.
Wenn hier jemand Abhilfe weiß, bin ich ebenfalls interessiert!

VG
Philip
Renault Zoe Q210 12/2014 seit 02/2018 (zu verkaufen! -> Marktplatz)
+ Smart fortwo EQ seit 02/2019

Re: My Z.E. funktioniert nur teilweise

menu
Zoe1980
    Beiträge: 9
    Registriert: Fr 3. Mai 2019, 20:08
    Hat sich bedankt: 3 Mal
    Danke erhalten: 3 Mal
folder Fr 24. Mai 2019, 21:45
Das Problem hatte ich auch das sind zwei verschiedene Service bei mir war auch erst nur der für die Klimaanlage freigeschaltet und zwei Tage später erst der für die Reichweite und Akku Prozente.
Zur Not mal beim my Renault online anmelden dann sieht man die Service die auf den Wagen registriert sind die beiden Service heißen my z.e interactive der sollte bei dir aktiv sein und der die fehlt sollte der my z.e Connect sein.
Der letztere Service schaltet die bei dir fehlende Funktion frei.

Re: My Z.E. funktioniert nur teilweise

menu
GStegemann
    Beiträge: 122
    Registriert: Do 4. Jan 2018, 23:06
    Wohnort: Mühlacker
    Hat sich bedankt: 3 Mal
    Danke erhalten: 10 Mal
folder Mo 27. Mai 2019, 09:34
Schon geprüft ob auf der Seite "Meine Fahrzeugeinstellungen" https://www.services.renault-ze.com/settings/vehicle die Option "Fahrstil" aktiviert ist?
Viele Grüße
Gerhard

Re: My Z.E. funktioniert nur teilweise

menu
Benutzeravatar
folder Mo 27. Mai 2019, 09:38
dviefhues hat geschrieben:
Fr 24. Mai 2019, 20:03
Ich kann von der App aus die Klimaanlage starten, einen Ladeplan zum Zoe schicken, funktioniert alles. Aber Ladezustand und Reichweite werden mir in der App nicht angezeigt.
Willkommen im Forum @dviefhus
Ich vermute daß bei Dir zwar der Z.E.Interactive läuft aber nicht der Z.E.Connect.
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 86 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)

Re: My Z.E. funktioniert nur teilweise

menu
dviefhues
    Beiträge: 2
    Registriert: Fr 17. Nov 2017, 17:44
    Hat sich bedankt: 2 Mal
folder Mo 27. Mai 2019, 18:29
Hallo Zusammen,
Vielen Dank für eure Unterstützung. Heute beim Renault-Service angerufen, der Dienst Z.E. Connect war nich aktiviert worden. Der Nette vom Service hat diesen aktiviert und 1 Stunde später meldete sich die Zoe :-)
Top Service.
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Bedienung, R-Link“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag