My Renault schickt keine Aktivierung?!

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

My Renault schickt keine Aktivierung?!

menu
ze_ro
    Beiträge: 14
    Registriert: Sa 16. Sep 2017, 19:21

folder Sa 23. Sep 2017, 11:21

Moin, nun da ich nächste Woche auch stolzer Besitzer einer kleinen Zoe bin, wollte ich mich schon einmal bei dem Dienst My Renault anmelden. Gibt ja doch einiges was man dort herunterladen und aktivieren kann.
Jedoch komme ich seit Tagen nicht über die normale Anmeldeseite hinweg. Ich gebe meine Daten ein und das "Dankeschön" Fenster mit dem Hinweis das ich gleich eine Aktivierungsmail bekomme erscheint. Das wars dann aber auch. Keine Aktivierungsmail, nicht im Spam Ordner, nicht auf eine andere Mail-Adresse. Seit Tagen.
Hat hier eine ne Idee dazu?
Anzeige

Re: My Renault schickt keine Aktivierung?!

menu
Benutzeravatar

folder Sa 23. Sep 2017, 17:54

@ze_ro
Willkommen im Forum und Gratulation zum Kauf eines EAutos 8-)

Die Renault Webseitenfunktionalität ist bekanntermaßen immer mal wieder nicht funktionierend. Nach ein zwei Wochen sollte es dann aber schon wieder gehen. Vielleicht einfach mal versuchen sich erneut zu registrieren.
Oder Chrome bzw. Firefox anstatt Internetexplorer verwenden.
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 50 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Bedienung, R-Link“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag