Ladestationen im R-Link Navi

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: Ladestationen im R-Link Navi

menu
Benutzeravatar
    joschka
    Beiträge: 645
    Registriert: Mo 7. Nov 2016, 06:19
    Wohnort: Göppingen
    Hat sich bedankt: 3 Mal
    Danke erhalten: 6 Mal
folder Di 28. Mär 2017, 14:44
doch , das meinte ich ... danke dir ... aber so wie sich das liest is mir das zu komplex .... da hab ich sorge was zu verstrubbeln :roll:
gruesse aus dem sueden 8-)
joschka

zoe ze40 seit 03/2017 (verkauft 11/2018)
smart 451 ed seit 07/2018
tesla model x 90 bei drivetesla.eu
nissan leaf ze1 :mrgreen: seit 01.12.2018

tesla model☰ (just ordered 02/2019 :mrgreen: )
Anzeige

Re: Ladestationen im R-Link Navi

menu
Benutzeravatar
folder Di 28. Mär 2017, 15:22
Hier ist die Anleitung von Jana, sie hat auch einen Downloadlink für die kompletten POIs (Stand 2016) mitsamt der Icons. Auf dieser Basis habe ich dann die POIs nochmal auf den neuesten Stand gebracht und mitsamt der Icons auf meine SD-Karte installiert. Einfach. Problemlos. Gut. Ich aktualisiere etwa alle 4 Wochen die POIs.
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 55 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
▒ 20.2 kWh/100km (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)

Re: Ladestationen im R-Link Navi

menu
sepperl
    Beiträge: 28
    Registriert: Sa 1. Okt 2016, 10:33
    Wohnort: 94542 Haarbach
folder Mo 4. Jun 2018, 18:19
Hilfe,
wollte gerade wie schon öfters gemacht meine POI bzgl. der Ladestationen aktualisieren, weil ich morgen in den Urlaub fahren will. Doch warum auch immer, nun zeigt das Navi überhaupt keine Ladstationen mehr an. Ich hab das so wie bei der "Zoe-Pionierin" angegeben ist, gemacht - und wie gesagt, hat bisher auch immer funktioniert. Ich kann auch in den POI meine Symbole für die Ladestationen nicht mehr finden, obwohl ich aber gleichnamige .bmp und .ov2 Dateien habe.
Hat jemand einen Tipp für mich?
Auch die Ladestationen, die ich bisher immer hatte, erkennt das Navi nicht mehr, wenn ich diese "alte" ov2-Datei einspiele.
Bitte Hilfe.

Danke.

Re: Ladestationen im R-Link Navi

menu
Benutzeravatar
    umberto
    Beiträge: 4203
    Registriert: Mo 1. Okt 2012, 22:08
    Hat sich bedankt: 9 Mal
    Danke erhalten: 8 Mal
folder Mo 4. Jun 2018, 19:33
Prüfe doch mal, ob Dein Export richtig eingestellt ist. Ich hatte mich auch mal verclickt und dann waren da fast keine Ladestationen in der ov2-Datei drin. Du kannst z.B. gleichzeitig gpx und ov2 exportieren und mit einem GPX-Explorer schauen, was drin steht (ich habe damals kein Programm für PCs, das ov2 lesen kann gefunden, gibt es vielleicht inzwischen).
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Bedienung, R-Link“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag